Володимир ЯЩУК - Радивилів. Краєзнавчі матеріали

1 Володимир ЯЩУК

На переклику літ. Кількома штрихами

РАДИВИЛІВ - районний центр Рівненської області. У 1940 - 1992 роках - Червоноармійськ, до того - Радзивилів. Розташований на правому боці річки Слонівки, притоки Стиру, за 100 км на південний захід від м. Рівного, біля міжнародної траси Київ - Чоп.
Уперше Радивилів згадується в документах Луцького замку в 1564 p. як маєток віленського воєводи Миколая Радзивілла, званого Чорним.
Після Люблінської унії 1569 p. Радивилів у складі Кременецького повіту Волинського воєводства відійшов до Польщі, що й пояснює пізніше написання його назви - Радзивилів. Знахідки на території міста польських, чеських, німецьких монет XV-XVII ст. підтверджують, що тут велася міжнародна торгівля.
У роки Національно-визвольної війни українського народу під проводом Богдана Хмельницького, в 1649 р. і 1651 p., у Радивилові побували загони селянсько-козацького війська. Повстанський загін сформували й місцеві українці.
У 1672 p. містечко проїздом оглянув французький дипломат, німець за походженням Ульріх фон Вердум. Його запис у щоденнику - перший опис Радивилова, відомий нам.
У 1775 p., через сто літ, у Радивилові налічувалося 146 будинків (для порівняння: в Дубні було 1127, Острозі - 765, Рівному-543).
У 1795 p., коли Правобережна Україна була приєднана до Росії, Радивилів опинився на кордоні з Австрією й увійшов до Кременецького повіту Волинського намісництва, згодом - Волинської губернії. У містечку з"являються прикордонні війська, починає діяти митниця. Поряд із сільським господарством розвивається промисловість. У XIX ст. діяло 8 мануфактур: шкіряна, 2 цегельні, 3 свічкові, вапняна і гнутих меблів. З"явилися пивоварня та швейні майстерні.
У 1863 p. у місті та біля нього відбулася одна із сутичок Польського повстання.
У 1866 p. Радивилів став волосним центром, у 1870 p. йому присвоїли статус міста. У 1874 p. освячено новозбудовану церкву св. Олександра Невського, яка діє і нині. Прокладена в 1873 p. залізниця Здолбунів - Радивилів, яка невдовзі була з"єднана із залізничною мережею Австро-Угорщини, ще більше пожвавила життя міста.
У 1910 р. у Радивилові проживало 14,6 тис. чоловік, налічувалося 845 будинків, було 20 вулиць. У роки Першої світової війни і пізніше місто опинялося в зоні запеклих бойових дій. Воно потрапляло до рук австро-німецьких, російсько-більшовицьких, польських військ. У роки української революції чимало жителів підтримали УНР, влившись у ряди захисників незалежності України. На міському кладовищі шанобливо доглядається братська могила полеглих патріотів.
У 1920 - 1939 рр. Радивилів був під владою Польщі. Тут діяли осередки різних українських політичних організацій (КПЗУ, ОУН, "Просвіта", "Пласт").
У вересні 1939 р. прийшла Червона армія, місто, відійшовши до УРСР (у складі СРСР), стає райцентром. З 1941 р. налагоджено випуск районної газети.
З 30 червня 1941 р. до 19 березня 1944 р. Радивилів перебував під німецько-фашистською окупацією. Значна кількість жителів міста й району вступила в Українську повстанську армію, боролася проти гітлерівців, затим - проти сталіністів. З фашистами билися і радивилівці, призвані на фронт.
У 1942 р. німецькі окупанти стратили неподалік від Радивилова (хутір Пороховня) близько трьох тисяч євреїв, жителів міста.
У боях при визволенні Радивилова і району від гітлерівців та при стримуванні їх контратак (а фронт біля міста спинився майже на 4 місяці) загинули понад 1600 воїнів різних національностей. На міському меморіалі Слави поховані Герої Радянського Союзу артилерист Опанас Волковенко, льотчики Андрій Демьохін, Микола Маркелов та артилерист Павло Стрижак (при визволенні Радивилова поліг тільки останній з них, інші загинули за нефронтових умов). У с. Підзамчому - могила Героя танкіста Михайла Четвертного.
Після війни місто відбудовувалось, розвивалось. Його підприємства випускають меблі, швейні вироби, фурнітуру (для легкої промисловості), борошно тощо.
У Радивилові бували письменники Григорій Сковорода (в 1745 і 1750 роках), Федір Глинка (1806), Оноре де Бальзак (1847 - 1850), Іван Франко (1891, 1909), Леся Українка (1891, 1893, 1895), Ісаак Бабель (1920), Улас Самчук (10-і p. i 1941), військові та політичні діячі Михайло Голенищев-Кутузов (1805 - 1806), Мирон Тарнавський (1914), Симон Петлюра (1920), Тарас Бульба-Боровець (1941), В"ячеслав Чорновіл (90-і р.) та інші. У місті народилися: дипломат Микола Гірс (1820 р.), комерсант і меценат Мойсей Гінсбург (1851), бібліограф Богдан Боднарський (1874), композитор Герман Жуковський (1913), єврейський поет Амір Гільбоа (1917). Тут жили й творили письменники Модест Левицький (у 1900 - 1912 р.) і Петро Козланюк (у 30-і р.); з 1838 р. командиром Волинської прикордонної бригади служив, живучи в Радивилові, приятель Пушкіна Петро Каверін, якому той присвятив два вірші і якого згадав у "Євгенії Онєгіні".
На території нинішнього Радивилівського району, біля сіл Пляшева, Острів, відбулася одна з найбільших битв у Національно-визвольній війні українського народу - Берестецька битва 1651 р. Очевидно, на її місці восени 1846 р. побував Тарас Шевченко, свої враження він відобразив у вірші "Ой чого ти почорніло, зеленеє поле?..".
Нині тут - Державний історико-меморіальний заповідник "Поле Берестецької битви". У 1991 р., коли відзначалося 340-річчя битви, на Козацькі Могили приїхали до півмільйона чоловік. Козацьким Могилам приїздили вклонитися відомі політики Леонід Кравчук, Леонід Кучма, Іван Плющ, Віктор Ющенко, Геннадій Удовенко, Левко Лук"яненко та ін.
До пам"яток архітектури загальнодержавного значення, крім комплексу заповідника, віднесені церкви XVIII ст. у селах Коритному і Митниці.
Герб Радивилова, затверджений у 1998 році, являє собою зображення мисливського ріжка зі срібними перев"язками як елементу родового герба князів Радзивіллів - у золотому полі, над ними синій сигль Р. Герб уписано в декоративний картуш, увінчаний срібною міською короною, що свідчить про статус поселення. Автори герба - Андрій Ґречило і Юрій Терлецький.
Ті ж автори - і у герба Радивилівського району, затвердженого в 2003 році. Тут у червоному полі - покладені в перев"язі золоті шабля вістрям угору та ключ вушком униз, над ними - срібний лапчастий хрест, під ними - срібний мисливський ріжок із золотим ремінцем. Червоне поле з хрестом засвідчує приналежність території району до історичної Волині. Хрест і ключ указують на розташування Радивилівщини на перехресті давніх шляхів, на кордоні різних державних утворень та межі з теперішніми Львівською, Тернопільською і Волинською областями у складі Рівненської. Шабля символізує віковічну боротьбу за незалежність селянсько-козацького та повстанського роду. Ну, а мисливський ріжок - елемент герба Радивилова. Стилізована золота територіальна корона характеризує рослинність району.

Кордон біля Опарипсів

Межа між Рівненською і Львівською областями, а точніше – між Радивилівським і Бродівським районами має свою історію, адже виникла на місці колишнього кордону між Росією і Австро-Угорщиною, який з’явився після поділу Польщі у 1772 (між Польщею і Австрією) і 1795 роках (між Росією і Австрією). Утім, як засвідчують матеріали, виявлені бродівським краєзнавцем Дмитром Чоботом, який розпочинав свою біографію історика в Немирівці і Радивилові, існував цей кордон і в більш давні часи. Наприклад, опис 1546 року засвідчує, що Броди тоді перебували в складі Польського королівства, а Опарипси – Великого князівства Литовського.
Цей опис здійснили Василь Тишкевич і Войтех Ленартович за розпорядженням польського короля і великого князя Литовського Зигмунта Августа. Докладну характеристику документа можна знайти в книзі Д.Чобота «Броди та його округа княжих часів Русі-України. Х – ХY ст.»
Тишкевич і Ленартович особисто проїхалися вдовж кордону.
В описі границі Великого князівства литовського і Польського королівства на пограничній річці Солонівці (Слонівці), як важливий орієнтир, згадується «Головний єз власність князя Курцевича». Єзом, пояснює автор книги, називали загорожу із кілків або плетену решітку із лози, якими перегоджували річку від одного берега до іншого. За допомогою таких єзів і ловили рибу. Оскільки згаданий в описі єз названо головним, то, виходить, їх було декілька. Ця невелика згадка багато про що свідчить, особливо про спосіб ловлі риби – за допомогою єзів її добували велику кількість, очевидно, для продажу.
Досить цікавим в описі є і такий запис: «Тою рікою Солонівкою на півріки вверх, на тій річці є міст між; селом Великого князівства литовського Слоновим і між: селом пана хорунжого Новосілок, котрий по половині роблять і мито на половину беруть». Д.Чобіт стверджує, що згаданий Слонів – це первісна назва пізнішого містечка Лешнів. Міст тут був із давніх часів. Про локалізацію згаданого в описі моста із місцем сучасного мосту перед Лешневом свідчить і наступний запис опису про те, що за тим мостом коло Новосілки границя йшла «до урочища Везищ гаті, а від Везищ по брід Сестратинський». Везищ, пояснює автор, – це теперішнє урочище Вежиска, місце однойменного села, яке, як і Новосілка, знаходилось на лівому березі Слонівки.
Біля Опарипсів в описі згадано млин та опарипсівський став, від яких кордон річкою вгору простягався до криниці Глев’ятинки. Очевидно, йдеться про село Лев’ятин на лівому березі Солонівки на відстані З-х кілометрів від Опарипсів (нині ці обидва села належать до Бугаївської сільради). За криницею Глев’ятинською межа відійшла вправо від річки Слонівки і дорогою в долині, званій Суходолом, пішла у напрямку поля Красного та гори Дранчі. Цікаво, що в описі немає згадки про Радивилів – його, мабуть, ще не існувало, адже перша письмова згадка датується 1564 роком, це на 18 років пізніше, ніж робився опис кордону.
Що стосується долини Суходіл, то дослідник вважає: ця назва легко прочитується на місцевості, долина і тепер починається поблизу річки Слонівки біля села Немирівки і простягається через Гаї-Лев’ятинські до села Бучина Бродівського району. За 3 кілометри від цієї долини – теперішня гора Красна, яка ідентифікується із полем Красним у відшуканому опису. А за горою Красною за якихось два кілометри – інша гора, яку, вочевидь, колись називали Дранча, пізніше так стали називати село, що тут розросталося. Кордон у 1546 році проходив якраз через саму гору Дранча. Одну частину села називали Руська Дранча, а другу – Польська Дранча. Автор книги стверджує, що Руською Дранчею називали ту частину, яка належала до русько-литовського князівства, а Польською – ту, що знаходилась на території Польського королівства. Як стверджували зем’яни великого князівста пани Опарипсівські, вся територія, якою вони їхали від криниці Глев’ятинської до Дранчі, є землею, приналежною до Опарипсів та Немирова. Немирів – це, ймовірно, Немирівка, хоча можна припустити, що Радивилів, який назвали так з нагоди отримання родом Радзівіллів князівського звання, міг існувати вже в 1546 році, тільки під іншою назвою, наприклад Немирів.

Перші письмові згадки

У документах Луцького замку Радивилів уперше згадується в акті від 21 травня 1564 року - у скарзі зем"янина (землевласника) Данила Рогозинського "об отнятии у него из заставы урядником местечка Радивилова, имения воеводы Виленского Миколая Радивила, паном Иваном Патрикеем нескольких человек крестьян в селе Перенятине". Цей дещо ускладнений для сприйняття запис середньовічного документаліста слід розуміти так: представник віленського воєводи, у маєток якого входив і Радивилів, забрав у Рогозинського селян, котрі були передані йому у вигляді застави за якийсь борг, причому забрав, борг не повернувши.
Наступна згадка - в акті від 9 червня того ж 1564 року: війт містечка Радивилова скаржився, що урядник пана Федора Рудецького вимагав мито у тих міщан радивилівських, які проїздили через село Рудку (?) з пустими возами, жорстоко побив і пограбував їх, що підкріплено свідченням віжа (судовиконавця).
21 серпня 1564 року війт Радивилова скаржився, що зем"янин Олехно Бєлостоцький заарештував міщанина радивилівського під тим приводом, ніби в нього виявився крадений кінь. І хоча той заперечував, Бєлостоцький змусив його віддати коня, а також віз із сіллю.
12 жовтня все того ж року намісник Іван Патрикей скаржився на зем"янина Каленика-Богдана Батковського через те, що той побив і пограбував його слугу.
21 листопада 1568 року Лазар Кашубський, слуга митника Великого князівства Литовського Айзаха Бородавки, повідомляв про напад на нього в лісі між містечками Радивиловом та Берестечком трьох розбійників, які поранили коня і забрали документи, одяг, а також митні кошти, отримані в Кременецькій і Янушпольській митних коморах.
З цих архівних записів видно, що на той час Радивилів уже був містечком, яке, вірогідно, перейменували на честь нових власників - із нагоди одержання ними князівського звання. Якою була попередня назва поселення - не відомо.

Як власник Радивилова заохотив князя Острозького до книгодрукування

У великого гетьмана литовського Юрія Радзивілла, який став одним із керівників Великого князівства Литовського в 30-і роки ХYІ століття, була напрочуд вродлива дочка Барбара. Сімнадцятилітньою її віддали заміж за старшого на 12 років воєводу. Але взаєморозуміння в подружжя не склалося. Можливо, й тому, що молода дружина мала велике коло прихильників. Не відомо, як би жінка звікувала свій вік за нелюбом, та через п"ять років шлюбу вона несподівано овдовіла. Проте це аж ніяк не відкривало їй доброго майбутнього: не наживши дітей з останнім нащадком впливового роду (Гаштольдів), удова за тодішніми законами мала позбутися всього чоловікового майна - воно переходило у великокняжу скарбницю.
Звісно, вся родина Радзивіллів кинулася якось допомагати нещасній - у хід пішли всі особисті зв"язки. І врешті-решт ніби випадково Барбара дістала нагоду познайомитися з самим королем Польщі - Зиґмундом Августом. Удова своєю незвичайною красою відразу привернула його увагу. Знайомство виявилося настільки важливим, що король втратив інтерес до своєї законної дружини - племінниці австрійського імператора, із якою щойно взяв шлюб. Натомість заходився упадати за Барбарою. Питання про повернення майна само собою відступило на задній план. А тут ще у Вільні, столиці князівства, почалася якась епідемія, і Зиґмунд повинен був затриматися.
Приятелювання короля і Барбари зайшло занадто далеко. А смерть молодої дружини Зиґмунда взагалі розв"язувала йому руки. Вдова оселилася поряд із королівським палацом, було наказано вирити підземний перехід, який би полегшував зустрічі закоханих, уникаючи пліток.
Через чотири роки після знайомства Зиґмунд і Барбара таємно одружилися. І хоч як батьки молодого короля та впливові вельможі противилися визнанню незнатної Радзивиллівни, після багатьох перепон Барбара таки була коронована в Польщі.
Спочатку як кохана, а потім і як дружина короля, вона щедро віддячувала своїй родині за колишню підтримку. Та й самій їй попервах необхідно було підвищити соціальний статус своєї родини. Двоюрідний брат Микола Радзивілл Чорний здійснив ряд дипломатичних поїздок, щоб домогтися для всього роду Радзивіллів князівського звання. І воно було надане в 1547 році. Микола став литовським канцлером і віленським воєводою, отримав численні володіння. Очевидно, тоді ж йому дісталося й поселення, що здобуло нову назву - Радивилів, із нагоди отримання Радзивіллами князівського звання.
До речі, державною мовою у Великому князівстві Литовському була тодішня українсько-білоруська. А нею прізвище Миколи здебільшого записували як Радивил. Утім, різні написання прізвищ історичних осіб зустрічаємо і в пізніші епохи. Тому й не дивно, що перші письмові згадки в судових документах фіксують назву містечка як "Радивилів". Після Люблінської унії 1569 року, коли Волинь опинилася в Речі Посполитій, цю назву дедалі послідовніше стали записувати на польську манеру як Радзивилів (точніше - Радзівілув).
Микола Радзивілл Чорний (1515 - 1565) був відомим культурно-освітнім і протестантським діячем свого часу (лютеранин, з 1555 p. - кальвініст). Він заснував чимало шкіл по своїх маєтках, відкрив у Бересті (Бресті-Литовському) друкарню, у якій 1563 року була випущена Радивилівська Біблія (польською мовою). Саме цей взірець надихнув відомого волинського князя Костянтина Острозького, адже з Радзивіллом він породичався і часто з ним спілкувався. Син Миколи - Кшиштоф Радзивілл одружився з Катериною Острозькою, а після її передчасної смерті (в 1579 році) взяв собі за дружину старшу її сестру Єлизавету, котра вже встигла побувати в шлюбі. За ще одним представником роду Радзивіллів - Яном - згодом була замужем внучка Костянтина - Елеонора (дочка найстаршого його сина Януша).
Неспроста під впливом Миколи Радзивілла і Костянтин Острозький спочатку заснував у своєму родинному місті Острозі школу, яку часто називають академією (наприкінці 70-х років), а в 1581 році випустив у тутешній друкарні першу повну Біблію старослов"янською мовою. Друкарем став Іван Федоров (Федорович).
А щастя Барбари, між іншим, виявилося недовговічним - вона померла через рік після коронування, мавши лише трохи більше 30 літ. В Олеському замку я бачив її мармуровий бюст: тонкі риси обличчя, високе чоло, хоча нічого вражаючого як на теперішні уявлення. Аж не віриться, що це була саме та красуня, яка так затьмарила світ польському королеві і спричинила навіть певні географічні зміни, адже в Речі Посполитій назв населених пунктів, утворених від прізвища Радзивіллів, було з десяток. Варто додати, що Радивил - це ім"я одного з предків Барбари, який жив за сто літ до неї. Походить воно з угро-фінських мов і означає "новохрещений".

Нанесли на карту

Карта України, на якій уперше позначили й Радзивилів, була складена понад 150 років тому. Щоправда, карта то незвична, адже північний напрямок на ній не вгорі, як це заведено в топографії, а внизу. Можна відшукати й позначення інших тутешніх населених пунктів - Дубна, Бродів, Берестечка, Хотина, Перенятина...
Склав карту французький інженер Гійом Левассер де Боплан (бл. 1600 - 1673). Перебуваючи в 1630 - 1648 роках на службі у польського уряду, він керував будівництвом фортець на півдні України. Причетний і до будівництва замку в Підгірцях (разом з архітектором Андре дель Аква). Підгірці тоді були свого роду заміською дачею коронного гетьмана Речі Посполитої Станіслава Конецпольського, який виконував обов"язки головнокомандувача всіма збройними силами держави. Головна його резиденція була в місті-фортеці Броди. Конецпольському належав тоді й Радивилів.
У 1648 - 1650 роках Боплан опублікував карти України, для яких використав власні виміри. Вони були дуже приблизні. У 1829 році карта з назвами, перекладеними російською мовою, була видана українським істориком Дмитром Бантиш-Каменським.
Боплан відомий також як автор випущеного в 1650 році "Опису України", що містить цінні відомості з історії, географії, культури й етнографії України.
Іншу древню карту України, на якій знаходимо Радзивилів (нанесено напис "Radziwlow" - без "і"), Козин ("Kezin" - "е" замість "о"), Перенятин ("Preniatva"), Броди, Берестечко, Дубно, майже 350 років тому видав голландський картограф Яе Янсон (1588 - 1664). Вона була вміщена в збірці "Novus Atlas" (Амстердам, 1657 p.). Написи на карті виконані латиною, з багатьма фактичними неточностями, на що вказують інші писемні джерела. Нема сумніву, що деталі зображення запозичені з робіт Боплана. Але ця карта виглядає більш традиційно як на теперішні топографічні традиції: північна сторона на ній угорі.
Значно пізніша карта України, складена в 1714 році нюрнберзьким гравірувальником і видавцем Йоганном Гоманном, теж представляє Радзивилів. Цю карту, але менш деталізовану, в період до 1725 року перевидав німецький картограф із Нюрнберга Крістоф Вайзель - під назвою "Україна або Козаччина".
Як бачимо, вже в середньовічні часи європейці, вирушаючи на схід, знали, що в Україні вони можуть побувати і в таких містечках, як Радзивилів, Козин, Перенятин...

Зі щоденника дипломата

17 грудня 1672 року 40-річний французький дипломат, німець за походженням Ульріх фон Вердум у своєму щоденнику записав: "Потім через рівнину, на якій розташовані Броди, а далі через пагорб і гарний ялиновий ліс до Радзивилова одна миля. Це мале містечко також належить панові Конецпольському. Розташоване в полі, оточене з усіх боків ялиновим лісом, на березі озера, утвореного малою річкою, яка тут протікає. У містечку є папський костьол і руська церква, але всього 50 чи 60 будинків. Але щоденно тут будуються за встановленою слободою, або колом вільності, на десять років. Укріплення складається із занедбаного земляного валу".
Як розуміти "будуються за встановленою слободою, або колом вільності, на десять років"? У XVII столітті всі українські міста мали приблизно однаковий вигляд. Саме місто являло собою фортецю, іноді обнесену кам"яним муром, а частіше - просто земляним валом. Поза цим валом стояли хати тяглих людей, які платили всілякі податі на утримання землевласників і князів. З XVI століття почали формуватися слободи служилих людей, казенних ремісників. Уряд, зацікавлений у колонізації й охороні прикордонних областей від набігів кримських татар, наділяв поселенців землею і надавав їм певні привілеї. У Радивилові, судячи із запису Вердума, поселенці звільнялися від феодальних повинностей і податків строком на 10 років. На той час тяглові селяни відробляли 5 днів панщини, а ті, котрі не мали тягла, - 2 дні на тиждень. Крім того, вони платили чиншу 2 злотих, 8 корців вівса, п'ятеро гусей...
Знову запис дипломата: "Далі рівниною, оточеною чагарниками, до Крупця, який належить панові Цетнеру, одна миля. Це досить значна місцевість із папським костьолом і руською церквою. Тут з озера, що лежить збоку, витікає струмок. Замок, збудований у формі чотирикутника, має досить значні земляні вали й чотири дерев"яні вежі по кутах".
Цей палац із садом, розташований на штучному острові, згадується ще в актах маєтностей Луцького замку під 1542 роком. Його руїни збереглися майже до середини ХХ століття - 16 грудня 1943 року мури було підірвано фашистськими окупантами.
Вердум згадав і інші населені пункти, що входять нині до Радивилівського району: Ситне - "село лежить на рівному полі, оточеному здалеку лісом, біля якого тече струмок"; "Іваня" (Пустоіванне) - "занедбане село над озером, через яке пропливає струмок". Повертаючись із Дубна: "Біля Ситна видно високу гору Крем"янець, яка постійно, аж до Бродів, лишається на виду (...) Праворуч тут видно також село із костьолом Віколовку (?), що належить до Ситна". Можливо, йдеться про Михайлівку або Карпилівку.
Великі уривки з щоденника були опубліковані 1983 року І.І.Сварником у львівському журналі "Жовтень".

Визрівав протест

Після Люблінської унії 1569 року наш край, опинившись у Речі Посполитій, був включений до Волинського воєводства. Сюди більш енергійно почали проникати польські феодали. Провідною серед повинностей селян стає щотижнева панщина. Дедалі обтяжливіших масштабів набувають праця на впорядкуванні доріг, участь у сторожуванні майна, перевезенні врожаю тощо. Соціально-економічний гніт посилюється релігійним, національним.
Це змушує українських селян шукати способів захистити свої права, відстояти гідність. Найпростішим порятунком багатьом видається втеча від ненависного феодала. Справа набуває масового й організованого характеру. Організатори втеч ("викотці") за невелику плату забезпечували вивіз родин і майна втікачів, іноді для цього доводилося навіть розбирати й вивозити хати, хліви та клуні. Діяльність викотців, чий "злочин" вдавалося довести в суді, каралася смертю. Часом утікачам підсобляли землевласники, зацікавлені у заселенні своїх територій.
Таку сторінку відкриває виявлений в архівах документ від 16 червня 1588 року, писаний у Кременці, - він містить і лист короля Зиґмунда ІІІ до кременецького старости князя Януша Збаразького про стягнення штрафу з краківського воєводича Андрія Фірлея, згідно з декретом кременецького гродського суду, за невидачу підданих кременецького земського судді Антонія Яловицького із села Підлужжя, що втекли до села Жабокрик Кременецького повіту Волинського воєводства. Нині це село Довгалівка. З листа дізнаємося, що судовий позов стосувався не лише Фірлея, але й дружини його, Варвари Михайлівни Козинської. Утікачів оцінено в 12 сотень кіп грошей литовських. Виявляється, відповідачі обіцяли повернути втікачів ще двома роками перед тим, однак слова не дотримали. Отож король наполягає на поверненні грошей. Лист дуже багатослівний, із численними повторами одних і тих же думок - навіть найбільш нетямущому мало б стати зрозумілим, чого від нього вимагають.
Ось ще кілька документальних свідчень, які підтверджують масовість утеч у той період.
1575 р. Березень. Утеча 6 родин, підданих луцького земського писаря Михайла Коритенського, з села Коритно Кременецького повіту до маєтку київського воєводи князя Костянтина Острозького в містечко Базалія того ж повіту.
1582 р. 30 січня. Утеча 1 родини - 7 чоловік, підданих Яна Жоравницького, із села Теслугів до маєтку маршалка Олізара Кирдея-Мильського, м. Мильськ Луцького повіту.
1592 р. 24 лютого - 11 червня. Утеча понад 10 родин, підданих Филипа Бокія-Печихвостського, з сіл Матів, Стрільче Луцького повіту до маєтків: князя Станіслава Радзивілла в містечко Радивилів Кременецького повіту, князя Костянтина Острозького і луцького войського Ждана Боровицького в Луцькому повіті. Таких фактів багато...
Селяни вдавалися й до більш рішучих видів відстоювання своїх прав. Наприклад, знищували межові знаки панських володінь, захоплювали панську землю і самовільно її обробляли, нищили посіви феодалів, вирубували без дозволу ліс для будівництва, били урядників, навіть убивали найбільш зухвалих.
Зберігся цікавий для нас документ від 10 січня 1611 року - скарга київського гродського судді Михайла Сили-Новицького до Житомирського замкового уряду про вбивство урядника Петра Новицького підданими княгині Софії Ружинської в орендованому нею маєтку - селі Опарипсах Кременецького повіту та свідчення про це возного Яна Вишинського. Дізнаємося, що був той Петро Новицький з повіту Мстиславського. Приїхав в Опарипси опівдні 30 грудня попереднього, 1610 року. Але селяни вчинили бунт, почали бити урядника, а хлоп того ж села Іван Космач убив його. Як покарали бунтарів, не знаємо. Але відомо: за легке поранення шляхтича селянинові - за чинним тоді Литовським Статутом - відрубували руку, а за важке - страчували.
Наступний документ датовано 30 травня 1637 року - це протестація Андрія з Дубровиці Фірлея до Луцького гродського суду про поруб і підпал його лісу та побиття лісничих громадою села Сапанова Кременецького повіту Волинського воєводства та свідчення про це генерального возного Павла Жигала. Йдеться про те, що селяни 1 травня 1637 року на шкоду панові перейшли стародавню границю Іваня і Козина, тобто прийшли "за долину Турю і урочище Даниловичі", підпалили пущу і діброви, у тому числі пущу Бережецьку за долиною Хотовкою, дерев різних незліченну кількість випалили, а також три скирти врожаю гречки, що належав панові Давиду Копицькому, у цих скиртах могло бути врожаю "кіп близько трьохсот". А 20 травня, узявши із собою і людей служилих, селяни з возами й сокирами прийшли в ті ж урочища та діброви, вирубали незліченну кількість "дерева різного соснового, березового, осикового, дубового на будівлю і на огорожу". А коли лісничі бережецькі Івашко, ще один Івашко Гаврилчик і Іванко Попик хотіли відібрати вирубані дерева, селяни, серед них Іванко Пилипович, Павел Нестерович, Павло Дашкович, їх побили, обухами й киями поранили. Шкоди в лісі завдано на чотири тисячі злотих польських, не рахуючи гречки пана Копицького. Усі ці факти підтверджені генеральним возним Павлом Жигалом, який побував на місці і пересвідчився, що згадані землі справді належать до Іваня і Козина "з давніх віків" і розташовані - цього разу назви подані дещо по-іншому - "за долиною Турянкою, за урочищем Даниловицею і долиною, урочищем названою - Хотовкою"; бачив також спалені пущі й діброви, незліченну кількість пнів на місці вирубаних борів; їздив з Лукашем Матєєвським і Ярошем Гуляницьким до Івашка Гаврилчика, який мав рани над правим оком, на руках і спині.
Отже, всі використані в цій публікації документи ХYІ - ХYІІ століть дають додаткове уявлення про настрої населення в нашому краї, про те, як зароджувався тут селянський рух, що згодом вилився у Національно-визвольну війну під проводом Богдана Хмельницького.

За відомостями професора

Понад тридцять років вивчав історію Волині професор Олександр Цинкаловський, уродженець м. Володимира-Волинського. Але де опублікувати зібраний матеріал? На жаль, у 70-і роки Інститут історії АН УРСР зажадав вилучити матеріали про православні, католицькі та іудейські храми... Що б то була за історія? Цинкаловський не погодився.
Згодом рукопис потрапив до Інституту дослідів Волині у канадському місті Вінніпег. І на пожертви наших колишніх земляків таки побачив світ солідний двотомник. Є в ньому й стаття про Радивилів.
Спираючись на неназвані джерела, автор вказує, що в ХІХ ст. тут було 950 будинків та 6.955 жителів, дві церкви: мурована з 1874 p. і дерев"яна на кладовищі з 1856 р.
Після посилань на перші письмові згадки говориться про те, що в 1570 р. з Радивилова власники платили від 65 димів (господарських дворів) міських і селянських, 25 -ринкових і 123 вуличних, 4 млинських коліс. У 1577 р. містечко було звільнено від поборів через те, що зазнало татарських спустошень. У 1589 р. заплачено 14 флоринів і 22 грошей - податок із продажу горілки, із прибутків ремісників, комірників (тих, хто давали в найм житло), пекарів, просолів

(оптових скупників худоби), а ще - 27 флоринів і 8 грошей чопового (податку за право продажу спиртного), 80 флоринів з оренди землі. Загалом вийшло 122 флорини.
У 1775 році Радивилів із 146 житловими будинками належав Мальчевським, затим перейшов до Мьончинських. Вони заклали друкарню (1787 р.) для випуску релігійних книг на замовлення місцевих євреїв. Однак прибутків це не принесло: за борги містечко перейшло до Карла Шульца. У 1789 р. починає працювати гарбарня - майстерня з вичинювання шкур.
Від Шульців Радивилів потрапив у власність баронів Турно, а від них - Гущинських. Після 1831 р. дістається поміщикам Поповим, згодом переходить до Урусових.
За переписом 1911 р. у містечку було 6.976 жителів У 1911 р. через радивилівську митницю пройшло з Росії до Австро-Угорщини товарів на 5.221.875 руб., а ввезено звідти на 4.922.605 руб. Вивозили збіжжя, худобу, шкіри (сирі), вовну, лісові матеріали... Ввозили сіль, господарські машини, мануфактуру, вина, люкс-товари, фарби і т.д.
У Радивилові, за даними О.Цинкаловського, були волосне правління, міщанська управа, пошта й телеграф, залізнична станція, земська поштове станція (кінна), суд, нотар, митниця, прикордонна Волинська бригада, полк донських козаків, приватна жіноча гімназія, 2-класна єврейська школа, 2-класна сільська, однокласна єврейська, земський католицький дім для престарілих, єврейський будинок для старців, пожежна охорона, громадський клуб, позичкова й страхувальна агенції, 2 акушерки, аптека, аптечний склад, 5 аптечних кіосків, 122 крамниці, 3 книгарні, 3 стоматологи, кіно, 4 фабрики віденських меблів (87.000 руб. річного продажу), контора з експорту пшениці, 2 водяні млини (68.000 пудів річного продажу), фабрика мила, пивоварня, фабрика перламутрових ґудзиків, фабрика свічок, 2 друкарні, 5 ресторанів, 3 фотоательє, 10 збіжжєвих контор, представництво фірми машин для шиття "Зінгер", 5 експлуатаційних контор, 5 фірм з експорту яєць.
За переписом 1911 р., до земельної власності Урусових у Радивилові належало 2.902 десятини.

Під найсуворіший арешт

(Як колишнього начальника Радивилівського митного округу запідозрили у зв"язках із декабристами)
Граф Яків Миколайович Булгарі, як свідчать матеріали Інтернету, був призначений начальником митного округу в прикордонний Радивилів у 1813 році. Але не зумів налагодити відповідних контактів із волинським губернатором В.К.Гіжицьким - чи то виявив непослух, чи не забажав ділитися нелегальними прибутками з контрабанди... Одне слово, недовго випало йому пожити в Радзивилові - уже в 1817 році був звільнений у відставку з чином дійсного статського радника.
Далі керував справами графині Ганни Родіонівни Чернишової, жив в Одесі, мав тут великий будинок (на місці теперішньої будівлі економічного університету). У цьому домі зустрічалися члени грецької національно-визвольної організації "Філіки Етерія", оскільки рід Булгарі походив із Греції, хоч мав і татарське коріння. Збиралися в цьому домі й майбутні декабристи.
Саме тут і були заарештовані декабрист Микола Якович Булгарі, його дядько Спиридон Миколайович Булгарі (брат Якова Миколайовича), двоюрідний дядько Андрій Юрійович Булгарі. Був притягнутий до слідства й Яків Миколайович Булгарі (24 грудня 1825 р.), колишній радивилівський митний начальник, адже до того вже мав політичні неприємності - проходив по слідству в справі грецьких патріотів.
Нагадаємо: виступ декабристів стався після смерті Олександра І: в Петербурзі - 14 грудня 1825 р., у Чернігівському полку - 29 грудня - 3 січня. Російські дворянські революціонери вимагали відміни кріпосного права, встановлення унітарної республіки або конституційної монархії з федеративним устроєм. Після розгрому руху до слідства було притягнуто 579 чоловік. Шестеро з них повісили, 121 відіслали на каторгу й на поселення в Сибір.
Легко зрозуміти, що навіть підозра в причетності до декабристів нічого доброго не віщувала. Наприклад, Борис Андрійович Бодиско-перший, як установило слідство, не був членом таємного Північного товариства, але за участь у виступі на Сенатській площі потрапив до казематів Петропавловської і Ревельської фортець, з лейтенанта флоту був розжалуваний у матроси і відправлений рядовим на Кавказ, де й загинув під час походу проти горців. А Борис Андрійович Бодиско-другий, також розжалуваний у рядові, був кинутий на придушення Польського повстання. Багато хто з декабристів опинився й на Волині, де ситуація у зв"язку з цим повстанням була дуже неспокійна.
Яків Миколайович Булгарі пережив немало хвилювань після того, як був заарештований у Харкові й доставлений у Петербург на міський караул, а затим переведений у Петропавловську фортецю (у супровідному документі значилося: "Графа Якова Булгари посадить под строжайший арест по усмотрению вашему"). Утримували його в будинку Љ12 Олексіївського равеліну, звідти за станом здоров"я перевели у Військово-сухопутний госпіталь (16 січня), потім випустили з підпискою про невиїзд із міста до закінчення справи. Очевидно, якоїсь вини за графом не довели, тож згідно з царським наказом від 9 червня 1826 року Булгарі звільнили від відповідальності з оправдальним висновком, видавши так звані прогінні гроші.
Та все ж пережите позначилося на подальшій долі: помер Яків Миколайович через два роки, 4 серпня 1828 року в Ромнах. З біографії колишнього начальника Радивилівського митного округу відомо також, що був одружений на Єлизаветі Михайлівні Кричулеско, мали з нею чотирьох дітей: Матвія (1807 р.н.), Єлизавету й Марію (1808 р.н.) та Софію. Дочки згодом вийшли заміж за військових.
Брат Якова - Спиридон Булгарі за причетність до декабристського руху був закований у кайдани, за недонесення цареві про наявність таємних організацій (сам до членів їх не належав) утримувався в Петропавловській фортеці два місяці, а згодом за "височайшим" велінням був висланий за кордон - із забороною повертатися в Росію. Жив на острові Корфу, де й народився. Звертався з просьбою про повернення в Росію ( в 1850 р.), однак йому відмовили.
Цікавий і такий факт: про виступ декабристів не з переказів, а з особистих вражень знав ще один начальник Радивилівської митниці - Павло Францович Гаккель, відставний полковник, який потрапив у наше місто в 1847 році, незадовго до того, як йому випало познайомитися й заприятелювати тут із французьким письменником Бальзаком.
У чині поручика в 1821 році Гаккель потрапив у петербурзький лейб-гвардії Семеновський полк, у якому царський уряд якраз проводив переформування після організованого ним заколоту в жовтні 1820 року. У подіях 14 грудня 1825 року цей полк участі не брав, але, перебуваючи в Софійських казармах, Гаккель зацікавлено прислухався до повідомлень із Сенатської площі. Мало того, вів записи, які становлять інтерес для дослідників повстання декабристів. Ці нотатки друкувалися в 1927 році ("Летопись занятий постоянной историко-археографической комиссии за 1926 год", Ленінград).
Ось так події у тодішній столиці Російської імперії знайшли відгомін в історії нашого краю.

Жаркий день липня 1863 року

Розповідь про цю сутичку, яка відбулася біля Радивилова більш як 140 років тому, я зустрічав у кількох виданнях. Але найбільш докладно про неї розповідає Францішек Равіта-Гавронський у своїх випущених у 1914 році нотатках "Похід волинський. Епізод з року 1863". Недавно ці записи виявив в Інтернеті радивилівський краєзнавець Василь Кушинський і запропонував для використання мені.
Отже, все відбувалося так. Одним з важливих напрямків виступу повстанці визначили Волинь - серед багатьох із них цей край асоціювався з історичною Польщею, отож у відродженні її незалежності, за задумом, мав би відіграти важливу роль. Було сформовано три відділи - на 2,5 тисячі чоловік. Центральний очолив Юзеф Висоцький, ліве крило - Юзеф Міневський, праве - Францішек Городинський. Готувалися в різних місцях, згодом мали виробити план спільних дій.
Відділ Городинського вирушив до російського кордону біля Радивилова першим - 30 червня 1863 року. Під вечір почалася злива з буревієм. Це виснажувало сили. "Втома була такою великою, що солдати, йдучи, спали", - зазначає Равіта-Гавронський, якому, ймовірно, випало спілкуватися з ветеранами цього походу.
Удосвіта 2 липня Городинський розіслав кількох вершників для з"ясування, де відділ Висоцького, але виявити його не вдалося.
І ось підрозділ побачив удалині Радивилів. Разом з тим помітив прикордонну кінну варту. Команда "до зброї!" привернула увагу повстанців до того, що вона, ця зброя, замокла й мало придатна для бою. До того ж розмокла рілля стримувала просування. У командира навіть закралася думка: чи йти далі?
Однак розвідка стверджувала: населення масово полишає місто, воно запевняє, що місцевий гарнізон, деморалізований появою польських вояків, покинув Радивилів.
А тим часом відділ Висоцького, йдучи до кордону, наткнувся в лісі на австрійський патруль - власне, тут були 8 угорських гусарів і ще кілька піших жандармів під командуванням офіцера-німця. Бобачивши озброєний підрозділ, ті кинулися геть, але навперейми їм поскакали 15 поляків на чолі з Гарчинським. І все ж у сутичку ніхто вв"язуватися не бажав. Патруль зник з очей, а значить Висоцький зі своїми вояками мусили надалі остерігатися викриття і якихось організованих проти них дій. Відтак маневрування порушило наперед вироблений план. Уже не йшлося про приготування їжі - перебивалися хлібом, сухарями.
Рухалися на Радивилів від села Берлин, здебільшого болотистими лугами. Як наслідок, спізнилися до міста на 3 години - прибули щойно о 7-й ранку. Про інших два відділи не знали нічого. Розвідка стрільців привела захоплених російського майора фон Таубе і стражника. Вони дали свідчення, що в Ради вилові є дві роти регулярної піхоти, рота рекрутів, рота інвалідів (використовувалися для караульної служби), ескадрон Карго польського полку драгунів і кілька десятків стражників. Проте не сказали, що гарнізоном міста ще за три години до цього вщент знищено відділ Городинського.
Справа в тому, що введений в оману розповідями про відхід гарнізону Городинський прийняв більш ніж сумнівне рішення: атакувати Радивилів одним відділом. Та вже за кілька десятків кроків від ринку на повстанців звідусіль посипався град куль - карабінна стрільба велася з вікон і дахів. Командир намагався організувати своє вояцтво, охоплене замішанням. Пробилися до ринку. Але тут обстріл посилився - кожний будинок виявився міні-фортецею. Городинський пробує з найближчими спільниками прориватися, і в цей час падає з коня, на смерть уражений кулями. За свідченням очевидців, поряд опинився повстанський жандарм Гриневич і забрав з кишень убитого папери та гроші.
Командувати береться доктор Черкавський (пізніше став послом сейму від Львова). Відділ пробує вирватися з Радивилова через греблю, а коли це не вдається, під сильним натиском російських військовиків пробивається до пагорба коло ставу, утвореного річкою Слонівкою. Бачачи безвихідність ситуації, повстанці починають складати зброю. Як пише Равіта-Гавронський, "полягло в тій сутичці близько 200 поляків, багато втонуло, рятуючись уплав, а приблизно 90 потрапили в полон і були відправлені до в"язниці в Житомир". Між іншим, утікачів переслідували не тільки росіяни, а й місцеві жителі - вони не розуміли патріотичних мотивів виступу поляків, тим паче, що у тих йшлося і про претензії на історичні українські землі, а деякі не приховували зневаги до українського "бидла". "Ті, котрі ще кілька годин перед цим стояли без шапок, з покірною поставою, перед маршируючим польським відділом, - дивується польський дослідник, - тепер кинулися на безборонних з серпами та вилами і стали їх грабувати".
А тим часом відділ Висоцького, відпочиваючи біля митного складу, підкріплялися їжею і знайденою тут горілкою. Серед паперів натрапили на рапорт консула з Бродів, який повідомляв командуючого військ у Радивилові генерала Кретера, що польські відділи готуються перейти кордон у кількох місцях. Виходить, це попередження вже могло бути відомим у місті і сюди могли підтягнути підкріплення.
Висоцький ухвалює атакувати Радивилів негайно. Та щойно повстанці, зірвавши прикордонні дроти, наблизилися до передмістя Лев"ятин, як відгукнулася російська сторона - щільною стрільбою. Першим звалився з коня поранений у ногу Мрочковський, поряд упали ще близько сорока бійців.
Відділ відійшов до лісу. Нова атака стрільців була більш ефективною - вдалося підпалити кілька будинків, звідки вели вогонь, вибиті звідти солдати взяли під контроль міст через болотисту Слонівку, на межі передмістя і міста. Висоцький наказав атакувати їх двом групам стрільців на чолі з Кшижановським, давши їм на підкріплення 25 косин"єрів - повстанців із косами. Половина з них із атаки не повернулася, але врешті-решт наступаючі взяли під свій контроль увесь Лев"ятин.
Саме в цей час Висоцькому стає відомо, що Городинський уже атакував місто і заплатив за це життям і своїм, і своїх товаришів. Що робити? Висоцький приймає рішення продовжувати атаку. Групу стрільців зміцнюють піхотинцями майора Орденги - то були переважно молоді люди, котрі, що називається, ніколи й пороху не нюхали. Надивившись, як кулі стинають гілки, вони втрачали самовладання, перетворюючись на некеровану юрбу, що схильна кинутися врозтіч. А тут ще почалася злива.
Висоцький був у розпачі. Він виїхав на узлісся, де можна було стати легкою мішенню, і, здавалося, шукав смерті.
Замість начальника штабу Домагальського поставлено керувати Струся. Той розпорядився відступити до митного поста; туди почали зносити поранених. Була 2-а година пополудню. Увесь простір між між містом і ліском урили вбиті та поранені. Багнети, карабіни, коси валялися скрізь.
Але російські військові чомусь не наважилися, вийшовши за місто, закріпити успіх бою. Струсь, оговтавшись, вивів поріділий відділ з лісу і зайняв придорожні будинки - усе-таки росіяни могли перейти в наступ. У повстанців харчові припаси скінчилися - на возах залишалося тільки трохи хліба, довелося послати людей у Броди, не тільки за хлібом, але й за горілкою.
У відділі Висоцького нічого не знали про третю групу повстанців, на чолі з Міневським.
Опів на четверту стало відомо, що на допомогу радивилівському гарнізонові направлено війська з Дубна і Кременця.
О 4-й на околиці Радивилова з"явився російський пікет. Вступати в бій із ним, маючи всього-на-всього по десятку набоїв, поляки не наважилися, тим паче, що в їхньому відділі лишалося до п"яти сотень бійців. Було вирішено в спішному порядку відступити до Гаїв-Радивилівських (?), умовленого пункту збору на випадок невдачі походу, - жевріла надія саме там з"єднатися з відділом Міневського.
Надвечір, біля восьмої, повстанці розташувалися в лісі, на горі. Учасник походу згадував: "Солдати були настільки змучені, що неможливим виявилося зрушити їх з місця: де хто впав, там і спав. Ані просьби, ні погрози не допомагали. Спав відділ, спали аванпости, спала варта, і якби напав неприятель, міг би викосити всіх до ноги, без будь-якого опору".
А тим часом, як згодом з"ясувалося, сили з російського боку зростали - тут уже було до 4 тисяч бійців і 8 відділів.
Висоцький усе ще не полишав наміру відновити наступ на Радивилів. З цією ідеєю послав гінця до Міневського - той зі своїм відділом виявився біля Клекотова. До визначеної цілі він так і не дійшов.
Розчарований невдачами Висоцький поїхав на Підкамінь, а звідти відправився на Львів. Сутички в районі Радивилова 2 липня (за новим стилем) 1863 року обернулися для польських повстанців цілковитою поразкою.
На кладовищі в Радивилові збереглися могили учасників Польських повстань 1831-32 і 1863 років, а також захоронення російських солдатів, які брали участь у придушенні другого з національно-визвольних виступів поляків.
На одній з могил - металевий хрест із щитом, на якому погано прочитується напис, що загинули повстанці під Хрупанню і Млавою - цифра "49", очевидно, вказує на кількість похованих. Сутички відбулися в 1832 році на півдні Рівненщини. Друга могила, метрів за сто, майже втратила ознаки братського захоронення - низенька металева загорожа напівзруйнована, пагорб осів, зникла сіра плита, яка тут лежала з 1938 року, з часів Польщі, і на якій я раніше міг прочитати, що була встановлена на могилі повстанцям 1863 року і що саме там передбачалося спорудити пам"ятник. До пам"ятника, між іншим, так і не дійшло - наш край опинився у складі СРСР, польська історія стала тут неактуальною. А ось могила російських солдатів, за дві сотні метрів від польської, досі привертає увагу високим, на два людських зрости обеліском, який колись, мабуть, був увінчаний металевим гербом імперії - двоголовим орлом. Ще два десятиліття тому на бічних гранях пам"ятника прочитувалися виписані мною прізвища загиблих, вказувалося, що протистояли "інсургентам під проводом Юзефа Висоцького".

Церква св. Олександра Невського

Понад 130 років тому досить чимале за населенням прикордонне містечко Радивилів, яке налічувало більше 1300 православних віруючих, не мало православного храму. Для задоволення духовних потреб була тільки кладовищна церква св. Павла Фівейського, збудована 1856 року на кошти вдови таємного радника (високий чин 3 класу) Євдокії Каверіної. У 1869 р. ця церква, після пошкодження пожежею, була відремонтована і добудована двома боковими вівтарями. (Сьогодні цю споруду, після доволі тривалого занедбання, частково відновлено й перетворено на каплицю).
А на початку ХІХ століття православні Радивилова взагалі не мали церкви - утім, і не дивно: містечко потрапило до складу Російської імперії в 1795 році, а до того було в Польщі, де заохочувалися хіба що римо-католицизм, уніатство. От і в Радивилові в середині ХІХ століття діяли римо-католицький костел і каплиця (для 579 римо-католиків), було також 13 молитовних єврейських будинків і казенно-штатне училище, молитовні будинки християн-протестантів (лютеран).

1 Следующая страница


Радивилів. Краєзнавчі матеріали 2

Про те, як будувалася в Радивилові церква св. Олександра Невського, цікаві спогади залишив викладач Волинської духовної семінарії М. І. Теодорович у своїй праці "Историко-статистическое описание церквей и приходов Волынской епархии" (т. 3, повіти Кременецький і Заславський, друкарня Почаєво-Успенської лаври, 1893 рік).
Отже, почали споруджувати храм у 1824 році, при сприянні єпископа Волинського - Стефана Романовського, але через чотири роки його перевели у Вологодську єпархію, до того ж виявилося, що й коштів зібрано обмаль. Церкву вдалося вимурувати до рівня віконних перекриттів.
Після цього на єпархії змінилося п"ять єпископів. І лише коли в червні 1866 р. сюди призначили архієпископа Агафангела (Олексія Соловйова), він побував у Радивилові, що саме став волосним центром, побачив будівлю нової церкви, а відтак загорівся посприяти завершенню її спорудження. У тому ж таки році ознайомив із станом справ начальника Південно-Західного краю, генерал-губернатора Безака, який, між іншим, тоді ж оглянув споруджений у 1770 р. на кошти російського генерала графа Ігельстрома костел у Крупці і 6 вересня підписав розпорядження про передачу його у відання православного духовенства (для пристосування під православний храм).
Безак не забув про Радивилів: будівництво храму в місті було включене в число 100 церков, які зводилися за рахунок державної казни. А архіпастир благословив заснувати в 1867 р. у Радивилові Олександро-Невське братство і сам став першим його членом. Братство організувало церковний хор, пропагувало православ"я, протистояло католицизмові. У тому ж 1867 р. на головній площі при дорозі, що вела за кордон, за розпорядженням начальника Південно-Західного краю була знесена римо-католицька каплиця і на її місці збудована чиновниками митного відомства та членами братства, як пише М.І.Теодорович, "прекрасна кам"яна дзвіниця в пам"ять позбавлення імператора Олександра Миколайовича від небезпек, що загрожували його життю 4 квітня 1866 р. і 25 травня 1867 р.".
У 1867 р. міністерство внутрішніх справ затвердило новий план добудови храму в Радивилові і кошторис витрат у сумі 15918 рублів (із вирахуванням 6 відсотків на користь архітекторів). Волинське губернське церковно-будівельне присутствіє почало підшукувати підрядників. Однак ніхто не погоджувався: виявляється, кошторис розраховували за надто низькими цінами - у зв"язку з будівництвом залізниці до Радивилова (рух сюди зі Здолбунова відкрито в 1873 р.) і матеріали, і роботи стали обходитися набагато дорожче.
Потрібно було, як тепер кажуть, вивчити питання. Довідавшись про існування в місті Олександро-Невського братства, присутствіє вирішило на його основі утворити тимчасовий господарсько-церковний будівельний комітет, який і виник на початку 1870 р. Його головою обрано начальника Радивилівського митного округу князя К.П.Вадбольського. (При каплиці на кладовищі в Радивилові похований князь Петро Олексійович Вадбольський, який помер 1886 року у віці 54 літ, - можливо, це той самий князь, тільки ініціальні літери його імені та по батькові подані М.І.Теодоровичем неправильно).
Комітет розглянув план і кошторис, з"ясувалося, що ціни на матеріали та роботи визначені лише в четверту частину того, чого насправді варті. А підставою похибки послужило те, що свого часу декілька заможних парафіян, бажаючи бачити храм вивершеним, заявили полковникові штабу інженеру Ертелю: мовляв, готові цілковито взяти на себе і харчування робітників, і доставку цегли, вапна та води. Було скріплено підписами відповідний акт. Однак не судилося цим парафіянам дожити до того часу, коли питання про добудову підняли із забуття. А крім них, фінансувати зазначені витрати виявилося нікому - прості українські селяни ледве зводили кінці з кінцями, відставні солдати, які залишилися на проживання в місті, теж здебільшого бідували; не мали високої платні й чиновники різних управлінь, митного відомства, офіцери прикордонної варти.
За п"ятдесят років зруйнувалася не одна дерев"яна огорожа довкола муру, згнили дерев"яні балки, розвалилися риштування. Парафіяни вже й докоряли собі, що бралися за мурування, - усе ж таки потрібно було зводити дерев"яний храм, і його давно вдалося б вивершити.
Але далі відкладати справу не годилося, адже починав руйнуватися й мур. Залишався один вихід - просити допомоги в тодішнього власника Радивилова, дійсного статського радника (чин 4 класу) Попова, члена Олександра-Невського братства. Після деяких вагань він погодився, тим більше, що в розпорядженні братства вже було до 1000 штук цегли, понад 200 пудів заліза, доставляти матеріали зобов"язувалися парафіяни.
4 серпня 1870 року, коли Радивилів уже отримав статус міста, відбулася церемонія освячення будови, почалися подальші роботи. Місцевість, яка встигла порости високими бур"янами і виглядала пустинною, завирувала людьми: тільки мулярів і теслярів тут трудилося більше ста. Хід робіт контролювали Попов і запрошений ним архітектор Юркевич. Усього за два місяці, до початку жовтня, з"явився над усією будівлею залізний дах із настінними жолобами. Оскільки наближалися холоди, стіни середнього купола і зведеного другого ярусу дзвіниці щільно прикрили дощаною покрівлею.
У 1871 році чекала нова тяганина: присутствіє виявило, що церква зводиться не за планом, вона була більшою, ніж намічалося: в довжину - на 6 з четвертю аршинів (4 м 45 см), у ширину - на 4 із половиною аршини (3 м 20 см), стіни клалися ширші на 2 цеглини. Почалося затяжне листування: одна сторона запитувала, друга давала пояснення. Міняли архітекторів, складали нові плани й кошториси... Папери врешті-решт осідали в міністерстві внутрішніх справ, де вони не швидко дочекалися б черги, якби не наполягання Попова.
З"явився архітектор Олексій Антонович Скуратов і підрахував, що остаточна вартість будівництва сягне 20 тисяч рублів. Попов зрозумів: кінця-краю цій справі не видно і тягар йому не під силу, отож, пожертвувавши ще 500 рублів, став просити увільнення від обов"язків. Але хто б погодився виконувати їх далі? Почали шукати компромісних варіантів, і після взаємопоступок Попов здався: він продовжить працювати для користі парафії. Скуратов, наскільки було можливо, виправляв недоліки попередніх архітекторів. По суті, його творчий внесок виявився вирішальним.
Узимку 1872 р. доставили матеріали, яких не вистачило. А в 1873 р. будова була вивершена і передана комітетові. Залишалося подбати про внутрішній благоустрій храму. Але на іконостас виділялося лише 1500 рублів, на оздоби й ризницю взагалі не було грошей. Між тим тільки іконостас мав обійтися в 5 тисяч.
Голова будівельного комітету князь Вадбольський звернувся до директора департаменту митних зборів Качалова з проханням про те, щоб на ці потреби виділили кошти міністерства фінансів - як-не-як, церква будувалася і для чиновників митного відомства та прикордонної варти. Качалов звернувся до міністра фінансів, а той, у свою чергу, до царя. У 1873 і 1874 роках було дозволено виділити по 4 тисячі рублів.
Згідно зі складеним членом братства академіком Федюшкіним описом і малюнком замовили у Санкт-Петербурзі іконостас - купцеві Леонтьєву, а ікони замовили в академіка Васильєва, а в купця Алексєєва - дзвони, оздобні й ризничі речі (панікадило, потир, Євангеліє, хрест, плащаницю і т. д.).
15 вересня 1874 року новозбудована церква була урочисто освячена архієпископом Волинським і Житомирським Агафангелом.
Настоятелем парафії у цей час був Петро Никифорович Петровський, протоієрей, який з 1841 р. вчителював у Клинецькому і Кременецькому духовних училищах, сан священика прийняв 22 серпня 1845 р., а в Радивилові з перервами священствував з 1866 р. до 16 серпня 1892 р., дня смерті, і похований при церкві св. О.Невського. Такої ж честі бути похованими при храмі, якому вони всіляко сприяли, удостоїлися: начальник Радивилівського митного округу, дійсний статський радник В.І.Благой (1839 - 1895), керуючий Радивилівською митницею М.В.Баклановський (1835 - 1908), протоієрей І.П.Петровський (1858 - 1937).
Наприкінці ХІХ століття в церкві зберігалися метричні книги за 1757 - 1801 роки і з 1809 року, а сповідальні відомості - з 1809 р. У місті було 4 православні каплиці. До церковного майна належали землі: садибні - 3 десятини 1436 сажнів, орні в 3 полях - 26 д. 706 с., на хуторі - 5 д., сінокісні - 18 д. 1999 с., всього - 53 д. 1741 с. (приблизно 77 гектарів).

Горіли маєтки...

Чи багато можуть повідати документи про пожежі? Коли серед матеріалів Київського генерал-губернаторства ХІХ століття я шукав бодай скупі відомості про Радивилів, Козин, то раз у раз натрапляв на повідомлення про пожежі. Складалося враження, що саме вони великою мірою визначали уклад життя провінційних містечок, диктували настрої обивателів. І все ж за скупими описами, лише вряди-годи розбавленими різноманітними подробицями, постають в уяві Радивилів, Козин тих далеких уже часів, вимальовуються найзагальніші їх обриси, проступає, так би мовити, соціальна структура.
Насамперед впадає у вічі, що пожежам змушені були аж надто багато уваги приділяти високі органи тогочасної державної машини. Здавалося б, цілком зрозуміло: нерідко вогонь, із яким іще не вміли як слід боротися, пожирав величезні матеріальні цінності. Але не тільки й не стільки це непокоїло владу. Трударі, доведені до крайніх злиднів, загнані в ярмо безправності, закипали праведним гнівом, що виливався у стихійний протест, нерідко доходило й до підпалів поміщицьких маєтків.
Недаремно в донесенні начальника Радивилівського округу від 12 серпня 1849 року "стосовно політичних справ в Угорщині" на ім"я київського військового, подільського й волинського генерал-губернатора знаходимо відомості й не зовсім зрозумілого, як на перший погляд, характеру: "Сьогодні о першій годині пополудні в Бродах знову загорівся невеликий дім, що знаходився майже за містом, він згорів до основи, але людьми, які поспішили на допомогу, і дощем навколишні будинки були врятовані, вони не зайнялися". (Центральний державний історичний архів України у Києві, ф. 442, оп. 799, сп. 44, арк.92).
У цей час в Австрії, до якої належали Броди, ще сильними були відголоси буржуазно-демократичної революції 1848 - 1849 років, тривала буржуазна революція в Угорщині (залишки угорських національних сил продовжували опір до вересня). Прокотилися революції і по інших країнах Європи. Ці події набули помітного резонансу в Росії.
Тому кожна пожежа в Радивилові чи то в Козині сприймається з певним підтекстом, не як звичайне стихійне лихо. Підстави для такого двозначного тлумачення дають нам самі хронікери. Наприклад, кременецький повітовий стряпчий досить докладно описав 8 серпня 1854 року пожежу, яка сталася в ніч з 4 на 5 число того місяця в "містечку Радзивилові, спадкоємців поміщика генерал-майора Казимира Турна, а в дожиттєвому володінні генеральші Гелени Турно". (Там же, оп. 1, сп. 11961, арк. 1- 6). Довідуємося, що спочатку зайнявся будинок міщанина І. Торченюка, а потім було "винищено серед містечка єврейських будинків кам"яних 5 на суму 11400 рублів, у тому числі один дім купця Данила Гартенштейна, котрий до виселення його звідси в місто Могилів був ним страхований від вогню у 8000 рублів; дерев"яних будинків - 24, крамниць кам"яних - 50, дерев"яних - 73 вартістю 7649 рублів, заодно в будинках і крамницях сих згоріло майна жителів на 32510 рублів, а всього пожежею завдано збитку на 51559 рублів сріблом. Загиблих при сьому випадку не було".
Далі повідомлялося: "...тутешній купецький син Давид Клейнман об"явив командиру запасної роти Волинської бригади прикордонної варти капітану Шашину, що пожежа виникла від здійсненого підпалювання зловмисними особами", він чув, як "у юрмі народу перемовлялися, що пожежа виникла від підпалу...".
"І хоча на місце оного негайно прибув я з поліцейськими служителями, - продовжував стряпчий, - зібралися належні чини місцевої етапної команди з начальником прапорщиком Тушинським, і розквартированої тут 6-ї сотні Донського козачого 847 полку з військовим старшиною Назарьєвим, і прикордонної варти з командиром полковником Каверіним, чиї команди діяли в усьому старанні й турботливості, але враз припинити вогонь, при існуючому вітрі з південного боку , було неможливо, бо майже всі будівлі дерев"яні, криті гонтою, а перед тим довго стояла непомірна суша...".
Остаточний висновок цього послання такий: пожежа сталася від іскри з димаря в домі Торченюка. Воно й зрозуміло: подібна постановка питання давала змогу всі збитки списати на випадковість, на непередбачений збіг обставин. Адже підпалювач, якщо він і був, все одно не пійманий. А ловити в "юрмі народу", котрий в усьому прекрасно обізнаний, - як-не-як, марна справа...
Утім, імперські чини в Радивилові, схоже, все ж таки відзначалися запопадливістю. Неспроста, мені здається, ще 1 листопада 1846 року царський уряд прийняв спеціальну постанову "Про призначення в м. Радзивилів поліцейських чиновників у військовому чині", де говорилося (цитую мовою оригіналу): "Государь император высочайше соизволил: в м. Радзивилове иметь полицейского чиновника в военном чине - и согласно сему нынешнего полицейского чиновника титулярного советника Масловского, в награду отлично-усердной и полезной службы его по настоящей должности, переименовать в прежний военный чин и затем произвести в майоры с состоянием по армии". (Там же, оп. 1, сп. 6473, арк. 27).
Неважко здогадатися, що собою могла являти згадана "корисна служба": жорстоке переслідування за найменші прояви волелюбності, демократизму, нещадне придушення будь-якої непокори з боку місцевого українського населення.
Але ж умови існування й справді були нестерпні. Один із поліцейських чиновників 1854 року писав на ім"я губернатора: селяни-кріпаки маєтку в Радивилові такі знеможені примусовою працею, що не здатні працювати у своєму господарстві, у більшості з них загинула худоба. (Там же, оп. 453, сп. 107, арк. 1-4).
І пожежі спалахували з новою силою. Очевидно, нерідко обставини лише сприяли помсті над гнобителями. Хоч, бувало, страждав і простолюд.
1856 рік. 15 жовтня згоріла винокурня поміщика Тарнавського в містечку Козині. (Там же, оп. 33, сп.117, арк. 609).
1875 рік. 13 травня пополудні в Козині згоріло: 3 будинки місцевого власника, 69 єврейських будинків, 37 селянських, 2 громадських, будинок священика, дах на церкві й дзвіниця, 2 єврейські школи... (Там же, оп. 54, сп. 378, арк. 213).
1887 рік. У липні згорів у Радивилові винокурний завод, що належав князеві Урусову. (Там же, оп. 540, сп. 4, арк. 139).
1892 рік. 20 квітня згоріло 32 будинки й казарми 32-го драгунського чугуївського полку. (Там же, оп. 622, сп. 4, арк. 22).
Подібні записи в архівних паперах, що стосуються Радивилова, Козина, трапляються часто. "Згоріли будівлі з майном Мардора - збитку зазнано на 320 рублів". "Згоріли дахи на шкіряному заводі Кременіцера в Радзивилові, збитку зазнано на 532 руб. сріблом". "Згоріло 11 єврейських будинків, збитку зазнано на 3970 руб.". Згоріло, згоріло, згоріло... Чому згоріло? Гроза, блискавки, необережне поводження з вогнем? Звичайно, бували випадки. Однак цікава деталь: займалися здебільшого будівлі заможних громадян. І сам неспокій поліцейських писарів, який проглядається за скупими рядками доносів, спонукає задуматись: а чи тільки про звичайні пожежі йшла мова?

Згадав Лев Толстой

Хто тільки не згадував Радивилів у своїх листах, щоденникових записах та художніх творах - під впливом живих вражень чи й без такого впливу.
Особливо пожвавилося життя Радивилова після 1795 року, коли він опинився при кордоні Російської імперії. У містечку побували й згадували його полководець Михайло Кутузов, поет Федір Глинка, прозаїки Оноре де Бальзак, Олександр Купрін, наприкінці ХІХ - на початку ХХ століття - письменники Іван Франко, Леся Українка, Михайло Драгоманов, історики і політичні діячі Дмитро Дорошенко, Михайло Грушевський та ін. Навіть у романі "Війна і мир" Льва Толстого є згадка про це містечко: "Незабаром після вечора Анни Павлівни Анна Михайлівна повернулася до Москви, просто до своїх багатьох родичів Ростових, у яких вона перебувала в Москві і в яких із дитинства виховувався і роками жив її улюблений Боренька, щойно призначений в армійські й зразу ж переведений у гвардійські прапорщики. Гвардія вже вийшла з Петербурга 10-го серпня, і син, який залишився для обмундирування у Москві, повинен був наздогнати її дорогою в Радзивилів". Йдеться про 1805 рік.
Відомий Козьма Прутков (під цим псевдонімом виступали брати Олексій, Володимир і Олександр Жемчужникови, їх двоюрідний брат Олексій Толстой) до одного із сатиричних творів, що має назву "Церемоніал погребання тіла в Бозі усопшого поручика й кавалера Фадея Козьмича П...", подав такий епіграф: "Составлен аудитором вместе с полковым адъютантом 22-го февраля 1821 года в Житомирской губернии, близ города Радзивиллова. Утверждаю. Полковник".
У романі "Тихий Дон" Михайла Шолохова кілька сторінок присвячено службі головного героя Григорія Мелехова поблизу Радивилова ("Радзивилово").
Часто згадує Радивилів та навколишні населені пункти Ісаак Бабель у своєму щоденнику 1920 року.

„Чорний кабінет” у Радивилові

З кінця XIX століття в російському Міністерстві внутрішніх справ існувала традиція: наступного дня після призначення нового міністра в його приймальні з'являвся чиновник у мундирі поштового відомства і повідомляв, що про прийом просить старший цензор Цензури іноземних газет і журналів при санкт-петербурзькому поштамті.
Відтак щодня у канцелярію міністра доставлявся об'ємистий конверт, запечатаний сургучевою печаткою з гербом без ініціалів. Секретар знав, що розкривати його не можна. Утім, конверт був подвійним, і з метою більшої конспірації обидва пакети були опечатані. Так міністр знайомився з черговою порцією перлюстрації.
Перлюстрація (від латинського perlustro - огляд) - розкриття листів без відома пишучих - виникла одночасно з поштовим листуванням. Влада завжди бажала знати, що думають про неї дипломатичні представники інших держав і політичні супротивники. Держава завжди заперечувала існування перлюстрації. Тому все з нею пов'язане завжди вважалося однієї з найважливіших державних таємниць.
У Росії сліди перлюстрації простежуються з часів Петра I: з 1690 року в Смоленську розкривалися всі листи, що йдуть за кордон. Практика ця відзначалася й у справі царевича Олексія, але системний характер вона здобуває із середини XVIII століття.
Поступово коло осіб, чиї листи потрапляли під спостереження, усе більш розширювалося.
До початку XIX століття служба перлюстрації існувала у Санкт-Петербурзі, Москві, Ризі, Бресті, Вільні, Гродні і Радивилові (Радзивилові). При перегляді кореспонденції було потрібно звертати увагу на справи про контрабанду, фінансові операції (“ввіз асигнацій”), а “також і все те, що шкідливе законам і Державі взагалі й зокрема”, щоб “могли бути вжиті належні заходи”.
У Радивилові після того, як він опинився на самому кордоні Російської імперії, „чорний кабінет” діяв, найбільш вірогідно, у районі теперішнього залізничного вокзалу, де до прокладання залізниці був головний шлях із „австрійських” Бродів у Дубно.
Вже в грудні 1803 року почалося спостереження за листуванням жителів західних губерній, Волинської в тому числі, із закордоном, перлюструвалися “всі іноземні листи”. Підозрілими вважалися “усі ті, котрі містять будь-яке вільне і недозволенне судження щодо Уряду, яке являє собою невдоволення ним, злочинні зносини з іноземцями, умови або угоди щодо збурювання потаємних партій, одне слово, усе те, що має вигляд схильності до збурювання тиші і безпеки державної”.
Міністр внутрішніх справ Козодавлєв знову нагадував про таємність перлюстрації. “Потрібно, - писав він, - щоб ніхто не боявся повідомляти через пошту думки свої відвертим чином, щоб у противному випадку пошта не позбавилася довіри, а уряд цього вірного засобу дізнавання таємниці”. Для цього пропонувалося всі затримані листи, копії і виписки, а також “рапорти щодо них”, коли потреба в них зникне, знищувати, “так щоб і слідів цих справ не залишалося”.
Невдовзі, проте, „чорні кабінети” були закриті в Гродні, Мінську, Бєлостоці, Ізяславлі і продовжували свою діяльність у Санки-Петербурзі, Москві, Вільні, Бресті і Радивилові.
Пакети з перлюстрованою поштою начальник Поштового департаменту, як і раніше, представляв імператорові.
Економіко-соціальний розвиток країни змінював географію перлюстраційних пунктів. У 1839 році “чорний кабінет” з Радивилова був переміщений у Житомир, “як місто, що стояло тоді на шляху з південних губерній у Варшаву”. До кінця 70-х років “унаслідок несприятливого для нього напрямку залізниць” і це місто втратило колишнє своє значення.
(Ця стаття підготовлена за публікацією всеросійського історичного журналу „Родина”, №10 за 2000 р.)

Поїзди зупинилися надовго

Нині тема страйків як форми політичної боротьби не належить до популярних, адже живемо в неабияких труднощах, повсякчас чимось невдоволені... Тож ці нотатки прошу не розцінювати як заохочення до проявів непокори. Просто мусимо знати, що такий спосіб відстоювання своїх прав має давні традиції.
Скажімо, події першої російської революції (1905 - 1907 рр.) докотилися й до прикордонного Радивилова, та не просто долинули чутками, газетними повідомленнями, а дістали відгук у соціальному житті містечка.
На той час у ньому проживало близько шести з половиною тисяч чоловік. Біля Радивилова знаходилась станція Південно-Західних казенних залізниць, які тут приєднувались до Галицької залізниці Кароля Людвіка.
Після відомої кривавої неділі 9 січня 1905 року, коли царський уряд, не бажаючи прислухатись до голосу 140-тисячної демонстрації робітників Петербурга, вчинив холоднокровне вбивство беззахисних і мирних людей, пробудилися до активного політичного життя і трудівники Радивилова.
Наростання революції навесні та влітку 1905 року до краю загострило і в Радивилові відносини між робітниками й ставлениками самодержавного ладу. Паніка, що охопила тутешніх дрібних капіталістів, змусила їх підняти тривогу: 4 червня Закс, Гільберштам, Фішер та інші (всього 54 чоловіки) звернулися до волинського губернатора з просьбою розквартирувати в Радивилові війська з тим, щоб запобігти виникненню "безпорядків" у місті. І це при тому, що в Радивилові й так не відчувалося нестачі військових: тут були розташовані 12-й Донський козачий полк, прикордонна бригада...
Страйкова боротьба розпочалася тільки восени. 10 вересня припинили роботу підмайстри кравців та шаповалів (виготовляли з вовни шапки та інші вироби). Вимагали скорочення робочого дня, збільшення заробітної плати, ввічливого поводження з ними підприємців. Страйк неабияк стривожив власті. Про нього було негайно повідомлено волинського губернатора. А той 21 вересня склав відповідне донесення київському, подільському і волинському генерал-губернатору.
Взяли участь жителі Радивилова і у всеросійському жовтневому політичному страйку. Під впливом подій у Харкові і Києві, де відбувались багатолюдні мітинги, на яких звучали заклики до повалення самодержавства, 13 жовтня застрайкували залізничники Рівного й Здолбунова. У Здолбунові вони вирушили до центру міста, їх підтримали робітники підприємств. Рух поїздів на лінії Здолбунів - Радивилів було припинено.
А незабаром і кременецький справник повідомляв своє губернське начальство в Житомирі, що "14 жовтня застрайкували залізничники станції Радзивилів, рух поїздів припинено". 29 жовтня про цей страйк інформував вищих чиновників волинський губернатор. То була й справді надзвичайна подія, яка могла справити певний вплив навіть на відносини Росії з Австро-Угорщиною, адже впродовж страйку, який тривав до 24 жовтня, рух поїздів між двома державами в районі Радивилова припинився. Страйкарі - робітники станції й депо - вимагали скорочення робочого дня, людського ставлення до себе.
Кілька років тому мені до рук потрапила розрахункова (робоча) книжка - такі до 1917 року видавались у майстернях Південно-Західних казенних залізниць. Серед переліку обов"язків і прав робітників, порядку видачі заробітної плати і т. д. привернули увагу такі положення:
"28. Робітники, які прослужили не менше 10 років і які відзначаються особливою старанністю, можуть бути зараховані в число штатних робітників, що користуються однаковими з іншими штатними службовцями правами...
29. Відпустки для штатних робітників дозволяються на однакових з іншими службовцями підставах; для інших робітників тільки в особливо поважних випадках. Під час відпустки нештатні робітники утримання не одержують...
41. Нормальний робочий день у майстернях рахується у 9 годин роботи. Примітка. Перерви для відпочинку й обіду в рахунок робочих годин не включаються".
Хіба могли такі умови влаштовувати залізничників? Тим-то, незважаючи на залякування та погрози, вони продовжували страйк. На його придушення власті кинули війська Радивилівського гарнізону і дві роти солдатів з Острога. Як і повсюди, чимало робітників було заарештовано й кинуто до в"язниці. Проте в грудні 1905 року на станції Здолбунів знову відбувся страйк, із піднесенням зустрінутий залізничниками Радивилова. Та все ж царський уряд зумів заволодіти вибухонебезпечним становищем.
У період наступу реакції населення Радивилова за рахунок військових було збільшено удвічі.

До омріяної волі

Новий сплеск інтересу до часів козаччини, осяяних духом вольності й геройства, спостерігається в тутешніх населених пунктах на початку XX століття. У 1909 p. на острові Журавлиха було встановлено великий дубовий хрест, а почаївське духовенство поставило такий же хрест в урочищі Монастирщина. За ініціативою далекого від українських устремлінь архімандрита Віталія Максименка починається збір коштів на спорудження храму-пантеону на честь славних козаків, що полягли під Берестечком у 1651 році, і об"єктивно ця акція не могла не працювати на піднесення духу українства. Чорносотенці боялися цього, вбачали у ньому загрозу цілісності Російської імперії. Але спрямувати інтерес народу лише у вигідне для себе великодержавницьке русло не могли.
Побувавши в 1911 p. на Козацьких Могилах, відомий український історик і політичний діяч Дмитро Дорошенко занотував: "...Чи добре, чи ні, що не своя, але стороння ще й така непевна рука заходилася коло вшанування святих могилок українських лицарів, в усякому разі могилки ці стояли без хреста, без пам"ятника усякого, а кості козачі валялися по полю, заважаючи нащадкам-плугатарям орати його".
Активізувалося проведення в Радивилові "святочних академій" на честь Тараса Шевченка. До їх організації був причетний письменник Модест Левицький. У 1911 p. російська поліція святкування заборонила.
Наступним важливим етапом посилення національних настроїв стала Перша світова війна. Якраз на рубежі Радивилова, де закінчувалася Російська імперія і починалася Австро-Угорщина, найгостріше постала трагедія бездержавності українців: вони мусили вбивати один одного, захищаючи чужі їм інтереси цих двох імперій, що розпадалися. У той час тут за "австріяків" воював і Мирон Тарнавський, згодом генерал Української галицької армії.
Австрійські війська захопили Радивилів 11 серпня 1914 p. і протрималися тут два тижні. Удруге вони прийшли в 1915 р. і трималися майже рік. Російське військо, яке "визволяло" містечко, діяло тими ж методами грабежів, розправ із непокірними городянами, котрі не встигли евакуюватися подалі від лінії фронту. Навіть далекі від політики українці не могли не бачити: їх доля байдужа для будь-яких чужинців. Цікаві спогади про той період залишив у журналі "Брідщина" уродженець села Корсів (поблизу с. Безодні Радивилівського району) Семен Калинюк, емігрант у Канаді.
Будучи на фронті, він вирішив дезертирувати й улитися в українське військо в Києві, але йому запропонували їхати в Радивилів, де формувалися відділи прикордонної охорони. "Пізно вночі над"їхав поїзд і я виїхав до Радивилова, - згадував С.Калинюк. - Там я зголосився до команди "Волинського корпусу прикордонної охорони". Після перевірки документів мене прийняли, дали з магазину новий "мундир" і зброю. Начальник Радивилівського відділу прикордонної охорони мав до мене довір"я. Він вживав мене до конвою залізничних транспортів із Радивилова до Бродів з повними вагонами, а назад з порожніми".
У 1917 p. у Росії відбулося дві революції. Уже перша ж звістка про падіння царського режиму послужила свого роду сигналом для українських патріотичних сил - 17 березня була заснована Центральна Рада, у числі керівників якої виявився згаданий Дмитро Дорошенко. Центральна Рада діставала дедалі зростаючу підтримку українців. Це засвідчив і антивоєнний мітинг на станції Радивилів 1 травня 1917 p. У ньому брали участь як місцеві жителі, так і солдати 32-го армійського корпусу, котрі не бажали більше коритися Тимчасовому урядові і продовжувати воювати за примарні цілі. У цей же час між Радивиловом і Бродами прокотилися акції братання українців, які волею долі опинилися по різні боки фронту.
Зважаючи на такі настрої, Центральна Рада 23 червня й видала Перший універсал, у якому говорилося: "Хай Україна буде вільною. Не відокремлюючись остаточно від Росії й не розриваючи зв"язків із Російською державою, хай український народ отримає право самому розпоряджатися своїм життя у своєму краї".
До Четвертого універсалу (22 січня 1918 p.), який проголосив, що УНР стає вільною й самостійною державою, ще були місяці сумнівів, позбавлення ілюзій на співпрацю з Росією. У січні 1918 p. в Радивилові почала діяти Рада робітничих та солдатських депутатів, вона закликала населення підтримати радянську владу. Було створено військовий загін із числа добровольців 105-ї дивізії 11-ї армії - вони мали утримувати лінію фронту до укладення перемир"я з Німеччиною. Місцеве населення, в серцях якого вже зажевріло полум"я національного відродження, змушене було рахуватися з обставинами, вичікувати.
Тим більше, що загроза продовження війни не минула: 18 лютого 1918 p. австро-німецькі війська вступили в Радивилів. Хлинула нова стихія нищення, грабежів. Оголосили страйк радивилівські залізничники - вони не бажали бути розмінною монетою у руках політиків. Відтак владу в Україні не без участі австро-німецького командування перебрав на себе гетьман Павло Скоропадський. Більшість народу сприйняла це негативно, розгорнулася підготовка до збройного повстання проти гетьманату.
У Радивилові збройний відділ очолив колишній штабс-капітан царської армії, уродженець с.Опарипсів Максим Боровий. Він повів своїх бійців до Кременця, де зосередилося досить сильне прогетьманське угруповання. Місто з боєм було взяте. З радивилівців загинули дев"ятеро, їх привезли в Радивилів і при великому зібранні людей, над якими майоріли жовто-блакитні прапори, поховали на кладовищі. Ця могила збереглася, наприкінці 80-х років вона заново впорядкована; за Польщі тут регулярно проводилися богослужіння, вони відновилися з утвердженням незалежності України.
Після успіху в Кременці підрозділ Максима Борового було перетворено в 1-й Волинський полк УНР. Порядку в ті часи розброду й хитань було повсюди дуже мало, тому командир, навчений досвідом, не міг усе пустити на самоплив. Отож звернувся до окружної військової команди (ОBK) у Золочів із проханням надіслати до Радивилова підмогу з галичан, насамперед - для охорони великих запасів продовольства та різного військового майна, що накопичилося тут у зв"язку з проходженням фронту в 1916 - 1917 роках.
У січні 1919 p. з Бродів прибула в Радивилів сотня Української галицької армії під проводом четаря Наливайка. Галичан зустріли неабияк урочисто, звучав гімн "Ще не вмерла Україна". Однак врешті-решт спроба взяти під свій контроль Радивилів не вдалася - значний вплив тут мали по-більшовицькому налаштовані військові. Згодом у Радивилів з ОВК-Золочів було надіслано військову групу з 300 стрільців, із повним бойовим забезпеченням, на чолі зі старшиною УГА Петром Вовком. Він описав своє перебування тут і знайомство з Максимом Боровим у статті "Волинь під військовим зарядом галичан - 1919 p.", опублікованій 1922 року в багатьох числах журналу "Український скиталець" (видавався в Чехословаччині).
Петру Вовку вдалося взяти під свій контроль і Радивилів, і цілі Дубенський та Кременецький повіти, було забезпечено проходження поїздів по місцевій залізниці, що мало велике значення у зносинах УНР із Галичиною.
Чимало радивилівців тоді влилося у військо УНР, сотником 1-го Богданівського полку був Яків Бортник із Радивилова.
І все ж загалом більшовики, головним чином надіслані з Росії, тіснили Директорію. Через постійні зміни воєнної ситуації уряд часто й багато їздив, засідання нерідко проходили в залізничних вагонах. З кінця 1918 p. столицею вірних Симону Петлюрі сил стало Рівне. 29 квітня отаман Володимир Оскілко зробив спробу вчинити державний переворот, але Петлюра, перебуваючи в Здолбунові, швидко організував контрдії проти заколотників. Після 5 травня 1919 p. уряд голови Директорії Симона Петлюри працював на залізничній станції Радивилів, біля хутора Гранична. Тодішній міністр народної освіти Іван Огієнко у своєму щоденнику занотував: "1919.Y. Блукання уряду УНР. Переїзд із Рівного до Радивилова..." І все ж невдовзі урядовці змушені були емігрувати в Торунь. Лише 12 серпня за підтримки поляків петлюрівці змогли повернутися в Радивилів, днем раніше розгорнулися триденні запеклі бої за Рівне.
А проте слабкість соціальної бази українського руху 1917 - 1920 років не могла не позначитися на кінцевих результатах: революція захлинулася в крові, була поглинута підступами зовнішніх ворогів і внутрішнім зрадництвом. Усе ж вогонь національного пробудження остаточно загасити не вдалося ні польській владі, ні (згодом) більшовицькій. Питання національного самовизначення не знімалося з порядку денного, воно переносилося на більш пізні строки.

Як Радивилів був воротами в Європу

У ХІХ столітті Радивилів розвивався головним чином тому, що знаходився на кордоні імперії. У 60-х роках через місцеву митницю щороку в обидва боки переправлялося товарів майже на 4 мільйони рублів. Щотижня в містечку відбувалися багатолюдні базари. Свої товари пропонували покупцям понад 160 крамниць і яток, де крамарювали в основному євреї.
З центральними районами країни Радивилів спочатку був з"єднаний лише гужовим трактом. Але уздовж нього проклали залізницю, рух на якій до Дубна і Здолбунова відкрили у 1873 році, і це ще більше пожвавило торгівлю.
Що собою являла станція в Радивилові? Вокзал був двоповерховий, його підірвали в 1944 році фашисти. Одразу за колією, яку з російського боку проклали до Бродів (тодішньої митної станції Австро-Угорської монархії), прямо напроти вокзалу розчистили майдан для карет. При ньому працювали крамниці і ятки купців: Райзман торгував рибою, ікрою, Соколов, а після нього Ґоворов - печивом, цукерками... Поряд із майданом діяли два двоповерхові приватні готелі, що належали єврейським сім"ям.
Пасажирські поїзди курсували до Здолбунова двічі на добу.
Леся Українка у листі від 9 травня 1891 року із с.Колодяжного на Волині писала до Львова дружині Івана Франка, запрошуючи в гості: "Хоч їхати залізницею мусите довго, однак я мислю, що їдження не маєте брати багато, бо в Радивилові треба чекати дві години, а за той час можна купити собі, що треба... Від Радивилова до Ковеля (остатня станція Ковель) їхати вже недовго, до 6-ї г. вечора, тільки одна невигода - пересадка в Здолбунові".
Щоб їхати за кордон, треба було, зрозуміло, пройти митний огляд. Його здійснювали у вокзалі. По другий бік цього приміщення, там, де тепер брукована дорога й рів за нею, підходила з Бродів австрійська колія, вужча від російської. Російські товари, що відправлялися в Австро-Угорщину і далі, у Радивилові перевантажували. Завдяки різній висоті під"їзних колій вагони двох держав розташовувалися так, що сипучі вантажі вдавалося переміщати за допомогою лотків. Очевидно, подібним чином завантажували російські вагони в Бродах. Вантажниками працювали, як правило, жителі прилеглих до залізниці будинків. Але й була артіль із підготовки вантажів та їх відправки. Людям цього колективу доручали більш відповідальну роботу - наприклад, оббивання габаритних товарів.
Напроти вокзалу, за австрійською колією, привертав увагу ошатний парк (його залишки у вигляді старих дерев можна побачити й тепер). Гарно сплановані алейки, альтанки... Серед парку вишикувалися церква, 5-поверховий корпус завдовжки до 300 метрів і 2-поверховий, невеликий за розмірами. В останньому проживало митне начальство. У великому ж розміщалися різноманітні прикордонні канцелярії. Про церкву треба сказати окремо. Після того, як 1874 року в Радивилові освятили церкву Олександра Невського, з"ясувалося, що всіх бажаючих вона вмістити не може. Бідніші парафіяни в негоду змушені були залишатися просто неба. Так виникла думка закласти церкву і поблизу залізниці. Нарекли на честь свята Введення у храм святої Богородиці. Згодом при церкві з"явився цвинтар. Тут у 1910 році був похований і начальник прикордонної варти генерал-лейтенант Петро Лазовський. У роки Першої світової війни при церкві хоронили полеглих російських солдатів. А зруйновано її у роки Другої світової війни. Тепер на тому місці каплиця.
При станції діяло ремонтне депо. Неподалік станції була залізнична вітка, що доходила до села Будки (нині Кременецького району), нею підвозили прочан до Почаївської Свято-Успенської лаври. 1 травня 1911 р., після Лютневої буржуазно-демократичної революції, на станції відбувся антивоєнний мітинг солдатів 32-го армійського корпусу й населення.
У липні 1918 р., у період окупації Радивилова австро-угорськими військами, працівники станції оголосили страйк. Революційні події відобразилися і на настроях австрійських солдатів, у рядах яких на початку листопада 1918 р. сталися заворушення. У 1919 р., коли Радивилів був під контролем військ УНР, хтось підірвав залізницю на ділянці Радивилів - Броди, щоб не дозволити національне свідомим українцям подати руку допомоги своїм братам у Галичині. У 1919 р. під час боїв Червоної армії з польськими військами місцевою залізницею курсували бронепоїзди.
Нинішнє приміщення вокзалу збудоване в 1952 - 1954 рр. Тоді ж проклали другу колію. Поїзди переведені на електротягу з 1964 року.

Без бар'єрів віросповідних

Так розпорядилася історія, що Радивилів понад 120 років був при кордоні двох держав.
Радивилів - це ще Волинь, а розташовані за 7 кілометрів Броди - уже Галичина. По-різному складалося життя волинян і галичан, розділених кордоном, а це відображалося в їхній культурі, традиціях, віруваннях.
Коли Радивилів опинився у складі Росії, тутешнє населення вже відчуло на собі асиміляційний вплив Польщі - як-не-як, понад 200 літ вона утверджувала тут свої звичаї, запроваджувала католицизм, а як із цим не надто вдавалося, принаймні підтримувала уніатство.
Отож, коли російське духовенство спробувало (не без морального натиску) відроджувати православ"я на Західній Україні, це не завжди зустрічало розуміння у простолюду. У районному історичному музеї я натрапив на цікавий документ, виданий 1818 року на ім"я колишнього парафіяльного священика села Крупця Федора Жигальського. Цей документ якраз і відображає, що влада використовувала всі можливі засоби впливу, аж до несподіваних. На гербовому папері, скріпленому печаткою, написано (подаю в перекладі з російської): "Після благополучного, з дозволу Всевишнього, закінчення війни з французами, благовгодно було його імператорській величності, Всемилостивішому Государю нашому, поміж іншими милостями, дарованими всім взагалі вірним його підданим, відзначити духовенство особливим знаком Великомонаршого свого благовоління і вдячливості... Хай носить на грудях своїх... спеціально заснований хрест із написом 1812 року".
Якими ж могли бути заслуги отця Федора? В описі церков та парафій Волинської єпархії, зробленому в 80 - 90-і роки ХІХ століття Миколою Теодоровичем, знаходимо вістку, що ієрей Федір Жигальський був у крупецькій парафії останнім уніатським (греко-католицьким) священиком, служив 8 років, але й після 1896 року, коли відбулося приєднання уніатських парафіян до православної церкви, не побажав перейти в православ"я, залишався в Крупці уніатським священиком без парафії, задовольняючи духовні потреби тієї частини християн, які продовжували вважати себе греко-католиками.
Отже, Олександр І зважив за можливе відзначити хрестом уніатського священика? Бо той, очевидно, благословляв російських воїнів, коли ті під командуванням генерал-лейтенанта Ессена прийшли 15 серпня 1805 року до Крупця і збиралися вирушати далі за маршрутом Броди - Золочів... Попереду їх чекала битва під Аустерліцом. А може, на схилі віку, в 1818 році, Федір Жигальский уже змирився з обставинами, перейшов у православ"я і саме тим і заслужив на відзнаку царя?
Якщо й душпастирі дозволяли собі міняти віросповідання, то нічого незвичайного не побачимо в тому, що і в пізніші часи Радивилів ставав мовби роздоріжжям між обов"язком віри і життєвими обставинами.
А втім, уже з XYI століття відомо, що в наших волинських краях існував компроміс: якщо одна сторона у шлюбі належала до православних, а друга - до католиків, то вінчання здійснювалося спільно православним і католицьким священиками, а в ряді випадків такі змішані шлюби вінчалися й одним православним попом. На це вказує історик Орест Левицький у своєму дослідженні архівів Луцького замку - на тему "Сім"я і побут українців у XYI ст." Хоча, ніде правди діти, після Люблінської унії 1569 року, після якої Радивилів опинився у складі Речі Посполитої, все ж таки досить часто тутешні шлюби українців із поляками завершувалися переходом православних у католицизм. Чимало священиків під натиском політичної ситуації згодом пристали до уніатства.
У Радивилові здавна жили поруч православні, католики, християнські протестанти, іудеї. І хоч релігійні почуття накладали певний відбиток на спосіб життя, коло знайомств, це не могло служити нездоланною перепоною для юнаків та дівчат, котрих зближували взаємні симпатії. У місті досить поширені в українських родинах прізвища польського, єврейського звучання, що зайвий раз підтверджує: у минулому бувало по-різному.
Як розповідав старожил міста Федір Бортник, який помер на 92 році життя, за часів Польщі під час укладення польсько-українських шлюбів перевага - знов-таки, наче в середні віки - віддавалася католицизмові як панівній релігії. Стосунки ж між уніатами і православними вирішувалися шляхом взаємних компромісів. Скажімо, коли письменник Петро Козланюк, греко-католик за віросповіданням, вирішив обвінчатися з радивилівською православною дівчиною, це спричинило труднощі. Знайомі порадили звернутися до сільських священиків, менш непоступливих у таких питаннях. Вінчання відбулося.
І тут доречно нагадати, що в XYI ст. при здійсненні таїнства шлюбу між представниками різних конфесій часто були присутні як православні попи, так і католицькі ксьондзи. Мало того, є архівні підтвердження, що ксьондзи попросту зверталися за допомогою до православних настоятелів, навіть після Люблінської унії просили їх здійснити різні треби, включно зі шлюбним розлученням.
Нині в Радивилові теж нерідкі шлюби між представниками різних конфесій, адже міграція створює умови для нових знайомств, любовних "романів". Серед моїх приятелів є такі, де в одній сім"ї чоловік вважає себе греко-католиком, дружина - православною. Однак принаймні це не підштовхує до сімейних непорозумінь, тим паче, що молодь і люди середнього віку нині здебільшого не належать до релігійних фанатиків. Між іншим, кохання перемагало віросповідні бар"єри і в моєму давньому роду: на початку ХХ віку за мого православного діда, тоді ще юного Івана Ящука пішла заміж полька католичка Євдокія Гебська, перед вінчанням змінивши своє віросповідання.
Але чи не буває нині між сім"ями молодого й молодої непорозумінь, якщо жодна з родин не бажає в обрядовості віддавати перевагу конфесійній належності одного з наречених? Буває, і це стає приводом для додаткових містечкових пересудів. А проте, щоб такі непорозуміння виявилися непереборними і розладнали шлюб, щось не випадало чути. Адже врешті-решт традиції віросповідної терпимості бачимо з найдавніших часів існування Радивилова й довколишніх населених пунктів.

Сотні танків тут зітнулися у смертельному двобої

Уже в червні 1941 року в зоні бойових дій опинилася і територія нинішнього Радивилівського району. У районі Червоноармійська (Радивилова) діяв 8-й механізований корпус під командуванням генерал-лейтенанта Дмитра Рябишева, який керував ним від початку формування у червні 1940 р. до розформування у липні 1941 р. Напередодні Великої Вітчизняної війни корпус дислокувався на території тодішньої Дрогобицької області. Мав 932 танки. З них тяжких, середніх, а також Т-34 - 169, інші танки були застарілих конструкцій, здебільшого з закінченим строком моторесурсу. Із 141 гармати 53 мали калібр 37 і 45 мм. Засоби протиповітряної оборони являли собою чотири 37-міліметрові зенітні гармати і 24 зенітні кулемети. Уся артилерія транспортувалася тихохідними зношеними тракторами.
У районі Броди - Радивилів - Дубно - Берестечко відбулися найбільші танкові бої початкового періоду війни.
Удосвіта 26 червня була спроба атакувати загарбників у напрямку від Бродів - Радивилова на Берестечко. Але 12-а танкова дивізія не змогла з ходу прорвати оборону ворога. Німецька авіація завдала потужних ударів - бомбили групи з 50 - 60 літаків. Загинули кілька штабних офіцерів мехкорпусу. У болотистих заплавах Слонівки, Ситенки зав"язло чимало танків. Однак мотострільці 12-ї танкової дивізії генерала Тимофія Мішаніна при підтримці артилерії форсували Слонівку і захопили плацдарм на протилежному березі. Було відновлено міст, по ньому пішли танки. Танкова рота старшого лейтенанта Жердєва, обійшовши Лешнів, перерізала дорогу і знищила відступаючий мотоциклетний батальйон гітлерівців разом із його артилерією й обозом. 34-а танкова дивізія полковника Івана Васильєва в ході наступу завдала противникові серйозних втрат і до кінця 26 червня вийшла на рубіж Хотин - Острів. Було знешкоджено 3 мотоциклетних батальйони, 10 танків, 12 гармат, захоплено в полон понад 200 солдатів та офіцерів з 48-го механізованого корпусу танкової групи генерала Клейста.
Штаб 8-го мехкорпусу перемістився в район села Ситного, у ліс, за три кілометри південно-західніше. 26 червня сюди прибув член Військової ради фронту корпусний комісар Вашугін і від імені командуючого зажадав, щоб корпус наступав у напрямку Дубна. У склад передового загону були включені 24-й танковий полк (командир підполковник Волков) 12-ї танкової дивізії, підсилений 21 танком (15 Т-34 і 6 БТ-7) з 23-го танкового і 27-го мотострілецького полків.
До Ситного прибув і начальник автобронетанкових військ фронту генерал-майор Моргунов, якому доручили координувати дії 8-го і 15-го (який наступав зліва) мехкорпусів. З інших сторін на Дубно мали просуватися 9-й мехкорпус генерал-майора Рокосовського (від Клеваня) і 19-й мехкорпус генерал-майора Фекленка (від Рівного).
27 червня передовий загін і 34-а танкова дивізія розгромили захоплені зненацька на марші танковий полк і тилові підрозділи 11-ї танкової дивізії німців, оволоділи районом Повчі. Загін 7-ї мехдивізії, який поспішив слідом, на річці Пляшівці поблизу Пустоіванного наткнувся на ворожий заслін, але зумів зім"яти його.
Про дії 8-го мехкорпусу начальник генерального штабу сухопутних військ гітлерівців, генерал-полковник Гальдер записував у щоденнику: "У смузі групи армій "Південь" 8-й російський танковий корпус наступає від Бродів на Дубно в тил нашим 11-й і 16-й танковим дивізіям... Глибоко вклинився в наше розташування і зайшов у тил 11-й танковій дивізії. Це вклинення противника, очевидно, викликало велике безладдя в нашому тилу в районі між Бродами й Дубном. Противник загрожує Дубну з південного заходу... В тилу 1-ї танкової групи також діють окремі групи противника з танками, які навіть просуваються на значні відстані..." А на ранок 30 червня: "Напружена обстановка в районі Дубна досить серйозно перешкодила просуванню 16-ї танкової і 16-ї моторизованої дивізій, а також на декілька днів затримала 44, 111 і 2-у піхотні дивізії..."
Успіхи червоноармійців змінювалися невдачами. На жаль, далася взнаки невисока активність 15-го мехкорпусу генерал-майора Карпеза, який повинен був розгортати бої у напрямку на Берестечко. Значна частина сил 8-го мехкорпусу потрапила в кільце оточення. Його прорив дався дорогою ціною втрат. Після завершення операції 7-а моторизована дивізія зайняла оборону на висотах за 7 км північно-західніше Михайлівки та поблизу Радивилова, 12-а танкова дивізія - на рубежі Башарівка - Михайлівка. Надалі сили корпусу генерала Рябишева були відведені в район північно-західніше Тернополя. У районі с.Ситного загинув генерал Тимофій Мішанін, у районі с.Козина - генерал Пилип Сущий.
За чотири дні боїв, в основному на території нинішнього Радивилівського району, війська корпусу знищили 4 мотоциклетних і 5 піхотних батальйонів, до 200 танків, більше 100 гармат різних калібрів, 9 літаків і взяли в полон понад 300 фашистських солдатів та офіцерів.

Тільки вперед - і жодного відступу

Чим далі час відноситиме нас від того історичного 1991 року, тим більше в підростаючих поколінь викликатиме інтерес питання: а як усе відбувалося? Про події загальноукраїнського значення можна прочитати в книжках. Але тоді творилася історія і в регіонах, у маленьких містах, у таких райцентрах, як Радивилів (Червоноармійськ), як Червоноармійський район.
Партійні органи були безсилі
Уже відзначення 340-річчя Берестецької битви в 1991 році викликало небувале національно-патріотичне піднесення. Села Пляшева, Острів, а точніше - острів Журавлиха, урочище Монастирщина скликали сотні тисяч людей з усіх усюд. Маєво національних синьо-жовтих знамен, рішучі виступи на мітингу при відкритті пам"ятника козакам та селянам-повстанцям не залишали сумніву: спинити рух до утвердження України як самостійної держави вже нікому не вдасться. А ще ж перебували при владі органи компартії, проте їхні спроби розвінчувати Народний рух України, пов"язувати національну символіку зі злочинами успіху не приносили. У своєму виступі при відкритті пам"ятника Голова Верховної Ради Леонід Кравчук зазначив: "Ми маємо відвоювати суверенність нашої України. Ми відвоюємо, завоюємо її, тому що вона нам належить по праву. Але ми маємо бути всі разом, ми маємо бути разом для того, щоб пройти цю велику й складну дорогу". Текст виступу було повністю надруковано в районній газеті "Прапор перемоги" за 20 червня 1991 p., ніде більше він не публікувався. Незважаючи на делікатність формулювань, він цілком пройнятий думкою про неминучість дальшої суверенізації України.
Під час виступу та по його закінченні над натовпом пронеслося скандування: "Україні - волю!", "Ні - союзному договору!" Хтось пробував підігріти пристрасті й образливими вигуками на адресу Л.Кравчука.
Дев"яностап"ятилітній Патріарх Київський і всієї Руси-України Мстислав зауважив: "Я вірю тим синьо-жовтим нашим кольорам, там є радість, там є надія, там є творчість. Хотів би потиснути руку й нашому Президентові Леонідові Макаровичу... Своїм ділом покажемо, що ми таки дбаємо про великі справи". Кравчук відгукнувся на це реплікою: "Треба всім працювати разом на ту ціль, яку маємо".
А тим часом на засіданні бюро райкому компартії відзначається: "...Останнім часом послаблено взаємодію райкому з первинними осередками, зміст багатьох рішень вищестоящих органів не доходить до комуністів, що звужує їх можливісгь вірно орієнтуватися в обстановці, породжує думку, що партійні органи не відчувають складних процесів..."
Епоха комуністичного всевладдя завершувалася. Свого роду символічною стала смерть 28 червня 93-річного члена КПРС з 1919 року, персонального пенсіонера союзного значення О.Тихончука, у некролозі якого було записано й таке: "З 1923 по 1939 рік працював за рекомендацією партійних органів в районних і міських відділах НКВС..." У липні на 81-му році життя помер член КПРС з 40-річним стажем А.Маламанюк. Їм не судилося побачити заборони КПРС, розвалу Союзу РСР.
День незалежності... без незалежності

Предыдущая страница 2 Следующая страница


3 Володимир ЯЩУК

У районній газеті друкуються замітки, уже самі заголовки яких указують на нові реалії життя: "Допомагають комп"ютери", "Наркомани у районі", "Бензиновий дефіцит", "Зерно коштуватиме дорожче", "І знову про купони"...
До першої річниці проголошення Декларації про суверенітет України депутат Верховної Ради УРСР від тутешнього округу, голова Дубнівської міської ради народних депутатів Василь Білий висловив у "Прапорі перемоги" своє бачення майбутнього: "...власність народу України на все, що на її території, національний банк з власною грошовою одиницею, своя митниця, національні збройні сили, правоохоронні органи і самостійна зовнішньоекономічна діяльність".
16 липня 1991 року відзначалося як День незалежності України. Номер "Прапора перемоги" вийшов святковий. Було вміщено гімн Павла Чубинського "Ще не вмерла Україна..." Поряд друкувалися статті першого секретаря райкому КПУ Анатолія Олесницького, голови районного осередку Руху Ігоря Киричука, голови правління районної організації Товариства української мови імені Т.Шевченка "Просвіта" Миколи Мошкуна та інших. З нагоди свята в Червоноармійському і Бродівському районах пройшла міжреспубліканська велогонка.
Райвиконком схвалив "Програму розвитку української мови та інших національних мов у районі на період до 2000 року". Зокрема, передбачалося "розвивати функціонування української мови в усіх сферах суспільного життя як державної і як мови міжнаціонального спілкування".
Частина православних віруючих у райцентрі порушила клопотання про реєстрацію громади Української автокефальної православної церкви. Прохання влада задовольнила. Під церкву було освячено будинок по вул. Леніна (нині Почаївська). Відомо, що 1 грудня 1991 року було проведено референдум на підтвердження Акта проголошення незалежності України. Але нині вже забулося, що ще 5 липня Л.Кравчук підписав Постанову Верховної Ради УРСР "Про вибори Президента Української РСР". Ці вибори було призначено саме на 1 грудня. Заколот у Москві, що назрівав, мав лише прискорити революційні процеси.
У Червоноармійську на стенді Руху з"являються емоційні листівки, спрямовані проти райкому, інших представників влади.
Неприємні дні серпня
Ще на початку серпня районка надрукувала статтю "Неприємні" дні", де вказувалося, що несприятливим за геофізичними чинниками буде й понеділок, 19 серпня. Саме цього дня група путчистів спробувала усунути від влади Михайла Горбачова, над СРСР нависла тінь фашистської хунти.
Наш район мовби завмер у вичікуванні. Газета не вмістила жодного документа заколотників на чолі з Янаєвим. Мало того, за радіоповідомленням було прийнято й опубліковано "Заяву Президії Верховної Ради УРСР", де говорилося: "...на території Української РСР надзвичайний стан не запроваджується". Уже навіть 20 серпня "Прапор перемоги", використовуючи підтекст, закликав: "Всім нам пора навчитися відрізняти зерно від полови, аналізувати десь почуту або прочитану інформацію", "нині необачно довіряти одному джерелу - мудрість полягає в тому, щоб їх зіставити, а вже потім приймати рішення". Це було написано в той час, коли радіо й телебачення раз у раз озвучували документи "гекачепістів".
На крутозламі епох
Акт проголошення незалежності України, прийнятий Верховною Радою 24 серпня 1991 p., був сприйнятий у районі з піднесенням. У Червоноармійську на центральній площі відбувся багатолюдний мітинг, організований місцевими осередками Руху й УРП. Виступали керівники, депутати районної та міської рад, активісти партій.
26 серпня у зв"язку з наявністю матеріалів, які свідчили про участь органів компартії у державному перевороті 19 - 21 серпня, з метою забезпечення умов розслідування справи Президія Верховної Ради України припинила діяльність компартії. У районі створили комісію райради з 7 чоловік, яка відповідно до Указу Президії Верховної Ради України "Про тимчасове припинення діяльності Компартії України" та постанови Президії Верховної Ради "Про власність Компартії України та КПРС на території України" опечатала кабінети й приміщення райкому КПУ, прийняла на баланс ради його майно. Незадовго до цього деякі документи райкому знищили його працівники.
Саморозпустилися парторганізації райвідділу міліції, відділення Комітету держбезпеки, райвиконкому, трохи згодом - райвійськкомату. Розпорядженням голови райвиконкому було зобов"язано завідуючих відділами виконкому забезпечити припинення діяльності організацій політичних партій у відділах, підпорядкованих їм установах та організаціях.
Відбулося освячення місця, де мав будуватися храм Української автокефальної православної церкви (нині храм Різдва Пресвятої Богородиці). Разом із тим район жив звичними турботами: проведенням польових робіт, підготовкою до нового навчального року.
Незаконно - але правильно!
31 серпня відбулося чергове засідання постійної комісії із соціалістичної законності та охорони громадського правопорядку, яка визнала факт самовільного встановлення національного синьо-жовтого прапора й зняття державного на приміщенні райради під час мітингу 28 серпня 1991 p. як "ігнорування законно обраних органів влади в районі". Разом а тим було запропоновано черговій сесії райради внести у порядок денний питання про встановлення синьо-жовтого прапора поряд із тодішнім державним. Але найцікавіше таке положення документа: "Враховуючи суспільно-політичну ситуацію в районі, з метою недопущення конфронтації різних політичних сил, рекомендувати райвиконкому залишити..." Одне слово, зроблено було незаконно - а залишилося назавжди.
Позачергова сесія міськради розглянула питання про встановлення на будинку міськради поряд із державним національного синьо-жовтого прапора, про повернення місту його історичної назви, про перейменування вулиць Леніна, К.Маркса, Комуністичної й центральної площі. Було вирішено демонтувати пам"ятник Леніну і "передати його на збереження в музей". Пам"ятник демонтували 4 вересня і перемістили на територію "Радивилівводоканалу".
Газета запроваджує рубрику "До питання про назву райцентру".
Сесія райради створила комісію з питань поновлення прав реабілітованих, розглянула питання про символіку на приміщенні райради, про референдум щодо назви райцентру.
У вересні було урочисто відкрито будинок культури в Крупці.
Обласна рада ухвалила рішення "Про діяльність посадових осіб, державних органів та громадських організацій в період державного перевороту 19 - 21 серпня 1991 року", у якому було висловлено суворі оцінки на адресу тих, хто своїми діями підтримали заколотників, було піддано осудові засоби інформації в області, які надрукували без коментарів звернення ДКНС (ГКЧП). І хоч ніхто з Червоноармійського району не називався, це служило застереженням від подальшої "політичної незрілості". У жовтні освятили Свято-Покровську церкву в Михайлівці.
Ми і в цьому майже одностайні!
Розгортається кампанія з підготовки до Всеукраїнського референдуму на підтвердження Акта проголошення незалежності України та до виборів Президента України. На цьому фоні навіть ще не відмінене свято 7 листопада минає в районі непомітно. У листопаді в міському парку відбувся мітинг під гаслом "Самостійна Україна та її Президент", який проводили районні організації УРП і Руху.
1 грудня 1991 року на території району взяли участь у Всеукраїнському референдумі майже 28,5 тисячі чоловік, або 96 відсотків від числа виборців. Своє "Так" незалежності України сказали 97 відсотків від числа тих, які взяли участь у референдумі. Проти незалежності голосували всього 317 чоловік. Кандидатуру Л.Кравчука на президентський пост підтримали 10,5 тисячі чоловік, В.Чорновола - 7,8, Л.Лук"яненка - 7,7. Жителі району висловилися за повернення місту його історичної назви - Радивилів та за перейменування району з Червоноармійського на Радивилівський. Рішення щодо міста Верховна Рада затвердила аж у березні 1993 року.
Ось таким непростим був той уже досить далекий від нас рік 1991-й, який назавжди увійшов в історію України.

Личаківський цвинтар і... Радивилів

На Личаківський цвинтар у Львові приходять, щоб поклонитися пам’яті видатних людей, щоб перейнятися особливою атмосферою цього міста мертвих, де знайшли свій останній спочин близько 400 тисяч людей. Між високими гробівцями, подекуди вище людського зросту, почуваєш себе, наче в якомусь містичному світі. Кажуть, це кладовище – одне з найвеличніших у Європі. Принаймні мені воно видалося багато в чому схожим на відомий некрополь – паризький Пер-Лашез, яким можна здійснити екскурсію завдяки віртуальному Інтернет-сайту, «пройшовши» алеями у будь-якому напрямку на власний вибір. Наприкінці жовтня, коли саме зав’ядання природи пробуджує мінорні настрої, а пожовкле листя між надмогильними пам’ятниками мовби підсилює усвідомлення минущості всього сущого, я чотири години блукав Личаківським. Певна річ, насамперед підійшов до могили Івана Франка – вона недалеко від входу. По другий бік алеї похований Маркіян Шашкевич, поет і просвітитель. Поряд знайшов вічний спочин Володимир Барвінський, письменник, історик і громадський діяч. Поблизу – могили співачки Соломії Крушельницької, композиторів Станіслава Людкевича, Миколи Колесси, Анатолія Кос-Анатольського, трохи ближче до входу – письменників Романа Федоріва, Ростислава Братуня… Мав із собою фотоапарат, тож понад 120 знімків виставив у спеціально створеному Інтернет-альбомі «Личаківський цвинтар: випадковий погляд»: У липні 2009 року доповнив його новими роботами – їх назбиралося близько 290.
Представлені світлини могил переважної більшості видатних українських і польських діячів тутешньої «прописки». Є на фото і надмогильні пам’ятники радивилівцям, які за особливі заслуги перед народом удостоїлися честі бути похованими на Личаківському. Справа в тому, що цвинтар цей особливий, без розбору тут здійснювали захоронення лише за радянської влади (до 1975 року), причому при головних алеях, поряд із надмогильними пам’ятниками видатним діячам, опинилися захоронення людей, чиї прізвища майже нікому, за винятком рідних, нічого не говорять. І хоч територія кладовища доволі велика – 42 гектари, у дальніх закутках невпорядкована і «незабудована», нині випадкових захоронень тут не здійснюють, адже з 1990 року Личаківський цвинтар – історико-меморіальний музей-заповідник. Насамперед у музейних працівників розпитав дорогу до могили поета Григорія Чубая, уродженця села Березини Радивилівського району на Рівненщині, адже в січні наступного року відзначатиметься 60-річчя від дня його народження. Не доходячи до пам’ятника Каменяра, слід повернути ліворуч і пройти повз найстарішу частину цвинтаря (вона зліва) зо три десятки метрів під косогір, а затим при бічній алейці направо на полі №11 не можна не помітити скульптурного зображення музи, що нависає над пам’ятником. Вона без правої кисті – це символ того, що Григорієві постійно шкодили в творчості. У 1972 році КДБ вчинило обшук у будинку дружини Галини на Погулянці. Кількаденне перебування поета в КДБ спричинили до глибокої депресії, а виснажлива праця вантажника – до розладу здоров’я. Важкі матеріальні умови змусили Г.Чубая їхати на будови Сибіру, що майже цілковито зруйнувало його здоров’я. Життя талановитого нашого земляка обірвалося у віці 33 років. Поховано його було на Сихівському цвинтарі. Однак за клопотаннями родини та Львівської організації Національної спілки письменників України Львівська міська рада дозволила у грудні 1995 р. перезахоронити останки поета на полі № 11 Личаківського цвинтаря. Рік тому, 15 вересня 2007 р., на могилі поета було встановлено пам’ятник. Поряд знайшов вічний спочинок правозахисник Євген Куртяк (1936 – 1996). В іншій частині кладовища, яка колись була виділена для почесних захоронень, височіє пам’ятник-погруддя письменнику Петру Козланюку. Поблизу спочивають відомі в минулому літератори Ірина Вільде, Ярослав Галан, Петро Карманський, Михайло Яцків, Григорій Тютюнник, Володимир Гжицький, Кузьма Пелехатий, Андрій Волощак. У 30-і роки П.Козланюк жив у Радивилові, тут виношував задум і почав роботу над романом «Юрко Крук». Радивилів назавжди увійшов у долю літератора, адже в цьому місті жила його майбутня дружина Олена Почаєвець. Одружилися в 1930 році. Причому Петро був греко-католицької віри, Олена – православної. Отож укласти такий шлюб виявилося непросто. Молодих обвінчали в Крупці. Життя їхнє часто затьмарювалося, адже П.Козланюка польська влада кидала за ґрати. Після другого виходу з в’язниці він відвіз вагітну дружину до її матері в Радивилів, у невеликий будиночок на вулиці Кременецькій. Тут 8 квітня 1933 року народилася їхня дочка Тамара і проживала до 1939 року. А Козланюк перебував на напівлегальному становищі. У Радивилові, між тим, мав чимало приятелів. Це Костянтин Білинський-Почаєвець — повітовий керівник Міжнародної організації допомоги революціонерам (МОДР), про якого опублікував нарис Ярослав Галан. Це Микола Семенович Почаєвець, який у повоєнні роки працював у Червоноармійську головою міськради. Петро Васильович Гревцов, який у 30-і роки був залізничником і жив у сусідстві з Козланюками. Його сім’я підтримувала стосунки з ними, згодом львів’янами, до останніх їх днів… Часто зустрічався з письменником у Радивилові фельдшер латиш Ернест Оссас, любив Петро Степанович працювати в бібліотеці просвітянина Івана Гончарика, певний вплив справляв польський залізничник Тадеуш Блажевич… Між іншим, Олена Олексіївна Козланюк похована поряд із чоловіком, за два метри. На відміну від нього, удостоєна лише гранітної таблиці з коротким написом: «Олена Козланюк. 1907 – 1976». У цій частині цвинтаря є й малопомітна могила Міхала Ролле, польського історика, автора книги про Кременецьку гімназію, яка 2008 року перевидана в Україні. Є відомості, що в період роботи над цим дослідженням бував і в Радивилові. Коли поминути могилу композитора Володимира Івасюка (на відгалуженні вліво від головної алеї) і продовжувати йти до меморіалу героям Української Галицької Армії, зліва від напрямку просування буде й поле №50, а при його алеї вліво можна побачити надмогильний пам’ятник Юрієві Киричуку, історику, дослідникові Української Повстанської Армії. Випускник Радивилівської (Червоноармійської) середньої школи №1, він ішов до наукової діяльності спочатку як студент, а потім – викладач Львівського національного університету імені Івана Франка. Захистив кандидатську дисертацію, працював над докторською. На жаль, трагічна випадковість (наїзд автомашини) обірвала життя в розквіті літ, не дозволивши здійснити задуманого. Однак і те, що встиг зробити для науки Юрій Киричук, вписало його прізвище в ряд найбільш плідних істориків львівської школи. У цій частині кладовища поховані адвокат і громадський діяч Степан Федак, письменник Михайло Павлик, журналіст і вчений Володимир Здоровега, історик Орест-Нестор Мацюк, скульптори Михайло Дзиндра, Теодозія Бриж, Любомир Лесюк… Коли говорити про дотичність до Радивилова відомих людей, чий земний шлях скінчився у Львові, то при вході на Личаківський цвинтар привертає увагу могила (поки що без пам’ятника) композитора Ігоря Білозіра (свого часу він у складі гурту «Ватра» виступав на сцені Червоноармійського районного будинку культури), у повоєнні роки на Радивилівщині збирав матеріали для своїх нарисів редактор тодішнього журналу «Жовтень» Юрій Мельничук, на «Козацьких могилах» у Пляшевій бували поет Ростислав Братунь, редактор журналу «Дзвін» прозаїк Роман Федорів, у Бродах певний час жив художник Іван Труш… Мандрівка таким кладовищем допомагає хоч трішки краще зрозуміти життя видатних, спонукає ще й ще звернутися до їх творчості, мистецьких і наукових робіт, переосмислити все це через призму свого часу і власного життєвого досвіду, почерпнути в цьому самозаглибленні щось суттєве для самоствердження, вироблення суспільних орієнтирів.

З історії газети "Прапор перемоги"

Кращі й гірші часи пережила радивилівська газета "Прапор перемоги" (Рівненська обл.), однак збереглася як видання, необхідне людям, а отже – й підтримуване передплатниками.
Організовувати випуск газети в передвоєнний Червоноармійськ був направлений В’ячеслав Георгійович Білоусов, та не судилося йому благословити в світ перший номер: невдовзі загинув, їдучи на мотоциклі, поблизу села Башарівки.
Редактором призначили Григорія Григоровича Попова. Крім прізвища, знайденого в документах, нам про нього нічого не відомо. За переказами, загинув на фронті. До війни вийшло всього вісім чи дев’ять номерів газети під назвою «Соціалістичний шлях» (у редакції є фотокопії 5, 6, 7 і 8 номерів, отриманих свого часу з київського архіву). Восьмий номер датовано 20 червня 1941 року. Якого числа вийшов перший, так і не встановлено, незважаючи на вжиті колись спроби з’ясувати це за допомогою Книжкових палат УРСР і СРСР.
Зважаючи на періодичність наявних номерів, ймовірно, що районка почала видаватися з кінця травня чи з початку червня, а останній, передвоєнний її номер побачив світ 22 червня, тобто в день нападу гітлерівців на СРСР. Відновився випуск газети лише через рік після звільнення району від загарбників – 31 березня 1945 року, під назвою «Більшовицька зброя». Першим повоєнним редактором стала Єфросинія Андріянівна Шинкаренко, яка прожила 94 роки і похована в Радивилові. До складу нинішнього Радивилівського району тоді входив Козинський, де з 10 червня 1945 року видавалася газета «Ленінська зірка» (редактор А. Гусар).
За розповідями ветеранів поліграфії, тексти для тиражування набиралися дрібними металевими літерами вручну, друкарську машину також доводилося крутити вручну. Працівники редакцій за матеріалами в села ходили пішки, у кращому разі діставалися підводами. Доводилося зважати на небезпеки повоєнного часу. Робота над випуском газети у сталінські часи ускладнювалася і тим, що за смислову неточність, помилку можна було не тільки наразитися на звільнення з посади, але й потрапити під суд, опинитися на засланні.
У 1959 році Козинський район приєднали до Червоноармійського. Після перейменування ВКП(б) на КПРС газета одержала іншу назву – «Прапор ленінізму», із якою випускалася до 1962 року, коли Червоноармійський район ліквідували і приєднали його територію до Дубнівського.
Але нежиттєздатність такої адміністративної реформи призвела до того, що почалося розукрупнення районів. У 1966 році Червоноармійськ знову став райцентром, а 16 березня 1967 року вийшов перший номер відновленої районки з назвою «Прапор перемоги» (редактор Федір Фотійович Поліщук; помер і похований у Дубні). Цю назву газета зберігає досі – як данину добрим традиціям, як свого роду товарний знак, бренд, за яким читачі впізнавали і впізнають давно знане видання. Тим паче, що в словах „прапор” і „перемога” нема жодного застарілого змісту.
З початку 1991 року «Прапор перемоги» став громадсько-політичним, із серпня того ж року, після проголошення незалежності України, – позапартійним виданням. Докорінно змінилися тематика та ідейна спрямованість публікацій. Позиція видання великою мірою визначається матеріалами її громадських авторів, переконаннями депутатів районної ради. Формат газети вже упродовж 60 літ незмінний, нині виходить районна як тижневик. Із 1995 року використовується комп’ютерна технологія її випуску, що суттєве поліпшило оформлення сторінок.
Крім згаданих, редакторами були Антон Маєвський, Лідія Ващук, Іван Даниленко, Володимир Садовенко-Черніговський, Антон Лісничий, Володимир Ящук, Олена Кондратенко. У газеті в різні часи працювали Федір Рубель, Юрій Виноградов, Микола Грицак, Віктор Топоровський, Роман Матвіїв, Юрій Пастух, Микола Крижанівський, Василь Бахно, Андрій-Тарас Багнюк, Анатолій Левицький, Василь Грицайчук, Тетяна Кожан, Олег Михайлов, Валентина Блінова-Настіна, Степан Родич, Людмила Гордієвич та ін. Упродовж кількох десятиріч успішно вела редакційні бухгалтерські справи Марія Ковальчук. Оскільки районка завжди представляла і позицію районної влади, її керівники та найбільш впливові люди активно підтримували видання, дбали про повноцінне фінансове його забезпечення. У колективі хороша згадка про Миколу Похільченка, Бориса Ворожбита, з вдячністю оцінюється внесок у випуск видання Марії Юрчук, Анатолія Олесницького, Мар’яна Голендера, Григорія Павлюка, Анатолія Тимошейка, Володимира Варфалюка та інших.
Багато років активно співпрацювали з газетою її громадські кореспонденти Йосип Крам, Микола Даниленко, Адам Лень, Віктор Сімейко, Григорій Мащук, Євстахій Янковський, Володимир Данилюк, Михайло Лиходій, Микола Ратинський, Володимир Олійник, Данило Водяний, Володимир Повх, Василь Ралець, Валентина Герзун, Іван Мельничук, Володимир Боратинський, Олександр Міщенко, Федір Бортник, Микола Симчук, Григорій Камінський та ін.
По десять-двадцять і більше років років друкуються в „Прапорі перемоги” Іван Дурда, Максим Будько, Євген Гудима, Василь Бондар, Василь Кушинський, Павло Лотоцький (Пляшева), Георгій Костюк (Козин), Андрій Мельничук (Гранівка), Надія Мельник (Хотин), Віра Мирончук (Михайлівка), Людмила Поченюк (Козин), Ольга Войтюк (Добривода), Степан Твердохліб (Пустоіванне), Василь Мацюк (Іванівка).
«Прапор перемоги» неодноразово визнавався одним із кращих видань області. Його публікації вміщувалися на сторінках книг.

Від села до села. Таємниці Попового Горба (Острів)

Головним "ідеологом" Берестецької битви був митрополит Йоасаф
Мало кому з туристів, що бувають на території Державного історико-меморіального заповідника "Поле Берестецької битви", відоме це урочище, знане серед жителів села Острова як Попів Горб. Знаходиться воно в цьому селі неподалік від млина, на підвищенні, з трьох сторін оточене мальовничими заплавами правого берега Пляшівки.
Хрестом позначене місце, на якому з середини ХVІІ століття стояла церква святого архістратига Михайла, котру в 1912 році розібрали й перенесли на острів Журавлиха, де створювався заповідник "Козацькі могили". За переказами, саме в цьому храмі напередодні Берестецької битви 1651 року молилися гетьман Богдан Хмельницький, козацькі полковники Іван Богун, Філон Джаджалій, Мартин Пушкар та інші. Розповідають, що вже й тоді церква була "з історією", її начебто купили в Теслугові. Там при ній був похований поет ХVІ століття Іван Журавницький.
А втім, Попів Горб цікавий і як пам"ятка археології. Тут у 1970 - 1974 роках було розрито понад 250 квадратних метрів території, де дослідники під керівництвом Ігоря Свєшнікова виявили сім господарських ям древнього поселення, що визначається вченими як культура Вербковіце - Костенець (за назвами поселень у Польщі, де були виявлені перші поселення такого типу). Знахідки вказували на те, що вже 5 тисяч років тому, в добу міді, тут, біля річки, жили люди, котрі займалися землеробством, скотарством і мисливством. Були й знахідки більш раннього часу, так званої стжижовської культури - з другого тисячоліття до нашої ери, коли далекі пращури слов"ян виготовляли з волинського кременю сокири, ножі, вістря списів.
Є свідчення, що біля Михайлівської церкви були поховані страчені польською шляхтою 10 липня 1651 року корінфський митрополит Йоасаф і чернець Павло. Такої думки дотримувався, наприклад, історик Микола Костомаров. Священнослужителі були в таборі Богдана Хмельницького, виконуючи свою духовну місію.
Йоасаф, друг покійного вже на той час константинопольського патріарха Кирила Лукаріса (раніше викладача Острозької академії на Волині), будучи усунутим із посади корінфського митрополита за колишні зв"язки з опальним патріархом, прибув в Україну 1648 року і став одним із найбільш активних помічників Богдана Хмельницького, зокрема, виконував дипломатичні обов"язки у контактах гетьмана з московським царем Олексієм Михайловичем.
Під час Берестецької битви намети Хмельницького й митрополита Йоасафа стояли в урочищі Плісня (тепер центр села Острова), тут протікала річечка Плісня. Перед наметом Йоасафа звіддаля виднілися три грецькі, тобто православні, хрести. За похідну церкву слугувала споруда з десяти наметів. Використовувалися три дзвони. Чи була в такому разі потреба Хмельницькому і його полковникам перепливати човнами Пляшівку, щоб перед вирішальним боєм 30 червня помолитися в Михайлівській церкві? Згідно з легендою, нібито саме тут, де сьогодні стоїть малопомітний хрест, сам митрополит відправив богослужіння, благословив гетьмана на війну за православну віру і підперезав його мечем, освяченим біля Гробу Господнього в Єрусалимі. Важливість події цілком могла спонукати полководців відвідати сільський храм, адже похідна церква не здатна була справити такого емоційного, духовного впливу, як церква постійна, давня, із чудовими іконами, що викликали благоговійні почуття.
Шляхтичі неспроста називали Йоасафа єрусалимським патріархом, котрий "найбільше Русь підбурював". Тож коли якийсь хлопчина з челяді грабовського старости Сарбєвського застрілив митрополита з лука, його голову відтяли й принесли польському королеві. Він викупив у хлопця регалії, що свідчили про духовний сан убитого, їх було покладено перед іконою Холмської Богоматері.
А тіла митрополита й ченця (диякона) Павла, духівників Війська Запорізького, було віддано землі - цілком імовірно, що поховали їх саме при церкві Михайла, хоч навряд чи Йоасафа при тому нарядили в літургійний одяг, як схильний був вважати Костомаров. Не такими були умови після відступу козаків з-під Острова, щоб ушановувати полеглих повстанців і їхніх прибічників.
Ось така історія пов"язана з урочищем Попів Горб. Трапиться нагода заїхати в село Острів - запитайте про це місце, вклоніться пам"яті тих, хто благословляв козаків на боротьбу за віру, за Україну.

Без скорочень і вилучень (Крупець)

Багато хто з людей старшого віку звик сприймати історію такою, якою вважали за потрібне представити її у своїх дослідженнях заідеологізовані радянські історики. Саме вони вирішували, яким фактам надати гласності, а які обійти увагою, що масам можна знати, а що ні.
У роки незалежності України до нас повертається наша історія без скорочень і вилучень. Є змога розширити й діапазон місцевого краєзнавства. Ніби й не була забута в численних публікаціях, наприклад, така солідна праця, як "Историко-статистическое описание церквей и приходив Волынской епархии", укладена викладачем Волинської духовної семінарії М. І. Теодоровичем і опублікована в 1888-1903 роках у друкарні Почаєво-Успенської лаври. Ось і в багатотомній "Історії міст і сіл Української РСР" згадується вона десятки разів. І все ж чимало недріб"язкових фактів, які з тих чи інших причин не подобалися дослідникам (власне, не так їм, як їхнім ідеологічним наглядачам), залишилися не відомими широкому загалу. Скажімо, щодо церков і священнослужителів.
Щоб дати читачам зриме уявлення про працю М. І. Теодоровича, я вирішив включити у цю книжку одну з його статей - про Крупець (т. 11, 1889 p., стор. 1083-1087), зрозуміло, переклавши її українською мовою. Принагідно зауважу: місцями впадають у вічі повтори, трапляються й факти досить-таки малозначущі, - і все ж, читаючи статтю, ви мовби перенесетеся в неповторну атмосферу минувшини невеличкого містечка (нині це - одне з найбільших сіл Радивилівського району).
м. КРУПЕЦЬ при річці Білій Криниці, волості Крупецької, від Житомира - 278 верст, від Дубна - 55 в., від найближчої залізничної станції Рудні - 5 в., при поштовій приймальній станції, від найближчої парафії с. Сестратина - 7 в., Срібне - 4 в. і Михайлівки - 5 в. Містечко це розташоване на рівнині й оточене лісом, воно складається з власне містечка і передмість - Стариків, Гнильчі, Цівинців і села Барани; всі ці місцевості знаходяться в безпосередньому зв"язку з самим містечком і складають одне ціле. Головна поштова дорога, яка перетинає м. Крупець, іде з Радзивилова в Дубно; від неї йдуть вітки в 4 боки - в Сестратин, у Берестечко, в Кременець і Почаїв.
Звідки пішла назва Крупця? Припускають, що містечко це в древності мало невелику площу, оточену з усіх боків сосновим лісом. Можливо, перші поселенці його були лісопромисловцями, які, маючи на меті поліпшити свій добробут, очищаючи від древніх коренів місцевості під ріллю та садиби, влаштовували поблизу своїх жител печі для добування смоли з соснових пнів і сушняку, що нагромадилися; а коли печі ці створили круг біля їхніх жител, то вони й самій місцевості, ними зайнятій, дали назву - Круг-піч або Круг-печей, яка перейшла згодом в устах народу в Крупечеськ, Крупець (як з Лутеськ або Лучеськ - Луцьк, з Корчеськ - Корець).
Як поселення, містечко це дуже давнє. Про нього згадується в акті від 1545 року - в опису Луцького окружного замку, в числі городень якого згадується городня "пани Михайловой Свинюской съ Теслухова и съ Крупца", в тому ж опису, при описуванні великого земського мосту, згадується ще "городня пани Михайловой Свинюской, съ именія ея Крупца" (Пам"ятники, ч. 4, спр. 2, стор. 78, 85 і 118), ще воно згадується в акті від 24 червня 1562 року - в скарзі нареченого луцького владики Марка Жоравницького на опарипеського урядника віленського воєводи Миколая Радзивілла про наїзд на землі крупецького маєтку скаржника і завдання побоїв та пограбувань його селянам (Опис актової книги Київ. центр. архіву, Љ2036, стор. 22 і 25). Звідси видно, що в середині 16 віку Крупець належав спочатку дружині Михайла Свинюського, а потім Марку Жоравницькому. Затим - відомі такі власники м.Крупця: Цетнери - близько 1724 p., Потоцькі - близько 1760 p., Мнішки - близько 1780 p., Ігельстроми - з 1800 р., Любомирські - з 1824 р., Залуські - з 1830 р. і знову Любомирські - до 1840 р. У 1844 році містечко це надійшло, за борги, в казну. Утворена згодом тут фермерська дільниця, з оброчних статей і оброчних земель, була куплена в 1868 році головою Острозького мирового з"їзду Г.Уваровим.
На північний захід від м. Крупця, за селом Баранне, починається казенний ліс, який за 2 версти від цього села перетнутий довгим і досить високим земляним валом, що у простонародді носить назву "градки". Ці градки (від "ограда", "огорожа") були колись величезною військовою спорудою і являли собою загородження від натиску неприятелів. На схід від містечка, на орних полях є курган. У ньому трапляються часто стріли - чисто татарського походження. Це, ймовірно, могила татар, які полягли в частих битвах із місцевими руськими військами.
До 1866 року в м. Крупці існувала стара дерев"яна Св.-Троїцька церква, збудована в 1662 році, як про це свідчив напис над вхідними її дверима: "Врата сия Господня, праведники вънидут въ ня. Сооружися храмъ святыя и неразделимыя Троицы Р. Б. ... (1662)" (Теодорович наводить і древнє, кириличне написання цієї дати). Переказ говорить, що церква ця була збудована козаком Деркачем. Крім того, є полотняна плащаниця, майже сучасниця храму, - з написом: "Сию плащаницю сооружили раби Божии младенци за стараніемъ Тимофея паламара Крупецкаго за отпущеніе греховъ Р.Б. ...(1672) ноембрія дня ...(8)" (число Теодоропич подає лише кирилицею). Церква ця була однокупольна і хрестовидна. Внутрішні стіни і паруси купола були прикрашені різними картинами, на зразок страшного суду і апокаліптичними зображеннями: під цими картинами був напис: "Сия икона сооружи Р. Б. Стефан Козакъ (не прізвище, а звання. - Примітка Теодоровича) и женою Анною своєю за отпущение грехові Р. Б. ...(1676) м. іюля дня ...(27)". Церква ця нині не існує.
Разом із цією церквою колись у Крупці існувала інша православна парафіяльна церква, яка в 1724 році була перетворена на римо-католицький костел, причому пристосована була під костел на кошти крупецького власника - католика Миколая Цетнера. Але цей костел проіснував недовго. У 1770 році він зруйнувався від ветхості. На місці його в тому ж 1770 році побудований був новий дерев"яний на кам"яному фундаменті костел старанням місцевого ксьондза Яна Ольшевського на громадські кошти, в ім"я ("под титулем") непорочного зачаття Пресв. Діви Марії. Через 52 роки цей новий костел був перетворений на цвинтарну каплицю і на місці його в тому ж 1822 році був збудований новий камінний величний костел під тим же "титулом" на кошти тодішнього місцевого власника російського генерала графа Ігельстрома, - за віросповіданням лютеранина, котрому думку побудувати його вселила дружина - графиня Залуська (запекла католичка), за першим чоловіком. Ця дружина його похована в стінах костелу в склепі під головним вівтарем, а сам фундатор Ігельстром похований на костельському цвинтарі поблизу костелу. Оскільки костел цей служив розсадником полонізму й латинства серед місцевого руського православного населення, то, на прохання місцевих парафіян (просьба їхня від 13 березня 1866 p.), він був закритий 17 листопада 1866 року, згідно з розпорядженням головного начальника південно-західного краю генерал-губернатора Безака від 6 вересня 1866 року за Љ 14487, який особисто оглянув костел 24 червня 1866 року, - і затим переданий у відання православного духовенства, яке пристосувало його під православний храм. Освячення цього нового православного храму здійснено було 22 червня 1867 року.
Храм має в довжину 48 аршинів, у ширину - від пономарні до ризниці - 30 арш. і в висоту 50 арш. Він існує донині. (Після цього Теодорович вказав: "Відомості про м. Крупець узяті мною зі статті свящ. Ф. Думицького - "М. Крупецъ Дубен. у." - у Волинських єпархіальних відомостях за 1872 р., ЉЉ 14-17").
При церкві м. Крупця священнослужителями були: 1) ієрей Андрій Гремак, уніат, служив з 1724 року протягом 43 років, походив із місцевих селян, швидко прибрав собі шляхетність, причому видозмінив своє прізвище - спочатку на Громаченко, а потім на Громачевський, як це видно з його підписів на метричних книгах; 2) ієрей - уніат Матфій Жигальський, служив 30 літ, при ньому був коад"ютором Іосиф Пеприцький; 3) ієрей Федір Жигальський, ймовірно - брат або син Матфея, був останнім уніатським священиком у Крупецькій парафії, служив 8 років, утім, не побажавши возз"єднатися з православною церквою, він ще тривалий час священнодійствував, при цьому залишаючись безпарафіяльним уніатським священиком; у 1796 році відбулося возз"єднання крупецьких уніатських парафіян із православною церквою; 4) свящ. Василь Сліота, перший православний священик у цій парафії, служив 1 рік; 5) свящ. Стефан Флоріанський, служив 7 років; 6) свящ. Костянтин Флоріанський, служив 1 рік; 7) свящ. Григорій Антонович, служив 17 років, затим з 1825 по 1831 р. у Крупці не було парафіяльних священиків; 8) свящ. Іоан Думицький, з 1831 р. по 1861 p. і 9) свящ. Фадей Петрович Думицький з 1861 р. по теперішній час - 1890 р. - служить.
В архіві церковному зберігаються: Апостол львівського друку вид. 1574 p., Євангеліє напрестольне, Тріоди кольорові і постні - львівського вид. 1665 р. На дзвіниці є дзвони - відлиті: один у 1623 р., другий у 1650 р., третій у 1703 р., четвертий у 1824 р. і п"ятий без позначення року. Цифри ці зроблені на дзвонах слов"янським шрифтом. У свято Святої Трійці в м. Крупці буває великий ярмарок.
У м. Крупці знаходиться церква в ім"я Святої і Живоначальної Трійці. Утворена в 1866 році з рим. католицького костелу, збудованого в 1822 році генералом графом Ігельстромом. Кам"яна, вмістка; при ній камінна маленька дзвіниця. За начинням посередня. Копії метричних книг зберігаються з 1756 року, а сповід. відом. з 1809 року. Опис церковного майна складено в 1868 р. Прихід 6 кл. Землі садиб. і город. 3 дес. 450 саж., орної 35 дес. 1.512 саж., сінок. луговий 8 дес. 2.334 саж. і зарослої вільховим лісом 3 дес. 1.056 саж. Причт користується землею спокійно. Причт: священ. 300 руб. і псалом. 50 руб. Для свящ. дім і госп. будівлі ветхі. Для псалом. дім новий, а госп. будівл ветхі. Однокл. Народ. училище мін. нар. ос. існує з 1879 року з жалуванням учителеві 300 руб. на рік, а законовчителю 100 руб., учнів - 65. У парафії є: волосне правління і контрольний прикордонний пост із загоновим офіцером. Ярмарок буває в свято св. Тірійці; торгують худобою. До складу парафії входять передмістя Старики, Гнильча, Біла Криниця і село Бараннє. Церк.-парафіяльн. попечительство існ. з 1872 р. з доходом у 120 руб. на рік. Дворів: 152 1/2, парафіян 1.296 душ. Парафіяни живуть за 2 версти й менше від церкви. Свящ. Фадей Петров. Думицький (з 1861 року, а на службі з 1856 року) і псалом. Володимир Олександров. Федорович (з 1885 року, а на службі з 1867 року).

Понад двадцять років чудотворна ікона була в Козині

Це мальовниче село на березі річки Пляшівки нічим не нагадує про свою більш як півтисячолітню історію. От хіба що острівок, де колись стояв середньовічний замок, здатний викликати якісь особливі думки про минувшину.
Перша згадка про Козин датується 1488 роком, тобто належить ще до часів Великого князівства Литовського. Десь на початку XVI ст. це поселення король подарував російському боярину Гринькові, який став іменуватися паном Козинським, село перейшло у спадок його синам Тихону і Омельку, згодом - дітям Тихона - Пилипові і Ганні. Ганні судилося стати помітною особистістю на Волині. Вийшовши заміж за впливового магната Гойського, вона активно займалася благодійництвом, підтримувала православну церкву. Вона 1597 року подарувала Почаївському монастиреві чудотворну ікону Божої Матері, отриману з рук грецького митрополита Неофіта ще в 1559 році, коли він заїхав у її родинний замок Орлі. А ще - передала чимало земель біля Почаєва (понад 200 га), коштовностей для оздоблення храму, призначила щорічну грошову данину зі своїх маєтків.
Це згодом спричинило конфлікт.
Справа в тому, що після смерті Пилипа (який, між іншим, прозрів завдяки чудотворному впливові згаданої ікони) спадкоємцем його частки стала дочка Марія, а та передала спадок синові й дочці. Дочка Варвара була в шлюбі за князем Андрієм Фірлеєм, вихідцем із роду німецьких придворних польського короля. А Фірлей не міг змиритися з "марнотратством" Ганни, навіть учинив напад на монастир (у 1623 р.), забрав ікону та коштовності й відвіз усе те в Козинський замок.
Саме на кошти Фірлеїв на лівому березі Пляшівки завершували зводити в той час замок-фортецю (будівництво закінчилося в 1629 р.). Андрій не лише зневажливо ставився до православних святинь, а й жорстоко поводився з простими жителями Козина. Відомо з документів, що вони не раз у відповідь учиняли підпали панського майна.
Викрадення ікони не минуло для Фірлеїв безкарно. На одній із колон Свято-Успенського собору лаври висить старовинна картина з підписом: "Стрясение бесом жены лютеранина Фирлея, похитившего чудотворную икону и облекшего свою жену в священническую одежду на поругание в замке Козинском в 1641 г."
Як стверджує словник Брокгауза і Єфрона, "тільки в 1644 році, за рішенням трибуналу, ікона була повернута монастиреві". Таким чином, пробула в Козинському замку понад 20 літ.
У 1651 році, рухаючись через Козин під Берестечко, повстанське козацько-селянське військо штурмувало замок. Твердиня впала. До рук повстанців потрапило чимало зброї. Багато козинців улилося тоді в ряди армії Богдана Хмельницького. Польська шляхта відповіла погромами козинських обійсть. Відступаючи після битви, козаки завдали остаточного нищівного руйнування фортеці. Після цього вона вже так і не відродила своєї колишньої величі.
Польські військові, переслідуючи повстанців, стали табором під Козином. Загін Яреми Вишневецького заволодів містечком. Воно було вщент зруйноване. На центральному майдані на дубовій колоді рубали голови "заколотникам". Після такої розправи в Козині лишилося, за документальними свідченнями, лише чотири сім"ї. Утім, І.Свєшніков у своїй книзі "Битва під Берестечком" писав, що Козин було спалено, а його жителів вирізано ще при відступі з-під Берестечка кримських татар.
Відроджувався Козин повільно. У 1659 році в ньому налічувалося всього 30 господарств.
Наприкінці XYІІ ст. село і його околиці прибрав до рук магнат Потоцький. Управляв маєтком Олександр Домінік (із роду графів Тарнавських). У 1711 році він оселився в реставрованому замку. З часом організував будівництво костелу католицького ордену домініканців (завершилося аж у 1775 р.).
З 1795 року Козин - у Дубенському повіті Волинської губернії Росії.
На початку ХІХ ст. тут відкрили джерело з мінеральною водою, її властивості приваблювали людей з усіх усюд.
У 1837 р. у графському маєтку починають працювати винокурний завод, млин.
У 1860 р. у Козині було 160 дворів і 1552 жителі. Але пожежа 1875 року майже повністю знищила містечко, більша частина жителів мусила покинути його.
У роки Першої світової війни селянські господарства занепали, скоротилися посівні площі, поголів"я худоби. Частина населення була евакуйована на схід, далі від фронту. В околицях Козина і на його вуличках точилися бої між російськими та австро-угорськими військами. Було знищено багато жител, зруйновано спиртзавод.
У 1934 році освячено новозбудовану Свято-Покровську церкву.
Фронт Другої світової війни теж прокочувався через Козин. Фашисти зруйнували більшу частину житлового фонду, школу перетворили на казарму гарнізону, розграбували магазини. Уже в кінці 1941 року вони розстріляли в Козині 30 чоловік. У травні - жовтні 1942 року за 3 кілометри від Козина, поблизу Гранівки, знищили 2400 євреїв. Активно боролися проти окупантів загони УПА, через село пройшли рейдом радянські партизани.
Козин було визволено 19 березня 1944 року. До 1959 року існував Козинський район, що відобразилося на житті райцентру: випускалася районна газета, діяли органи місцевої влади. У 70-80-і роки високих виробничих показників домагався місцевий колгосп. Керуючий відділком Ананій Іващук був удостоєний звання Героя Соціалістичної Праці.

Братове село (Батьків)

У документах Луцького замку це поселення вперше згадується в акті від 17 грудня 1562 року в заяві господарського дворянина Себастіана Волковського, який був посланий дєтським (уповноваженим) від королівського двору, говориться про отримання ним позову до суду від зем"янина (землевласника) Богдана Батковського з приводу претензій Олехни Мацкевичевої на його волинські маєтки "Батков, Демидов, Перенятин, Новоселки" і російський маєток "Мстиславль". Як бачимо, назва нинішнього села Батьків писалася тоді без знака м"якшення. І це не помилка писаря.
Підтвердження тому - пізніші документи. В акті від 18 січня 1563 року в заяві королівського дворянина і віжа (судовиконавця) говориться про те, що жінка зем"янина Каленика Риловича не допустила до введення згідно з королівським наказом Олени Мацкевичевої і Андрія Ланковського у володіння селами "Батковым, Перенятиным, Демидовым и Волицею".
Ще згадується село в акті від 25 січня того ж 1563 року - у скарзі зем"янки Пелагеї Княгининської з приводу звільнення Богданом Батковським злодія, який був спійманий із вкраденими у неї речами і зачинений у тюрмі в Баткові, а також з приводу того, що слуги Батковського побили селян, які охороняли затриманого.
Цікаво, що "Етимологічний словник" (К., 1982) на стор. 152 подає значення древніх слів "бат", "батко": вони означали "брат". Отже, "Батків" означав "братів", "той, що належав, належить братові", а не те, що означає згодом підправлена назва "Батьків".
Як бачимо, поряд із Батковом згадується й розташоване неподалік село Перенятин. Утім, вперше його назва зафіксована в документах Кременецького замку ще 1545 року: кременецькі міщани скаржаться, що в "Перенятому" Василь Батковський бере від воза по грошу (до речі, прізвища землевласників утворювалися, як правило, від назви одного із сіл, що їм належали, - значить, можна припустити, що Батків існував уже і в 1545 році). А от сусіднє село Башарівка вперше згадане аж у 1735 році. До пізніших часів належать і записи про Немирівку. Ще одне: серед згаданих вище назв, що не викликають сьогодні жодних асоціацій, вірогідно, є і та, якою іменували поселення, приблизно в 1564 році перейменоване на Радивилів. Можливо, звалося воно Демидів чи Волиця?
Наприкінці ХІХ століття в Батькові (Баткові) було 137 дворів, 1065 православних парафіян і 10 римо-католиків. До парафії місцевої Преображенської церкви, збудованої на кошти парафіян та поміщика в 1745 році, належали села Немирівка, Березина, Прокази. Щоправда, в Немирівці була й своя церква, але її вирішили скасувати - очевидно, через неможливість підтримувати належне функціонування.
До того ж храм у Батькові мав досить давні традиції. Священиками тут були: Федір Бочановський (1806 p.). Стефан Кожуховський (1816), Йосип Каплич (1822), Іоан Яновський (1829-30), Олександр Шиманський (1834), Даниїл Піотрович (1836-39), Іосиф Шеметович, Анфім Кавецький, Михайло Боруцький, Варфоломій Гордасевич, Авксентій Фотинський, Петро Зілітинкевич та ін. Церква мала в селі 33 десятини орних земель, до 2 десятин садибних із городом, 300 сажнів було відведено під церковний цвинтар. У 1874 році церкву відремонтували, прибудувавши до неї 4-поверхову дзвіницю.
Цей храм не зберігся - за переказами, його знищили в 1920 році більшовики. А ось на старовинному цвинтарі деякі надмогильні пам"ятники ще можуть розповісти про тих, хто жили в селі, визначали його настрої. До речі, тут же могила згаданого священика Петра Зілітинкевича (29.06.1831- 6.01.1899). Тут поховані й власник Батькова Петро Жемчужников (+17.09.1888), поміщик Андрій Чуй (+10.07.1899), протоієрей Іоан Капустинський (+19.09.1923). На кладовищі - братське поховання бійців Української Народної Республіки. Цікава ще одна могила - Владислава Гакена (1877 - 1941), власника ставу й млина, адже це до нього, точніше - до його синів і дочки, приїздив гостювати в Батьків у свої юнацькі літа Улас Самчук, згодом видатний письменник. Враження від приїзду він згадав у книзі "На білому коні": "І другого дня гостина у Батькові, три кілометри від міста, у незабутніх товаришів Антона і Володимира Гакенів з їх чарівною сестрою Юлінькою, романтичним млином, поетичним ставом, човном і... "ніч яка, Господи, місячна, зоряна..."
Так склалося, що Батьків, розташований при трасі Радивилів - Кременець, опинявся в зоні бойових дій в обох світових війнах, які несли руйнування і смерть.
Нині село підпорядковане Немирівській сільраді.

За пару псів? (Опарипси)

Цьому чепурному селу, яке розташоване біля Радивилова і вже сприймається як передмістя, понад 450 років. Із документів, що дійшли до нашого часу, знаємо: вперше згадане воно в опису Луцького окружного замку за 1545 рік - там у числі городень (маєтків) значиться й городня Олександра з "Опаріпес" Коритенського, а також городня Андрія Русиновича і брата його з Опаріпес і з Немирова.
Легенда пояснює досить незвичну назву села так: воно було придбане у власність за пару добрих псів.
Опарипси розташовані при річці Слонівці, хоча в минулому столітті волинський краєзнавець М. Теодорович записав: "...при речке Лоновке". Належали тоді до Радивилівської волості Кременецького повіту.
З 1795 року село опинилося майже при самому кордоні Російської імперії. Поблизу діяв митний пост, проходила лінія нагляду прикордонної варти. І все ж це не могло зашкодити нелегальному переходові кордону, контрабанді. Окремі сельчани підзаробляли тим, що виконували роль провідників.
У 1805 p. через Опарипси йшли війська Михайла Кутузова.
Певне уявлення про село дає і скарга солдатки Анастасії Зайцевої від 17 вересня 1845 p., яка збереглася в Центральному державному архіві України (ф. 442, оп. 452, с. 85). Жила жінка в Опарипсах, що належали тоді генеральші Турно. Чоловік Анастасії служив каноніром (солдатом артилерії) у Радивилівському військовому загоні. Жінка скаржиться у військове міністерство (звідти лист переслали київському генерал-губернатору Д. Бібікову) на те, що перебуває в щонайбіднішому становищі. Так само живуть родичі, зокрема, сестра Текля Гаврилюк, удова. Доводиться відбувати дуже обтяжливу панщину і різні повинності, стягують подушне, рекрутське та інші платежі, із кожної душі більше чотирьох рублів сріблом щорічно. "Ганяють щоденно з різками заказні на панщину, - говориться в скарзі, - на відбування шарварків - по 12 днів; майже без ліку щодня стягують ще, окрім згаданих платежів, на сотських, десятських, подорожчину, а також обтяжують виробленням різного прядива (як-от конопель, льону), та ще по одному корцю проса". Як бачимо, в ті часи в тутешніх місцях вирощували льон, коноплі.
Коли за Анастасію спробував заступитися її чоловік, поміщики Твардовський та Гашинський хотіли його закувати в кайдани і заслати в Санкт-Петербург, а жінку відправити на поселення.
Для кращого розуміння змісту скарги варто зазначити, що шарварки являли собою додаткову до панщини повинність щодо будівництва й ремонту мостів, шляхів, панських будинків тощо. Десятські й сотські були виборними посадовими особами із селян для виконання поліцейських та різних громадських обов"язків. Корець проса - це 100 кілограмів. Для малоземельного селянина - чимало.
Але жили люди не лише хлібом насущним.
Ще в 1880-і роки в Опарипсах використовувалася церква, збудована 1705 року й освячена в ім"я Собору Пресвятої Богородиці. Проте була вже доволі ветха, тож наприкінці століття парафіяни взялися за спорудження нової. Церкві
належали землі: садибні з городом - 3 десятини 129 сажнів, орні - 28 д. 384 с., сінокіс - 4д. 2106 с., під хутором із лісом - 5 д. 1875 с. У теперішніх одиницях виміру загальна площа складала понад 40 гектарів.
Право церкви на ці землі було підкріплене віддавним листом підземельної комісії від 7 вересня 1840 p., згодом, у 80-і роки, це підтвердив і тутешній поміщик Каєтан Мьончинський, щоправда, власником Опарипсів у цей час був князь Урусов.
Відомо, що тоді ж в Опарипсах було 155 дворів, де жили 1038 православних та 31 римо-католик. Священиком із 1887 p. був Андрій Йосипович Петрицький. Обов"язки псаломщика виконував Костянтин Семенович Ленчевський.
У роки Першої світової війни Опарипси опинилися в зоні бойових дій. Тут відбувалися поєдинки між російськими та австро-угорськими військами. Зокрема, запеклі бої у липні 1916 p. вела 9-а армія генерала Сахарова.
На вимогу російського командування десятки сімей було вивезено в глиб імперії.
Потім на житті села не могло не позначатися й багато з того, що вписано в історію Радивилова: часта зміна влади, артобстріли, пожежі, пограбування.
За Польщі молодь Опарипсів брала участь у діяльності таких організацій національно-визвольного спрямування, як "Просвіта", "Пласт", ОУН.
У 30-і роки Опарипси не раз відвідував відомий письменник Петро Козланюк.
Після війни в селі був створений колгосп (голова М. Михалюк), згодом об"єднаний із бугаївським.
Нині в Опарипсах діють сільськогосподарський виробничий кооператив, початкова школа, фельдшерсько-акушерський пункт, магазини, клуб. У 2002 р. біля села пролягла об"їзна автомагістраль Київ - Чоп. Церква належить до УПЦ Київського патріархату. В селі понад 260 дворів, близько 750 жителів. Забудовуються нові вулиці Бродівська, П. Стрижака, Пшенична, Набережна.

Загадки Перенятинського замку

Коли їхати з Радивилова на Почаїв, кілометрів за п"ятнадцять від райцентру автошлях виходить до великого, мальовничого ставу, утворюваного річкою Слонівкою. Якось я навіть в Інтернеті натрапив на захоплений відгук мандрівників про цей став біля села Перенятина: йдучи до Свято-Успенської лаври, вони тут зупинялися перепочити.
Безумовно, казкові місця, особливо влітку, коли гінкі зарості очеретів, осоки, розкішних лугових трав мовби стирають краї берегів, а плесо прозирає з-поміж них неповторною голубінню неба. Завдяки цій красі й саме село з біленими та червонясто-цегляними хатами виглядає чепурніше, романтичніше.
Коли бути точним, то на цих берегах не одне, а два села: на правому березі річки - Перенятин, на лівому - його давня, історична частина, яка так і називається - Старики.
Навіть у районі мало хто знає, що в Стариках збереглися загадкові земляні вали середньовічного городища. Десь так триста - чотириста років тому тут вирувало зовсім особливе життя, тоді Перенятин, як свідчать історичні документи, вважався містечком, тож мусив дбати насамперед про свою оборону. Його центральну частину, так званий дитинець, обнесли прямокутним насипним валом - 180 на 140 метрів, висотою метрів на п"ять. Загалом на цих двох із половиною гектарах, за теперішніми міськими мірками, могло б розташуватися до 50 дворів, тоді їх, певна річ, було більше, адже про присадибні городи не дбали. Поряд із валами й досі простежуються рови, колись набагато глибші й в основному затоплювані водою річки, принаймні в тій частині, що ближче до русла. На місцях колишній кутових бастіонів, де стояли гармати, впадають у вічі більш масивні пагорби. Поверх валів, очевидно, існував "острог" - захисна огорожа у вигляді суцільної непроникної стіни з вертикально вкопаними колодами, затесаними вгорі.
Обачність перенятинців виявилася не зайвою: ймовірно, цій фортеці-замку випало витримати облогу кримських татар у 1667 р. і 1672 р. (коли вони доходили до Бродів і Дубна), а ще - у 1675 р. (коли після невдалої спроби здобути Почаївський монастир пустилися грабувати всю волинську округу).
Звичайно, жодних слідів тих бойовищ сьогодні не виявити, адже масивні вали зберігають мовчанку; високий тогочасний суспільний статус Перенятина хіба що підтверджений археологічними знахідками - уламками посуду, коробчастими кахлями, монетами 16 - 17 століть.
Між іншим, переказ стверджує: свою назву поселення дістало не через те, що переймало нападників, а тому, що стало свого роду опорним пунктом, який сприяв припиненню бродяжництва, адже новопоселенці діставали пільги в оподаткуванні на тривалий час. Перенятин переймав галайд, Перенятин будувався, оборонявся... Мабуть, мали тут і свою церкву, хоча нинішня не така вже й старовинна - їй 130 років.

Спадкоємність духу (Довгалівка, Бригадирівка)

Села Довгалівка, Бригадирівка нині належать до різних сільрад, а колись, коли вони ще називались відповідно Великі Жабокрики і Малі Жабокрики, були поріднені не тільки : походженням назв, а й тим, що входили до однієї парафії (з 1869 року). Про це тепер нагадують хіба що православні церкви - їм понад 120 літ.
У 80-і роки ХІХ століття в тутешніх селах, очевидно, побував краєзнавець М.Теодорович. Ось які відомості він подав про храми обох Жабокриків. У Великих Жабокриках дерев"яна церква в ім"я Предтечі й Хрестителя Господнього Іоанна була збудована в 1772 році на кошти поміщиків братів Кондрацьких та парафіян. Начиння й ризниця були бідні. Церква мала понад 36 десятин землі.
У селі на 98 дворів було 803 парафіян. Священиком служив Павло Іванович Шумський (із досвідом служби з 1853 року, але у Великих Жабокриках - з 1888 року), обов"язки псаломщика виконував Андрій Орестович Шеметило, паламаря - Іван Лаврентійович Васькевич. У Малих Жабокриках дерев"яна церква в ім"я Світлого Воскресіння Господнього збудована в 1876 році на кошти парафіян. Так само в ті часи була бідна оздобою й іншим начинням, не вистачало богослужбових книг. Мала понад 36 десятин землі.
На 92 двори було 718 парафіян. Богослужіння проводив священик із Великих Жабокриків.
Як бачимо, храми в цих селах мають нині архітектурно-історичну цінність. Проте так їх оцінювали далеко не завжди. Зокрема, в не надто вже й давні роки атеїстичного наступу комуністичної влади церква в Довгалівці була закрита, її спробували пристосувати під музей колгоспу. Ікони та інші культові речі зберігалися в церкві в Бригадирівці або й в окремих віруючих, котрі надіялися, що рано чи пізно переслідуваний храм відродиться. Так воно й сталося.

Предыдущая страница 3 Следующая страница


Радивилів. Краєзнавчі матеріали 4

Обидва села цікаві не тільки пам"ятками дерев"яного зодчества, а й своєю дуже давньою історією.
Довгалівці вже 460 літ. Уперше село згадане в акті від 1545 року - в опису Луцького окружного замку, де говориться про те, що там існувала й "городня (невеликий двір з дерев"яними будівлями) Івана і Дахна Жабокрицьких із Жабокрик". В акті від 7 березня 1561 року міститься постанова Луцького міського суду про відкладення розглядку скарги Федори Свинюської про пограбування у неї хліба і захоплення села Жабокриків Зіновією Жабокрицькою.
Лише на початку XVII століття з"являється згадка про Малі Жабокрики - в акті від 13 травня 1710 року йдеться про передачу маєтку під такою назвою графинею Маріанною Тарнавською дворянину Олександрові Гуровському з метою покриття грошового боргу. При цьому подавалися опис сільського інвентарю та перелік повинностей селян на користь поміщика. Можна припустити, що до того Малі Жабокрики вважалися частиною Жабокриків.

Постаті. Кохання, яке перемогло все

Перші письмові згадки про містечко Радивилів (на Рівненщині) належать до 16 століття, коли цим поселенням володів князь Великого князівства Литовського Миколай (Микола) Радзивілл на прізвисько Чорний. Видний діяч Реформації, просвітитель, засновник друкарні, він відіграв помітну роль у політичному житті, і великою мірою тому, що його двоюрідна сестра Барбара опинилася в центрі великосвітських інтриг.
Їй судилося стати королевою Польщі і великою княгинею Литви й Русі. Та ні жаданий шлюб з королем Зигмунтом-Августом (ім’я пишуть по-різному – і як Сигизмунд, Жигмонт), ні вимушене визнання її статусу королівським двором не принесли їй щастя. Збереглися документи, які дають підстави висувати як версію її швидкої кончини (невдовзі після шлюбу й коронації) – отруєння за вказівкою вороже налаштованої свекрухи – королеви Бони, тієї самої, на честь якої названа замкова гора в Кременці.
Барбара, очевидно, вперше з’явилася у столичному шумному Вільні (нині Вільнюс) у 1538 році, коли мала всього вісімнадцять років. Дочка знаних і багатих батьків, вона відразу привернула увагу іменитих кавалерів. Ходили різні легенди про цей рід. Існував переказ, що походить він із середовища вищих литовських жерців часів язичництва (як Ердівілли, Монтівілли). Предок Барбари на ім’я Микола Радзивілл прийняв християнство, але втримав колишнє прізвище. Утім, знавці угро-фінських мов пояснюють його значення як «новоохрещений».
Серед усіх претендентів на руку й серце Барбари батько Юрій Радзивілл, віленський каштелян і член сенату, власник великих маєтностей в Україні, керуючись династичними міркуваннями, віддав перевагу вже не молодому графові Станіславу Гаштольду, новогрудському воєводі.
Відразу після вінчання Станіслав Ольгердович повіз юну дружину в свій замок Гераньони, за 30 кілометрів від міста Ліда (нині в Білорусі). Бувавши в цьому місті, а також у Вільнюсі, я цікавився обставинами життя Барбари. Навряд чи був щасливим той нерівний союз, принаймні протримався він недовго – всього через чотири роки, в 1542-му, графа Станіслава не стало. Молода вдова опинилася перед реальною небезпекою позбутися всього нажитого добра – справа в тому, що в шлюбі вона не нажила дітей, а в таких випадках за тодішніми Литовськими статутами маєтки чоловіка не залишалися дружині, а переходили у великокняжу скарбницю (в разі відсутності інших законних спадкоємців).
Батько Барбари помер роком раніше. По суті, її порадниками і заступниками стали старший брат Микола Радзивілл Рудий (1512 – 1588) і двоюрідний брат Микола Радзивілл Чорний (1515 – 1565), обоє доволі заповзятливі й меткі в досягненні політичних впливів. (А прізвиська отримали вони, вірогідно, за колір волосся).
Барбара повернулася у Вільно, до матері. Велелюдне місто жило забавами та розкішшю. І не в останню чергу тому, що зачинателем багатьох вишуканих балів, вечорів, маскарадів у королівському замку став Зигмунт-Август, великий князь, намісник польського королівського престолу з повноваженнями короля (при живому батькові-королю). Світловолоса красуня Барбара, жвава, дотепна, аристократична, впала йому в око, попри те, що перебував у шлюбі. Він призначив її фрейліною своєї дружини Ельжбети Габсбург. Однак невдовзі, в 1545-му, молода дружина раптово померла, і це, що називається, остаточно розв’язало руки іменитому залицяльникові.
Містом поповзли плітки, і Барбарині брати, мабуть, більше для годиться, мали з цього приводу емоційні бесіди з королевичем, а сестрі порадили перебратися якомога далі від Вільна, в замок померлого чоловіка, за три десятки кілометрів від столиці. Таке випробування відстанню нічого в залицяннях Зигмунта-Августа не змінило, а тільки зміцнило його почуття.
І вже нудними йому стали гульбища й розваги, бо на них не приїздила Барбара. І він щоразу при найменшій нагоді квапився до неї, навіть серед ночі, щоб хоч побачитись, поговорити. Напевно, і він прихилив її до себе не тільки королівським статусом та багатствами. Зигмунт виявився людиною м’якою, романтичною, набожною, у ньому не побачила вона жодної самовпевненості й пихи, таких притаманних великосвітській розбещеній шляхті. Так зародилося кохання, причому для монаршої особи воно, за логікою часу, мало б відігравати далеко не першорядну роль. Однак виявилося зовсім навпаки.
У цей час королева Бона, мати Зигмунта, довідавшись про пристрасть сина до неіменитої шляхтянки, взялася облаштовувати йому «вигідну» партію. По всіх європейських країнах були розіслані гінці-агенти з завданням знайти для королевича підходящу дружину.
Микола Рудий і Микола Чорний збагнули, що майбутнє сестри під питанням: навряд чи Зигмунт зможе противитися волі гордовитої і владної матері-королеви. У важких сімейних радах зійшлися на думці, що Барбара, зважаючи на її почуття, повинна поборотися за щастя.
Щодо подальшого розвитку подій існує більше здогадів, ніж документальних свідчень. Якоїсь ночі, коли королевич у черговий раз завітав до коханої, в спальню увірвалися брати з оголеними шаблями напоготові. І пригрозили відтяти йому голову, якщо не вчинить достойно і не змиє ганьби. А Зигмунт, подейкують, тут як тут вирішив просити руки Барбари. У передпокої вже чекали... священик і свідок – сестра вдовиці. Звісно, шлюб уклали таємний, але з надією, що знехтувати цим християнським таїнством у подальшому молодий король не насмілиться. Брати залишилися задоволені оборудкою.
Однак зберегти у таємниці укладений союз не вдалося. Врешті-решт днів через десять після тієї особливої ночі Микола Радзивілл Чорний, дуже зацікавлений у просуванні справи, був посланий з офіційною звісткою від Зигмунта до батьків-правителів. У Кракові переговорив із кількома впливовими особами, чия ворожість до королеви Бони не становила таємниці (єпископ Мацяєвський, гетьман Тарновський), вони малим скласти ядро нової політичної коаліції, що підтримала б Зигмунта. Затим поїхав у Відень, де отримав від імператора Карла Y довгоочікувані і так важко виблагані князівські титули для себе, для рідного брата Яна і двоюрідного Миколи Рудого.
Це істотно підвищувало статус роду Радзівіллів в очах шляхти, перетворювало Барбару із такої собі «безрідної» красуні-шляхтянки на знатну княжну. Барбара не забуде цієї суттєвої послуги. Микола Радзивілл Чорний не просто здобув право іменуватися князем на Олиці та Несвіжу, а й отримав значні додаткові маєтності, в тому числі поселення, яке на честь знаменної події отримало назву від прізвища власника – Радивилів (ще й тепер у різних документах Радзивілли іменуються як Радзивили, Радивили, Радзівіли; у 16 столітті, в часи Великого князівства Литовського, де роль державної відігравала українсько-білоруська мова, частіше писали «Радивил»).
Між іншим, Олика на Волині було перше поселення, де я ще підлітком уперше почув і про Миколу Радзивілла Чорного, і про Барбару – їздив туди велосипедом із батьком з мого селища Клевань (біля Рівного) на базари, оглядав старий замок Радзивіллів.
Висока шляхта, неприхильна до шлюбного вибору молодого короля, почала шукати формальні зачіпки, аби все розладнати. Запеклими противниками такого шлюбу виступили й королева Бона та король Зигмунт І Старий. Вони зажадали від сина, аби скасував своє рішення. Однак він, на загальний подив, не скорився.
Навесні 1548 року Старий поїхав на сейм і там 1 квітня помер. А вже 17 квітня Зигмунт-Август на сеймі у Вільні офіційно повідомив про свій шлюб з Барбарою і попросив оголосити її великою княгинею. Таке рішення без зволікань прийняли.
Можна було Зигмунту-Августу вирушати в Польщу для успадкування королівського трону й для коронації. Завбачливо він вирішив поки що не показувати дружину в Кракові, тож залишив її по дорозі – в замку в Дубинках, за день їзди від Вільна. З нею залишилися мати і Микола Рудий... Та Барбару чекала смуга неприємностей. Сталася кровотеча, яку вона вважала викиднем. В одній із горішніх кутових кімнат провалилася підлога, і Барбара та її брат ледве встигли відстрибнути і врятуватися. Були певні, що то спланований замах. За подібних обставин чоловікова сестра Ядвіга скалічилася на все життя, а той, хто її супроводжував, урятувався тим, що встиг ухопитися за балку. Згодом Зигмунт так само схилявся до думки, що мала місце змова: багато хто бажав укоротити віку Барбарі, вбачаючи в ній підступну претендентку на королівський престол. Почуття закоханих до уваги не бралися.
На сеймі у Польщі його оголошення про вступ у шлюб із Барбарою не викликало схвалення. Мало того, слово взяли найбільш впливові магнати й почали картати молодого короля за необдуманий крок. Один з них у запалі навіть кинув: «Та я хутчіше погоджуся бачити на польському престолі султана турецького, ніж Барбару Радзивілл». Зчинилася веремія! І тут Зигмунт-Август, завжди стриманий і піддатливий, виявив категоричність: він заявив, що нічого змінити вже неможливо. «Вам би слід просити мене не про те, аби порушував слово, дане дружині, а про те, щоб зберігалося слово, дане кожним із нас. Для мене дорожче слово честі, ніж усі держави світу», – підкреслив молодий правитель.
Ні інтриги, ні пасквілі, які паплюжили обраницю короля, не допомогли, – Зигмунт наполіг на своєму.
1 грудня 1550 року 30-літня Барбара Радзивілл була коронована і проголошена королевою Польської держави. Вершина, до якої вона так довго йшла, нарешті, скорилася. Та чи не була це піррова перемога? Закулісні інтриги й злі наговори не стихали, – і не залишали в спокої Барбару й на день. Навіть якщо вірити офіційній версії, померла вона невдовзі, 8 травня 1551 року, від раку, а це могло бути й наслідком частих нервових стресів.
Разом з тим і серед її сучасників, і в подальшому серед дослідників біографії королеви виявилася дуже живучою думка, що Барбара стала жертвою отруєння, організованого свекрухою Боною, з роду Сфорца, відомого в історії причетністю до державних змов та переворотів. Між іншим, Бона добре зналася на рослинах, отрутах, як італійка мала імпульсивний характер. Ще до версії отруєння: Барбара перед смертю вкрилася наривами, які в дні агонії лопали, наповнюючи кімнату смородом, витерпіти котрий не могли ні лікарі, ні прислуга.
Барбару поховали не в Краківській усипальниці королів, а, за бажанням чоловіка, у Вільні, біля костелу св. Станіслава. Мати Зигмунта – Бона, розлючена тим, що навіть після смерті дружини син ревно зберігає її пам’ять і їй вірність, розлючено покинула Польщу і виїхала на батьківщину в Італію.
Через 450 років після смерті Барбари її останки вивчали антропологи і дійшли висновку, що не була вона ідеальною красунею, мала нерівний ніс з горбинкою, вольові риси, які огрублюють обличчя, а все ж, очевидно, ті чари, які світилися в очах, той розум, який промовляв у її словах, здатні були затінити маленькі вади зовнішності. Її кохання залишило відсвіт в усій європейській історії, а пов’язані з цим маєткові переділи, географічні номінування знайшли відображення і на Волині, зокрема – в становленні міста Радивилова.

В"їдлива сатира (Іван Журавницький)

Теслугів лежить на людному шляху. Тут проїжджають екскурсії, прямуючи до Державного історико-меморіального заповідника "Поле Берестецької битви". Увагу багатьох у селі привертає церква - пам"ятка архітектури ХІХ століття. Та мало кому відомо: Теслугів цікавий і тим, що тут жив і похований поет-сатирик XVI століття Іван Журавницький (Ян Жоравницький).
Неподалік від центру села, на річці Пляшівці, є острівок, де, за переказами, стояв дерев"яний замок Журавницького. А за кілька сотень метрів звідси збереглося старе кладовище, де власник села знайшов свій останній спочинок. Згідно з заповітом (тестаментом), що зберігся в луцьких "кгродських" книгах, поховали Івана "в маєтку Теслугові при церкві святого Михайла за законом грецьким".
Розповідають, що цю церкву в XVII столітті продали в сусіднє село Острів; то буцімто саме в ній перед Берестецькою битвою 1651 року молилися Богдан Хмельницький, Іван Богун та інші козацькі полководці. А незадовго до Першої світової війни церкву перенесли на острів Журавлиха під селом Пляшевою, до створюваного заповідника "Козацькі могили".
Працюючи в архівах, багато цінних фактів із життя Івана Журавницького встановив літературознавець Григорій Нудьга. У передмові до його книжки "Не бійся смерті" (Київ, "Радянський письменник", 1991) Павло Загребельний написав: "Це історія життя одного з перших українських поетів Івана Журавницького, автора сатиричного вірша, здавалося б, без особливих претензій на значення загальнонародне, та ще й історичне, та водночас і цінного саме тим, що саме Іванові Журавницькому судилося стати одним із найперших українських письменників, які покінчили з кількавіковою ерою літературної безіменності, якою, на відміну від точно персоналізованої католицької Західної Європи (Данте, Бокаччо, Петрарка, Шекспір, Сервантес), відзначалася культура православ"я".
Іван народився близько 1525 - 1530 років у родині шляхтича Марка Журавницького. Прізвище походило від назви маєтку - села Журавники на Волині. Батько в 60-і роки вісім літ пробув нареченим владикою (призначеним, а не висвяченим) луцького духовенства.
Іван виховувався в освіченому середовищі. Вірогідно, навчався у Жидичинському монастирі поблизу Луцька, бував у Вільні, Кракові.
У 1566 році з дружиною Оленою (Галеною) Копоть оселився в Теслугові - частина села дісталася йому як родовий маєток. Мав у володінні і Жабокрики (нині Довгалівка), але тут точилися запеклі суперечки між співвласниками, врешті-решт Журавницькі продали село князю Богушу Корецькому.
Існують перекази, що саме завдяки Іванові Журавницькому в Теслугові було споруджено замок для захисту від татарських нападників. Важливу роль відігравала церква. Історичний факт із тієї ж епохи: у 1593 - 1594 роках, коли Журавницького вже не було в живих, теслугівський ієрей Єрмоген, родом з Торчина, на прізвисько Тихоненя Яцкович, у Теслугові переписав "Апостол" з видання Франциска Скорини (Вільно, 1525).
Іван Журавницький із дружиною часто їздив у Луцьк, де городничим, ключником, а потім і старостою був його старший брат Олександр, одружений на дочці владики Івана Красненського (Борзобагатого) - Ганні. Ось ця Ганна і стала об"єктом сатиричного висміювання. Мабуть, до написання вірша (в 1575 році) Івана і його дружину Олену підштовхнув якийсь побутовий конфлікт, але все ж сьогодні твір сприймаємо не лише як побутовий документ, а як ознаку високого рівня освіченості української шляхти на Волині, прояв утвердження літературної творчості як суспільної зброї. Вірш послужив приводом для судового розгляду, через те потрапив в архіви і дійшов до наших днів. Перш ніж навести його, пояснимо окремі архаїзми: форботи - мережива, модли - молитви, офіри - пожертви, малженок - чоловік, внет - враз, ачей - відтак, вшетечность - розпуста. Іван Журавницький написав:
Хто йдеш мимо - стань годину.
Прочитай сюю новину.
Чи єсть в Луцьку білоглова,
Як та пані ключникова?
Хоча й вік подойшлий має,
А розпусти не встидає;
Убирається в форботи,
Леч не дбає про чесноти.
Нащо модли єй, офіри?
Аби були каваліри!
Лиш малженок ідет з двора -
Внет тут молодиков чвора!
З ними учти і беседи -
Не вертайся, мужу, теди!
Ой ти, мужу необачний!
Зроби жоні бенкет смачний:
Змаж ю лоєм з дхлого хорта,
Ачей, зженеш з шкури чорта:
Смаруй києм над статечность,
Hex забуде про вшетечность.
У Луцьку, в якому налічувалося тоді трохи більше 3 тисяч жителів, вірш, вивішений на видному місці, на мурах замку, набув розголосу.
У судовому процесі твір проходить під назвою "Пашквіль". Щоправда, йшлося не лише про нього: Журавницького судили за наїзд на Журавники й вигнання звідти Ганни та її дочки в 1576 році. Майнові суперечки, отже, заходили аж занадто далеко. Івана оголосили "виволанцем", тобто позбавили всіх громадянських прав і маєтностей. Тільки примирення з Борзобагатими могло скасувати вирок. І врешті-решт примирення вдалося досягти: Іван попросив вибачення в присутності суду. Окремо згадано в документах "цидулу або пашквілюс" і вписано покаянні слова поета.
А все ж і після цього гіркого уроку Журавницький не став більш стриманим і обачним. Тому помер не своєю смертю: у квітні 1589 року він за рішенням суду був страчений - за організацію наїзду на королівського секретаря Балтазара Гнівоша, під час якого той був убитий. Багато фактів доніс заповіт Журавницького, складений 31 березня того року і записаний Лавріном Лесочинським. Зокрема, Іван просить потурбуватися про свою дружину Олену добродіїв воєводу київського і маршалка волинського князя Костянтина Острозького, воєводу брацлавського і старосту кременецького, владику Кирила Терлецького.
Точне місце могили Івана Журавницького не встановлене. Але тутешній краєзнавець біля майданчика, де стояла церква св. Михайла (позначено фігурою хреста), кілька років тому виявив масивну кам"яну надмогильну плиту, під якою виднілися кістки чоловіка, жінки й дитини. Можливо, це і є поховання Журавницьких, адже немаєтні селяни таких надгробків ставити не могли. Знахідка потребує археологічного вивчення.
Більш як 400 літ минуло з тих пір, як писав свій сатиричний вірш Іван Журавницький (з допомогою Олени Копоть). Чи міг подумати він, що твір, котрий народився у хвилини мстивого гніву, переживе епохи?

Трагедія Жабокрицького

Уперше прізвище цього українського церковного діяча ХYІІ - початку ХYІІІ століття я зустрів у "Літописі" Самійла Величка, де записано: "...вся руська волинська шляхта вибрала з-поміж себе на ту овдовілу Луцьку й Острозьку єпископію одного значного і заслуженого в Короні, також волинського шляхтича і вченого чоловіка Димитрія на Жабокриках Жабокрицького, земського луцького писаря..."
Жабокрики, точніше Великі Жабокрики - колишня назва села Довгалівки. А що Самійло Величко мав на увазі саме наші Жабокрики, підтверджують луцькі документи судових розглядів, котрі відбувалися в ХYІ столітті. В них, коли йдеться про Жабокрики, згадуються і сусідні населені пункти - Теслугів, Борятин, Добровода, Піщанка тощо, а в з"ясуванні приватновласницьких стосунків навколо Жабокриків, крім Федори Свинюської, Марка Журавницького, Тихона Хом"яка, Олексія Козинського, князів Максиміліана Вишневецького і Богуша Корецького, брали участь Гурин, Лесота й Іван Жабокрицькі. Цілком очевидно, що прізвище їхнє походить від назви маєтку - села Жабокрики.
З цього ж роду був Дмитро Жабокрицький, більше відомий в історії Української православної церкви як єпископ Діонісій.
За даними історика церкви Івана Власовського, народився Дмитро Жабокрицький у Луцьку в другій половині ХYІІ століття. Батько його був православним, мати сповідувала католицьку віру. Навчався Дмитро в Краківській академії. Як уже сказано, був земським писарем у Луцьку. Очевидно, не раз навідувався у свою вотчину - Жабокрики.
У 1695 році, після смерті луцького єпископа Афанасія Шумлянського, православне духовенство, члени братства й шляхта Луцької єпархії обрали керівником Луцької катедри світського шляхтича Жабокрицького, відомого своїм ревним ставленням до православ"я, а також начитаністю та вченістю. Ще до обрання він сприяв відновленню й облаштуванню Кременецького Богоявленського братства. Про це знайшов згадку в книзі "Волынь. Исторические судьбы Юго-Западного края" (Санкт-Петербург, 1888).
Після виборів контакти з Жабокрицьким налагодив сам польський король Ян ІІІ Собєський. Він дав йому грамоту на цю катедру, і той прийняв чернецтво з ім"ям Діонісій. Король мав надію, що своїм доброзичливим ставленням схилить новообраного єпископа до прийняття унії. Адже через сотню літ після відомої Берестейської унії 1596 року, яка намагалася об"єднати католицизм і православ"я, Волинь, будучи в складі Речі Посполитої, все ще значною мірою зберігала вірність православ"ю і не бажала йти на поступки. Наступник Собєського Август ІІ віддав йому в керівництво Овруцьку архімандрію і монастирі - Гощанський (на Волині) та Підгорецький (у Галичині).
Незгоду з обранням Жабокрицького висловив львівський єпископ Йосиф Шумлянський, брат померлого Афанасія, адже тимчасово взяв Луцьку єпархію під своє керівництво, а нове призначення з ним не погодили. Діонісій Жабокрицький з гідністю зауважив: "Я тобі не молюся, ти мене й не помилуй".
Уже мало відбутися висвячення Жабокрицького в єпископи, але церковні чвари взяли гору: в Києві несподівано знайшли канонічну перешкоду, адже Дмитро свого часу був одружений (із вдовою), хоч потім із нею розлучився. До того ж хтось пустив поголос, що він мав і другий шлюб.
Висвячення відклали "до з"ясування обставин", передали справу на розгляд московського патріарха. Шумлянський міг торжествувати перемогу.
Але й Жабокрицький не збирався здаватися. Привезли єпископа Йосифа Стойку (із Мармароша), який не став вникати в деталі конфлікту і висвятив Діонісія. Що тут зчинилося! Якщо раніше лише польська шляхта забороняла в своїх маєтках визнавати Жабокрицького як єпископа, то тепер збунтувалися і деякі православні.
Польський уряд розпочав судовий процес, звинувачуючи Діонісія в тому, нібито він обманом дістав королівську грамоту. В усьому цьому проглядався натиск католицизму на останній осередок православ"я в Польщі.
Сім років будучи фактичним керівником Луцької катедри, Жабокрицький з усіх сил відбивався від нападок, дотримувався канонів православ"я. Але врешті-решт його волю зуміли зламати - в 1702 році він перейшов в уніатство.
І відразу ж уніатська церковна верхівка заявила, що канонічні перешкоди були надуманими, дала факту першого шлюбу казуїстичне тлумачення, а другий розцінила як недоведений. Королівським універсалом Жабокрицького затвердили на Луцькій катедрі. Після смерті Йосифа Шумлянського він отримав в управління уніатські церкви та маєтки уніатських митрополитів у Київському воєводстві.
Але зберігали вірність православ"ю настоятель Почаївського монастиря Саєвич та інші ієрархи. Усвідомлюючи значення втрати Луцької катедри, православні ще більше збунтувалися. Їх підтримали російські військові, які прийшли в наш край у зв"язку з війною Росії та Польщі проти Швеції. З огляду на можливу фізичну розправу Діонісій втікає до Угорщини.
Повернувся в 1708 році, його схопили колишні одновірці і віддали росіянам, котрі незадовго перед тим розорили село Жабокрицького Жерівці біля Овруча, де зберігалися священні речі Луцького собору.
Єпископа Діонісія вивезли в Петербург, а звідти відправили на Соловки, де з 1711 до 1715 року, до смерті, перебував він у Соловецькому монастирі. До речі, на засланні до нього приязно ставилися тамтешні архієпископи холмогорські, українці Рафаїл Краснопольський і Варнава Волостковський.
Діонісій Жабокрицький, таким чином, був останнім православним єпископом на Волині за часів Речі Посполитої, після нього спробували було поставити на єпархію Кирила Шумлянського, але католицька й уніатська шляхта в Луцьку вже не бажала відступати із завойованих позицій. І в селах, що нині входять до Радивилівського району, було запроваджено уніатство. Греко-католицький обряд у церквах тут утримувався до остаточного розподілу Польщі сусідніми державами в 1795 році.

Як Мазепа Новий рік зустрічав

Новорічні клопоти в усі часи були схожі: чим накрити святковий стіл, у колі яких людей у щирому спілкуванні провести особливу ніч.
Колись так само, перебуваючи в нашому краї, переймався цим і гетьман Іван Мазепа. У новорічні дні 1706 року випало йому не раз проїхатися з Кременця на Броди, а звідти у Дубно, мабуть-таки, побував і в Радивилові.
Справа в тому, що ще з осені 1705 року, під час Північної війни, йому з козаками, виконуючи завдання Петра І, довелося втихомирювати заворушення на Правобережжі, викликані чварами серед польської шляхти. Квартирував із військом у Дубні. І вже тоді, очевидно, виношував плани зближення зі шведським королем Карлом ХІІ - той міг би стати союзником у прагненні Мазепи протистояти політиці Петра І в Україні.
Ось як про цю сторінку біографії Івана Мазепи розповідає "Історія Русів": "Гетьман, не виходячи з Польщі, розташував війська свої на зимові квартири у частині Галичини і мав головну квартиру в місті Бродах, а звідтіль приходив узимку з легким корпусом до міста Мінська і був при тому в місті Слуцьку, начебто для нарад з польськими вельможами про способи подальшого ведення з шведами війни із кращим, супроти попереднього, успіхом; вернувшись до Бродів, привів він із собою кількасот польських охочих з жовнірства їхнього, нібито прихильних до партії попереднього короля Августа і загнаних прибічниками нинішнього короля Лещинського..."
З Дубна й Бродів гетьман часто навідувався до княгині Ганни Дольської на хутір Біла Криниця біля Кременця. Княгиня була в родинних зв"язках із підтриманим шведами познанським воєводою Станіславом Лещинським, який волею обставин став польським королем. Можна було б і з ним обговорювати перспективи входження України до Речі Посполитої на умовах повноправної автономії, проте не залишалося сумнівів: верховенство в політиці все-таки матиме Карл ХІІ.
А тут ще й царський посланець на Волинь Олександр Меншиков заповзявся розпоряджатися козаками, не беручи до уваги думку гетьмана. Причому цар ще й заохотив його сатрапські вихватки, надавши у володіння Корець і Полонне.
1706 рік Іван Мазепа зустрічав у гостинному двоповерховому палаці Дольської - його запросили бути хрещеним батьком онука Ганни. Бенкетували дві доби, майже безперестанку. При вишуканих напоях та наїдках добре точилася розмова, раз у раз зринала пісня. Мазепі приписують авторство кількох пісень. Людиною він був і справді поетичною, непересічною. Щедро підтримував будівництво та відновлення церков, був меценатом мистецтва. Чи ж не прояв це особливого складу вдачі: більш як у 60 літ закохатися в юну Мотрю Кочубей? Його листи до неї - то свідчення піднесеності, окриленості і смішної наївності водночас.
Та Новорічні турботи 1706-го були далекі від ліризму. В одному з тестаментів зберігся запис, що після двох днів святкувань Мазепа з княгинею Дольською вирушили з Білої Криниці на Броди. Він позичив їй під заклад маєтку в Чорному Острові 10 тисяч дукатів. Важко сказати, навіщо. Принаймні не для розваг. Приятелювання з Ганною (ймовірно, попервах то було й щось більше) Мазепа, безумовно, використовував і з політичною метою - для з"ясування настроїв шведського двору та передумов угоди зі Швецією. Коли згодом Ганна недвозначно в листах натякнула про свої претензії на почуття Івана Мазепи, той поставився до цього показово легковажно.
Утім, тут багато неясного. Адже одного разу після перебування з царевичем Олексієм у Жовкві гетьман попросив його їхати, а сам завернув до Кременця, на Білу Криницю. Затим княгиня надсилала листи Мазепі у Львів, Київ. Але той попросив Пилипа Орлика, аби склав чемну відповідь із проханням більше не писати. Що стало причиною охолодження в стосунках - вік Ганни (поза 50 літ), її переконання чи легковажність залицяльника, не довідався ніхто.
А новорічні гуляння під Кременцем залишилися однією з романтичних сторінок у біографії гетьмана.

Йдучи за кордон (Федір Глинка)

Його вірші "Тройка" ("Вот мчится тройка удалая"), "Москва" ("Город чудный, город древний"), "Узник" ("Не слышно шума городского"), покладені на музику, свого часу стали популярними народними піснями.
За радянського часу вибрані твори Ф. Глинки вийшли в 40-і роки в Петрозаводську. Вони дають досить повне уявлення про громадянську позицію поета, зокрема, в період його приналежності до таємної революційної організації "Союз благоденства" (1818 - 1821 рр.), про прагнення повчальним словом підносити на належну висоту моральні принципи й ідеали.
Першим етапом у творчому самовираженні Федора Глинки стали його нотатки, зроблені під час походу і бойових дій російсько-австро-французької війни 1805 - 1806 рр. Після закінчення кадетського корпусу майбутній поет був призначений ад"ютантом генерала М. Милорадовича і, незважаючи на слабке здоров"я, стійко зносив безсонні ночі, холод і втому. Більше того, знаходив час вести щоденник, який 1808 року вийшов окремим виданням під назвою "Листи російського офіцера про Польщу, австрійські володіння в Угорщині з докладним описом походу росіян супроти французів у 1805 і 1806 роках".
Уже в першому ж листі Федір Глинка зважив за потрібне підкреслити: "...що стосується складу, то я не старався, а можливо, і не міг зробити його витієватим і кучеристим; я прагнув одного, щоб оповіді мої відзначалися простотою й істинністю".
Свій другий лист майбутній поет-декабрист написав 15 серпня 1805 року в Крупці ("местечко Крупчицы"): "Сього дня прийшли ми в Крупчиці, містечко, пожалуване разом із багатьма іншими маєтками блаженної пам"яті імператрицею Єкатериною ІІ. Ти знаєш, друже, прив"язаність росіян до своєї батьківщини, і тому можеш судити, з яким почуттям ступали вони за межі своєї імперії. В усіх полках співали пісень, але вони були протяглі й тужливі, здавалося, що в них виливався сердечний смуток героїв: це остання данина батьківському краю. Незабаром запалають вони духом мужності, і томні, прощальні пісні заміняться радісними покликами перемоги. Істинний герой відзначається простотою вдачі і ніжністю почуттів у мирний час, мужністю і хоробрістю в боротьбі і полум"яною любов"ю до вітчизни. Росіяни містять у собі всі ті якості. Ми йдемо на допомогу до австрійців (...) Туди стогони пригноблених народів закликають захисників. Чути, що генерал Голенищев-Кутузов буде начальствувати над нашою армією".
Треба зауважити, що Ф. Глинка рухався з колоною російської армії (на чолі з відомим полководцем П.І. Багратіоном). А Кутузов у цей час і справді вже одержав наказ узяти під свою команду 50-тисячну Подільську армію. Але, наздоганяючи її, в Радивилів прибув лише 31 серпня, тобто через півмісяця після того, як тут вів свої нотатки тоді ще не відомий нікому поет Федір Глинка.
У четвертому листі подаються опис міста Броди, у п"ятому - села Михаловці, у шостому - замку в Підгірцях і т. д. Молодий офіцер не задовольняється викладом вражень, він ділиться своїми спостереженнями про уклад життя різних верств населення, не цурається опису селянських хат. "Тепер сиджу я, - занотовує Ф.Глинка, - в хаті у мужика, в Старій Галичині; піч палиться, труби нема; густий чорний дим наповнює й коптить усю хату; разом із нами лежать корови. Поглянеш на господарів і вжахнешся: вони всі в лахмітті..."
Поезія Глинки, як і його проза, нерівноцінні за своїми художніми якостями. Але їх достоїнства по-належному оцінювали О.С.Пушкін, декабристи, знайомився з ними Т. Г. Шевченко. Що стосується "Листів російського офіцера", почасти навіяних перебуванням на кордоні, то вони стали яскравим художньо-політичним документом епохи.

Виріс до міністра закордонних справ (Микола Гірс)

У різних російських енциклопедіях можна знайти довідку про Миколу Гірса, міністра закордонних справ Росії у 1882 - 1895 роках. Лише деякі, більш докладні, дають інформацію, що народився він 9 (21) травня 1820 року поблизу м.Радивилова. Ймовірно, оте "поблизу" означає, що йдеться про один із маєтків, розташованих на хуторі за містом, у напрямку Крупця, де жили заможні чиновники.
Батько Миколи, Карл Карлович (Карл-Фердинанд) (1777 - 1835) мав шведське коріння, працював у Радивилові поштмейстером. Посада ця вважалася престижною, адже йшлося про керівника поштової установи при кордоні імперії, хоча й не давала відповідного статку. Інтерес до прикордонної служби виявився спадковим: дід, який жив у 1748 - 1805 роках, з 1800-го очолював Гродненську прикордонну митницю, мав чин надвірного радника. Із семи його синів четверо зробили вдалу кар"єру.
Серед них і Карл.
Одружившись із Ганною Петрівною Літке, він мав троє синів. Микола був середульшим. А старший, Олександр Карлович, дослужився до сенатора (1874), працював товаришем (заступником) міністра фінансів, удостоївся високого дворянського титулу "дійсний таємний радник" (1879). Федір Карлович, теж дійсний таємний радник, під кінець віку став президентом Євангелістсько-лютеранської консисторії (1891), його син Олексій був київським, згодом мінським, а ще через кілька років, аж до переломного 1917-го, - нижегородським губернатором. Ось така була впливова родина. До цього можна додати, що Олександр Карлович Гірс одружився з Олександрою Іванівною Буніною (1826 - 1867). Її молодша сестра Марія стала бабусею відомого географа Петра Семенова-Тянь-Шанського, ще менша Ганна славилася як поетеса, яку високо цінував історик і письменник Микола Карамзін, а імператриця Єлизавета подарувала їй золоту ліру, обсипану брильянтами.
Отримавши звичне для тих часів домашнє виховання, Микола з десяти років продовжив освіту в Царськосельському ліцеї. Це відкривало перспективи службового росту. Вирушивши з прикордонного містечка Радивилова у широкі світи, він не раз засвідчував свій рішучий характер, свій талант. У віці вісімнадцяти літ почав службу в Азіатському департаменті міністерства закордонних справ. Через три роки його назначають молодшим помічником столоначальника. І це визначило подальшу долю, адже з роками поглиблювалися знання дипломата, міцнів його авторитет серед чиновництва.
Його дипломатична служба проходила в основному за кордоном: молодший драгоман при консульстві в Яссах, секретар місії в Константинополі, директор канцелярії повноважного комісара в князівствах Молдавії й Валахії, генеральний консул у Єгипті.
У 1863 році Гірса призначають надзвичайним посланником у ранзі повноважного міністра в Тегеран, а з 1872 року служив при дворі короля Шведського й Норвезького. За ці роки він виріс від титулярного радника до таємного. Він уміло відстоював інтереси своєї країни на міжнародній арені, і це не залишилося непоміченим. У 1875 році Миколу Карловича посилають у той же департамент, де починав свою кар"єру, але цього разу - його керуючим. Водночас він - товариш (заступник) міністра закордонних справ.
Важливою віхою став Берлінський конгрес 1878 р., скликаний з ініціативи Великобританії і Австро-Угорщини, які виступали проти посилення позицій Росії на Балканах. Опинившись у дипломатичній ізоляції, російський уряд змушений був піти на поступки. То був, по суті, програш дипломатії. І хоча канцлеру Олександру Горчакову ніхто не дорікав, навпаки, вважалося, що він навіть запобіг повторенню Кримської війни й створенню нової антиросійської коаліції, суспільна еліта розуміла, що й до чого.
З наступного року Горчаков, захворівши, фактично відійшов від обов"язків міністра закордонних справ, їх перебрав на себе Микола Гірс, на ту пору вже дійсний таємний радник. Він терпляче й обережно відстоював свою точку зору, виконував царські вказівки, змушений був проводити не завжди далекоглядну політичну лінію Олександра ІІІ, отож коли в 1882 році Горчаков подав у відставку, не було сумніву: портфель міністра закордонних справ дістанеться Миколі Карловичу. Добре орієнтуючись у настроях правителів найвпливовіших країн, він прагнув зближення з Німеччиною й Австро-Угорщиною, намагався уникнути зіткнення з Англією. Але не обходилося без жорсткої критики на його адресу, зокрема, ті правлячі кола, які виношували антинімецькі настрої, не могли пробачити міністрові зусиль, спрямованих на збереження "Союзу трьох імператорів" - сукупності угод між Росією, Німеччиною та Австро-Угорщиною, які передбачали спершу військову допомогу в разі нападу четвертої країни, пізніше - доброзичливий нейтралітет. Критиками були й високопоставлені дипломати П.Сабуров, М.Ігнатьєв, А.Жоміні та ін. Його звинувачували навіть у неросійському походженні і лютеранському віровизнанні, хоча, між іншим, одружений він був на племінниці Горчакова - на десять літ молодшій княжні Ользі Єгорівні (Георгіївні) Кантакузен (походила з візантійського знатного роду), і його діти були охрещені як православні.
Про дітей відомо таке: Наталія (1850 - 1885) була фрейліною при дворі (це звання давалося представницям знатних дворянських фамілій); Володимир помер у річному віці; Микола (1853 - 1924) став гофмейстером, одним із старших придворних чинів, який відав придворним церемоніалом, згодом був радником посольства у Франції, послом у Бельгії; Ольга (1854 р.н.) вийшла заміж за румунського дипломата Г.Розетті-Солеску; Михайло (1856 - 1932) теж мав обов"язки гофмейстера, виконував місію посланника в Аргентині, Бразилії, Румунії, був послом в Австро-Угорщині й Італії; Олена (1859 - 1865) померла дитиною; Олександр (1861 р.н.) був камергером, Єнісейським губернатором; Костянтин (1864 - 1940) служив церемоніймейстером; Марія померла після народження; Віра (1872 р.н.), як і її найстарша сестра, була фрейліною.
Олександр ІІІ підтримував Миколу Гірса, хоча відкинути усіх звинувачень свого оточення на його адресу не квапився і тим самим підривав авторитет вірного міністра.
Посилення австро-німецької експансії на Близький Схід і загострення протиріч між Росією і Німеччиною змусили царат піти на зближення з Францією. Гірс брав участь у виробленні й укладенні в 1892 році франко-російської військової конвенції, яка поклала початок франко-російському союзові. Він протистояв Троїстому союзові на чолі з Німеччиною. Сторони зобов"язувалися надавати взаємну допомогу в разі нападу Німеччини або Австро-Угорщини на Росію чи Італію або Німеччини на Францію. Союз фактично діяв до 1917 року.
За п"ятдесятилітню бездоганну службу визначний радивилівець був удостоєний ордена Святого Володимира I ступеня.
За свідченням сучасників, Гірс вирізнявся добротою, м'якістю, доступністю, увічливим спілкуванням, незвичайною люб'язністю. Як відзначав відомий російський діяч Сергій Вітте, "Гірс був прекрасною людиною, він був дуже врівноважений, спокійний, смирний. У тих випадках, коли мені доводилося з ним стикатися, мої відносини завжди з ним були найкращі; взагалі я від нього нічого, крім розумних речей, не чув..."
Помер Микола Карлович у віці 75 років у Санкт-Петербурзі.

Князь Вадбольський

Своїм прикордонним статусом упродовж 120 років Радивилів приваблював багатьох іменитих людей Російської імперії – хтось бував тут проїздом, хтось прибував у справах, а комусь судилося тут прожити частину життя і навіть залишитися на вічний спочин. На міському кладовищі є могили генералів, сановників високого рангу з непогано збереженими пам’ятниками. Похований тут і князь Петро Олексійович Вадбольський (1832 – 1886).
Його батько жив у 1782 – 1843, був учасник Бородінської битви: Олексій Петрович Вадбольський (1782 – 1843) відважно бився на флешах Багратіона, у самому пеклі поєдинку, і дістав контузію в ліве плече уламком ядра. Дідом Петра Олексійовича був Петро Сергійович Вадбольський (1749 – 1816). Рідними дядьками були: 1782 Павло Петрович (1782 р. н.) і Петро Петрович (1785).
Петро Петрович Вадбольський (1785 – ?), поручик у відставці, в 1812 р. згідно з височайшим маніфестом, на створення військової сили виданому, був прийнятий в ополчення Московскої військової сили з тем же чином і призначений адьютантом до корпусного начальника генерал-лейтенанта Чичеріна: будучи ж в цьому ж званні, перебував у поєдинку 26 серпня при Бородіні, де відзначився «расторопностью и усердным исполнением вверенных ему поручений".
Ще про деяких родичів. Михайло Михайлович Вадбольський (1777 – ?), титулярний радник, очолював внутрішнє земське військо в 260 чол. кінноти в Єпіфанському повіті Тульської губернії. Його брат Іван, який дослужився до генерал-лейтенанта, в Бородінській битві 26 вересня 1812 року у чині полковника командував Маріупольським гусарським полком, який входив до бригади генерала І.Дорохова. Тут він, як записано в документах, "с отличной храбростию подавал пример подчинённым к поражению неприятеля". За Бородіно Вадбольского нагородили орденом Святого Володимира 3 ступеня. Згодом за розпорядженням Кутузова князь Іван Михайлович на чолі загону з 500 козаків діяв у районі Можайської і Новокалузької доріг. У Париж вступив у чині генерал-майора. У 1826 р. князь Вадбольський був направлений на Кавказ, на війну з Персією.
Брат Івана, Володимир Михайлович, у війні 1812 року числився в рядах Тульського ополчення.
У Петра Олексійовича були брати: Василь (1836 року народження), Олександр (1838), Лев (1841).
Про радивилівського князя відомо й таке. При будівництві в Радивилові церкви в 1870 році був утворений тимчасовий господарсько-церковний будівельний комітет на чолі, очевидно, саме з ним, тоді начальником Радивилівського митного округу. Хоча в історика М.Теодоровича ініціальні літери імені й по батькові названі інші – К.П. Цей комітет багато зробив для завершення будівництва: було знайдено нового благочинця, в особі тодішнього власника Радивилова, дійсного статського радника Попова, члена Олександро-Невського братства.
Хід робіт контролювали Попов і запрошений ним архітектор Юркевич. Усього за два місяці, до початку жовтня, з'явився над усією будівлею залізний дах із настінними жолобами.
У 1871 році чекала нова тяганина: присутствіє виявило, що церква зводиться не за планом, вона була більшою, ніж намічалося. Почалося затяжне листування: одна сторона запитувала, друга давала пояснення. Міняли архітекторів, складали нові плани й кошториси... І всім цим мусив перейматися й князь Вадбольський. Узимку 1872 р. доставили додаткові будматеріали. У 1873 р. церква була вивершена і передана комітетові. Залишалося подбати про внутрішній благоустрій храму. Князь Вадбольський звернувся до директора департаменту митних зборів Качалова з просьбою про те, щоб на ці потреби виділили кошти міністерства фінансів - як-не-як, церква будувалася і для чиновників митного відомства та прикордонної варти. Качалов звернувся до міністра фінансів, а той, у свою чергу, до царя. У 1873 і 1874 роках було дозволено виділити по 4 тисячі рублів. Згідно зі складеним членом братства академіком Федюшкіним описом і малюнком замовили у Санкт-Петербурзі іконостас - купцеві Леонтьєву, а ікони замовили в академіка Васильєва, а в купця Алексєєва - дзвони, оздобні й ризничі речі (панікадило, потир, Євангеліє, хрест, плащаницю і т. д.). 15 вересня 1874 року новозбудована церква була освячена.
Вона повинна нагадувати і про християнський подвиг таких людей, як радивилівський князь Вадбольський. На його могилі в Радивилові – пам’ятник у вигляді надгробної плити і вертикально поставленого хреста з чорного мармуру (виготовлений у московській фірмі Кабанова).

Приятель Пушкіна - Петро Каверін

У прикордонну варту він, відставний полковник Петро Павлович Каверін, поступив 11 квітня 1838 року і був призначений командиром Волинської прикордонний бригади, штаб якої дислокувався в Радивилові. Тут і оселився - ймовірно, в районі нинішнього залізничного вокзалу, де в основному жило місцеве начальство.
У документах того періоду, які стосуються нашого містечка, я не раз натрапляв на це прізвище. Наприклад, у ніч з 4 на 5 серпня 1854 року в Радивилові сталася велика пожежа, згадується, що в її гасінні брала участь і прикордонна варта з командиром полковником Каверіним. У волинського краєзнавця Миколи Теодоровича занотовано, що кладовищна церква св. Павла Фівейського в Радивилові була споруджена 1856 року вдовою таємного радника Євдокією Каверіною. Петро Павлович, як виявляється, помер роком раніше, 30 вересня 1855-го.
Тільки недавно я встановив, що йдеться саме про ту людину, якій Олександр Пушкін присвятив добре відомі вчителям зарубіжної літератури вірші "До Каверіна" і "До портрета Каверіна". У главі І "Євгенія Онєгіна" Каверін згадується як друг Онєгіна. Той квапиться обідати у відомий ресторан "Таlon", будучи впевнений,
Что там уж ждет его Каверин.
Вошел: и пробка в потолок...

Предыдущая страница 4 Следующая страница


5 Володимир ЯЩУК

З Олександром Сергійовичем вони потоваришували ще в петербурзькі ліцейні роки Пушкіна - у 1817-му, коли в Царському Селі стояв лейб-гвардії гусарський полк. І хоча Петро був на п"ять років старшим (народився 9.09.1794 р.), це не стало перешкодою. Зокрема, він утаємничено розповідав безліч подробиць про двірцевий переворот 1801 року. Одна з нічних розмов про останній день і трагічну ніч у житті "увінчаного лиходія" Павла І настільки схвилювала Пушкіна, що згодом спонукала написати оду "Вольність".
Поет то поривався до вищого світу, то поринав у шумні гуляння. А в цьому останньому відчайдушні гусари Каверін, Молостов, Соломирський виявилися неперевершеними заводіяками.
Недаремно Олександр Сергійович наділив Каверіна характеристикою "magister libidii" - "наставник у розпусті", адже той дивував аристократів любовними подвигами, кількістю випитого в один присід вина й грандіозністю картярських ставок.
В нем пунша и войны кипит
всегдашний жар,
На Марсовых полях он грозный
был воитель,
Друзьям он верный друг,
красавицам мучитель,
И всюду он гусар.
("До портрета Каверіна").
Під командою такого поручика-гусара, а потім штабс-ротмістра "золота молодь" успішно атакує юних акторок імператорських театрів, тільки-от перемоги виявляються з гірким присмаком; про це Пушкін оповідає в листі Мансурову, лаючи... сифіліс.
Утім, у вірші "До Каверіна" поет знаходить виправдання безумним гулянням:
Молись и Вакху и любви.
И черни презирай ревнивое роптанье:
Она не ведает, что дружно можно жить
С Киферой, с портиком, и с книгой, и с бокалом;
Что ум высокий можно скрыть
Безумной шалости под легким покрывалом.
Настрої "черні" в цей час не дуже-то переймали Олександра, принаймні, як зазначають пушкіністи, у нього ніколи не було й гадки звільнити своїх кріпаків, річну працю яких він протринькував за одну ніч за ломберним (обтягнутим сукном чотирикутним складаним) картярським столом, не спадало на думку дати "відпускну" бодай єдиній Орині Родіонівні, няні дитинства.
Каверін жив на широку ногу, багато позичав, головним чином на ресторанні забави, часто забував повертати борг. Мавши гроші, засідав за картярські баталії до повного програшу, а коли траплявся виграш, навіть обурювався: навіщо він йому? На виграні гроші вгощав шампанським і вином друзів та приятелів, у їх числі Пушкіна, сам набирався до нестями.
Без будь-якого зніяковіння, побившись об заклад, він міг голяком проскакати верхи Невським проспектом чи в"їхати на коні у танцювальну залу вельможного палацу. І йому, безалаберному дотепникові й пустуну, прощали ці витівки.
Перший "подвиг" Каверін звершив ще у 1812 році. Бонапарт зі своїм оточенням утікав старою Смоленською дорогою. Гусари святкували перемогу, вино лилося рікою - і враз отямилися: воно скінчилося. Аж тут долинула чутка, нібито десь поблизу рухається обоз Наполеона з різними хмільними напоями. І зірвиголови під началом Каверіна наважуються ринути в бій, незважаючи на те, що "скарб" охороняють півсотні стрільців. Яким же було розчарування, коли виявилося, що в бочках не вино, а кельнські парфуми. Втім, вони були на спирту, отож вояцтво пило їх, лише трохи кривлячись від набридливих ароматів. А на ранок з похмілля Каверін з товаришами налітає на французький авангард і розбиває його вщент. І знову свято відзначають розпиванням одеколонів, при тому й щедро роздаровують їх селянам.
Другий "подвиг" Каверіна припав на рік 1817-й. У будинку Миколи Тургенєва, на Фонтанці, Петро в присутності Пушкіна залпом випиває з горла без перепочинку п"ять пляшок шампанського. Після цього відчиняє вікно третього поверху й... виходить погуляти. Усі з острахом гадали, що він ось-ось зірветься й упаде на мостову. Між тим, підхопивши шосту пляшку "Кліко", гуляка ступає на карниз, іде по ньому, декламуючи сатиричні рядки про покійного імператора Павла. Звичайно, на ранок Каверін нічого не міг згадати про свої витівки, навіть зразу ж записаний його віршований експромт (занотував Пушкін) не викликав жодних просвітлінь пам"яті.
Напився наш герой неспроста, адже двома днями перед тим вийшов із в"язниці, куди потрапив за участь у дуелі зі смертельним фіналом. Цікаво, що Каверін, який до цього вже вбив на дуелях не менше дюжини особистих ворогів, цього разу постраждав не за участь у перестрілці. Йдеться про так звану "дуель чотирьох", у якій обмінялися пострілами відомий літератор Олександр Грибоєдов, Олександр Якубович, граф Василь Шереметєв і граф Олександр Завадовський.
Легко здобуваючи серця петербурзьких балерин, Завадовський вирішив розважити одну з них тим, що викликав на дуель її колишнього покровителя Шереметєва. Заради жарту приєдналися в ролі суперників ще двоє з вищого світу. Секундантом визвався стати Каверін. Але Шереметєв іронічного підтексту не зрозумів, тому мало не вбив Завадовського. Розлютившись, той вистрілив без промаху.
Каверін, сповнений благородства, взяв на себе обов"язок залагоджувати справу з поліцією, за що й потрапив на три доби в кутузку. Між іншим, Грибоєдова ця трагічна дуель настільки шокувала, що він усамітнився і засів писати "Горе з розуму".
Ще про особливості характеру Каверіна. Коли Шереметєв, поранений у живіт, за спогадами очевидців, "став ниряти по снігу, як риба", Петро Павлович підійшов до нього і сказав з великою холоднокровністю: "Що, Вася? Ріпка?" Ріпа була свого роду ласощами простолюду, і вираз звучав як іронічна бравада: мовляв, чи смачно тобі, чи добра закуска? Культурне коло Каверіна, оповідаючи про це, не засуджує його за цинізм.
За походженням Петро з дворян Московської губернії, батько Павло Микитович займав доволі солідне становище - калузький губернатор, згодом сенатор, мати Ганна Петрівна була побічною дочкою Корсакова. Петро навчався в Московському університетському пансіоні (з 1808), Московському й Геттінгенському університетах. Працював перекладачем (з 1810), з 1813 року - на службі (сотенний начальник Смоленського ополчення), як ад"ютант генерала Вістицького брав участь у закордонних походах (Дрезден, Лейпціг). Після кількох переведень по службі опинився у Царському Селі.
Усе своє недовге життя Пушкін підтримує контакти з Каверіним, час від часу зустрічається, листується з ним. У 1819 р. Петра переводять у Павлоградський гусарський полк майором, у 1823-му вийшов у відставку підполковником. Після виступу декабристів його, як члена "Союзу благоденства", за царським повелінням не чіпали. Знову поступив на службу в Санкт-Петербурзький драгунський полк у 1826-му (майором), менш як через рік перевели в Курляндський драгунський. Був учасником російсько-турецької війни 1828 - 1829 років, брав участь у багатьох битвах. У 1831 році опинився серед тих, хто придушували польське повстання. Вийшов у відставку полковником у січні 1836-го, за рік до останньої дуелі Пушкіна.
Листування відображає характер стосунків - легковажних, грубуватих. Пушкін, приїхавши в Москву після вимушеного заслання і оговтавшись після аудієнції з Миколою І, який взяв на себе особисту цензуру його писань, розчаровано пише Каверіну 18 лютого 1827 року: "Здесь тоска по-прежнему... частный пристав Соболевский бранится и дерется по-прежнему, шпионы, драгуны, бля(...) и пьяницы толкутся у нас с утра до вечера".
А ось одна з останніх записок Пушкіна, відправлена менш як за рік до дуелі з Дантесом, найбільш вірогідно, в лютому 1836 р. з Петербурга французькою мовою: "Mille pardons, mon cher Kaverine, si je vous fais faux bond - une circonstance imprеvue me force а partir de suite" (переклад: "Тисяча вибачень, милий Каверін, за те, що я не стримаю слова - непередбачена обставина примушує мене виїхати негайно"). Отже, свої приятельські почуття до Петра Павловича Каверіна Пушкін проніс через усе доросле життя.
Радивилівський період службової кар"єри Каверіна припав на той час, коли Пушкіна вже не стало. Не відомо, як поводив себе в нашому містечку колишній заводіяка й пияк, ймовірно, не відмовляв собі в розвагах, хоча й мав уже поважний вік - поза сорок, тож навряд чи погодився б скакати верхи в чому мати народила. Судячи з усього, дослужився до високого цивільного чину таємного радника, який рівнявся військовому - "генерал-лейтенант". А це таки щось вартувало. Ймовірно, отримав підвищення з нагоди свого 60-річчя. До старості мусив забути про безтурботні вибрики молодості, - вони нагадували й про трагедії, про загибель Олександра Сергійовича...
Помер Каверін у віці 61 року. Його вдова Євдокія, виділяючи кошти, ніяк не могла спорудити церкву на кладовищі всього за рік після кончини чоловіка. Мабуть, розпочинали справу ще разом. Ця церква збереглася до наших днів, кілька літ тому, прийшовши в цілковитий занепад, була частково відреставрована православною громадою - у вигляді каплиці.
Можна припустити, що під стінами споруджуваного храму (тоді першого православного в місті) і упокоїлися останки друга Пушкіна. Поряд із колишньою церквою стоїть висока родинна усипальниця у вигляді каплиці. Давним-давно розграбована й значною мірою поруйнована, без меморіальних таблиць, вона була відновлена в один рік із храмом - як парафіяльна каплиця. Зо три десятки літ тому від старожилів міста я чув переказ, що то була гробниця знаного генерала. Можливо, Каверіна? Між іншим, біля цієї каплиці - непогано збережена швидкоплинним часом могила князя Петра Вадбольського (1831 - 1885), майже сучасника Каверіна. На незначній відстані - захоронення відомих людей Радивилова ХІХ ст., з не затертими написами на пам"ятниках: надвірного радника Олексія Солодова (1765 - 1822), митного працівника, титулярного радника Йосипа Александровича (пом. 1838), генерал-майора Олександра Крамера (1800 - 1871), колезького радника Андрія Малишева (пом. 1881), надвірного радника Петра Урсин-Нємцевича (1828 - 1889), статського радника Георгія Петрова (пом. 1896) та інших.
Очевидно, й Каверіна мав на увазі Оноре де Бальзак, коли в дорожніх нотатках 1847 року записав, що в Бродах і Радивилові він затримався у подорожі на вісімнадцять годин, але коротати час допомогла дружина начальника Радивилівського митного округу пані Гаккель, яка скликала в свою вітальню все тамтешнє начальство.

У свою першу шлюбну ніч Іван Франко з дружиною були в Радивилові

Для літературознавців та й, мабуть, для багатьох учителів літератури це - факт далеко не новий. А розповісти про обставини більш докладно підштовхнула згадка в одній з газет: "...в свою першу шлюбну ніч замість того, щоб їхати до дідуся в Одесу, вони мусили втікати через Броди в Галичину". Точніше було б сказати: утікати через Радивилів, бо саме це прикордонне містечко було тим останнім пунктом Росії, де "підозрілого" Івана Франка і його дружину Ольгу ще могли затримати. У Бродах починалася інша країна - Австро-Угорщина, і російські нишпорки вже були безсилі будь-що вдіяти.
Але поїзд із Києва на Львів зупинявся в Радивилові на дві години - потрібно було змінити колеса (різна ширина колій у сусідніх державах), до того ж багато часу займали митні формальності, перевірка документів. Для подружжя Франків, яке лише кілька годин перед тим, після весільного обіду в Києві, зібралося в дорогу, ці дві нічні години травня 1886 року були сповнені певної тривоги.
Неспроста ж бо відразу після їх від"їзду на допит викликали Трегубових, у яких Франко спинявся на проживання, а також політично активних Житецького, Старицького та інших, котрі побували на весіллі. Навіть священика, який вінчав молодих, звинуватили в тому, що потурав "неблагонадійному".
Шлюб відбувся в Павлівській церкві в Києві. У книзі записів занотували: "4 мая (за новим стилем - 16 травня. - В.Я.). Жених - австрийский подданый, литератор, Иван Яковлевич Франко, греко-униатского исповедания, тридцати лет, первым браком; невеста - дочь титулярного советника Федора Васильевича Хоружинского, девица Ольга, православного вероисповедания, двадцати двух лет, первым браком. Таинство брака совершил священник Симеон Трегубов с диаконом Григорьевичем.
Поручителями были - по жениху: статский советник Петр Кириллович Любимов и технолог Филарет Юрьевич Гладилович; по невесте: фабричный инспектор Киевского округа Измаил Орестович Новицкий и студент университета св. Владимира Виктор Владимирович Игнатович".
Іван і Ольга були знайомі трохи більше року. Зустрічалися й спілкувалися ще менше - кілька місяців.
Десь узимку на початку 1885 року Франко вперше через Радивилів їхав до Києва. Хотів побачити Велику Україну. Були плани за сприянням патріотичних українців заснувати україномовний часопис у Львові (у Росії царський уряд заборонив українську мову). Оселившись у Єлисея Трегубова, вчителя приватної колегії П.Галагана, Іван Франко і познайомився тут із сестрою його дружини - Ольгою Хоружинською, випускницею інституту шляхетних дівчат, слухачкою вищих жіночих курсів, яка щойно приїхала з Харкова. І хоч вона майже не володіла українською мовою, щось у ній було таке, що запало в душу молодого галицького письменника.
У березні 1885 року Франко повертається до Львова (знову через Радивилів). Зав"язується листування, між іншим, досить прохолодне, прагматичне. Навіть пропозиція про одруження трохи дивакувата: "Що сказали б Ви, якби який-небудь галичанин, приміром я, приступив до Вас з просьбою: будьте моєю дружиною, моєю жінкою?.." Слово "дружина" могло бути Ользі незрозумілим...
Вона вагається. Він переконує: і роботу можна знайти відповідно до вподобань, і належне суспільне становище посісти. А що стосується кохання... Цитата з Іванового листа: за "Ваш листок я мусив хоч крихітку полюбити Вас". Та Ольга згодна й на це. У своїх листах пише: "Любезный Друг". Вона побачила в цьому популярному львівському бунтареві яскравий талант. А талановиті люди не позбавлені привабливого майбутнього.
На початку 1886 року Ольга Хоружинська вперше приїздить до Львова. Знайомиться з атмосферою Галичини, ближче придивляється до Франка - на правах його нареченої. Пізніше шлях зі Львова на Київ стане їй добре знайомим, і вона пишатиметься, що не раз могла перевозити через радивилівську митницю врятовані від конфіскації галицькі видання, а також у Росію - заборонену там літературу.
Ольга повертається, Іван підшукує нову квартиру, пише майбутній дружині про особливості своєї вдачі: "В многих зглядах я мужик, простий і неотесаний, хоч чуткість на всякий грубий дотик сильно у мене розвинена".
І ось у квітні він їде на церемонію шлюбу. Можна зрозуміти, що в той період подорожні враження, в тому числі й пов"язані з прикордонним Радивиловом, сприймалися з піднесенням. Однак виявилося, що він не взяв із собою необхідних документів, які передбачені при одруженні іноземців із підданими Російської імперії. Весільну церемонію довелося посунути на травень.
Чому після вінчання та весільного обіду Франко з дружиною відразу ж зібрався в дорогу? Бо здогадувався про поліцейський нагляд, можливо, навіть передбачав, що крамольні тости про єднання різних частин України, символ чого гості вбачали в їхньому шлюбі, обернеться неприємностями.
Як наслідок, перша шлюбна ніч у поїзді, довге чекання на кордоні в Радивилові. І хвилювання...

Добрі справи не забуваються (Мойсей Гінсбург)

Він був тією людиною, яких тепер називають спонсорами, меценатами або й просто благодійниками. Майже всі споруджені в Радивилові на його кошти будинки, простоявши вже близько сотні років, використовуються досі.
Мойсей народився 19 грудня 1851 року в містечку Радивилові в бідній єврейській сім"ї Мес. Ім"я отримав на честь діда Мойсея Менделя. Батька звали Акива. Отже - Мойсей Акивович, але за слов"янською традицією у зрілому віці його звали Мойсеєм Якимовичем. А прізвище змінив у юнацькі літа, коли в пошуках щастя опинився в Америці, - далекий родич Гінсбург підказав, що Мес по-англійському звучить погано.
А втім, про все - за порядком. У п"ять років Мойсея за звичаями того часу віддали навчатися в хедер, але інтересу до науки він зовсім не проявляв, часто втікав від своїх учителів. На велику прикрість батьків, які мріяли бачити сина вченим талмудистом.
Урешті-решт вони зрозуміли, що з цією мрією доведеться попрощатися, а сина варто хоч би прилучати до торгової справи. У Радивилові громадська думка не була прихильною до перекупників, тому одинадцятирічного Мойсея відвезли до його дядька у Вінницю. Там він і почав заробляти собі на життя як хлопчик на побігеньках.
Через два роки батьки забрали сина в Радивилів і він деякий час відвідував тут народну школу. Оскільки навчання велося лише російською мовою, то мусив опанувати її. Одночасно став підзаробляти на місцевій митниці: купці й торговці, не знаючи російської мови, при заповнюванні квитанцій, фактур чи адрес стикалися з неабиякими труднощами, отож Мойсей і взяв на себе обов"язки писаря, за це щоденно отримував від 20 до 30 копійок. На ту пору це були певні гроші, які допомагали підтримувати прожитковий рівень сім"ї.
Але хлопець підростав, і незабаром з"ясувалося, що йому ніде сповна проявити себе в провінційному, притиснутому до кордону Радивилові. Зібравши вузлик із харчами та одягом, вирушив на Одесу. Грошей на дорогу не мав, тому здебільшого йшов пішки, ночував у добрих людей. У Кишиневі випадково зустрів знайомого своїх батьків, і той дав трохи грошей. В Одесі мав адресу одного радивилівця, який допоміг улаштуватися писарем до старого єврея. Затим вдалося потрапити на службу до іменитого купця, де зарплата вже складала 20, а то й 30 рублів на місяць.
У віці 17 років Мойсей, наслухавшись розповідей про людей, які емігрували до Америки, запалюється думкою і собі спробувати там щастя. Їде в Радивилів, прощається з батьками, адже, можливо, вже більше не судилося їх побачити.
Далі були Гамбург, Ліверпуль, до Америки плив юнгою на парусному судні, подорож тривала 46 днів.
У Нью-Йорку зустрів євреїв, і ті, як і в кожному місті, з турботою поставилися до свого юного одноплемінника. Тут уже, як було сказано, починається біографія Мойсея на прізвище Гінсбург. Працював за 6 доларів на тиждень у кравця, склив вікна.
Шукав кращих заробітків у Чикаго, потім вирушив на Сан-Франциско. І тут були євреї, які підтримали. А свої гроші взявся заробляти вуличною торгівлею. За три роки зумів зібрати 90 доларів. Майже всі вони пішли на пароплавний квиток до Китаю. Так, так, Мойсей уже рвався кудись далі, в незвідані світи. Дорогою пароплав зайшов у Йокогаму, це мальовниче японське місто так сподобалося хлопцеві, що він змінив свої початкові плани і залишився в ньому. Було це в 1875 році. Завдяки тому, що тепер володів російською, англійською і німецькою мовами, дістав службу в іноземному магазині корабельних припасів. Дуже швидко справи йшли вгору, і Мойсей Гінсбург відкрив свою фірму: здобув підряд постачати всім необхідним російський кліпер "Гайдамак", який саме стояв у йокогамському порту. Згодом послугами молодого комерсанта стали користуватися й інші російські кораблі, у тому числі судна військового флоту, які знаходилися в Тихому океані.
У 1880 році загострилися російсько-китайські відносини, на Далекий Схід прибула велика кількість суден під командуванням адмірала Лісовського, і Гінсбург постачав їх усім необхідним. У 1885 році прибула вся ескадра адмірала Крона, обслуговувати їх доручається фірмі Мойсея Якимовича. Він стає єдиним постачальником російського флоту на Тихому океані. Після того, як російська ескадра в 1898 році зайняла Порт-Артур, створює там великі склади вугілля і інших предметів першої необхідності. Доводилося фрахтувати велике число пароплавів, невдовзі в розпорядженні Гінсбурга була ціла флотилія, проте мусив діяти так, аби не привертати уваги японців.
Почалася російсько-японська війна. Але гарнізон Порт-Артура не страждав від нестачі продовольства - Гінсбург був людиною завбачливою. За це його високо ставив адмірал Макаров. Для вирішення проблем постачання Мойсей Якимович бував у Петербурзі, у морського міністра Авелана. Після поразки Росії змушений був переїхати в це місто на постійне проживання.
Нарешті, з"являється можливість регулярно приїздити в рідний Радивилів, де він востаннє побував у 1885 році. Про місто, про свою матір (Расю) Мойсей не забував ніколи, надходили листи із Сан-Франциско, надходили гроші з Йокогами.
І ось тепер Гінсбург жертвує на потреби Радивилова великі кошти з тим, щоб підняти його з бідності, відкрити ряд громадських установ. З"являється фабрика перламутрових ґудзиків (нині це місце на вул. О.Невського, напроти церкви). Будуються початкова школа для єврейських хлопчиків, єврейське жіноче початкове училище (кожний заклад на 100 - 150 учнів). Відкривається народна школа для місцевих українських і російських дітей (на 200 учнів), ремісниче училище - як для євреїв, так і для не євреїв. (У приміщенні колишньої народної школи нині ліцей, поряд - напівзруйнована дерев"яна будівля колишнього ремісничого училища, у колишньому приміщенні жіночого училища тепер районний будинок школяра). Старі корпуси районної лікарні теж були споруджені за участю Гінсбурга, до речі, до Першої світової війни над входом на територію лікарні висіла величезна таблиця з написом: "Земская больница имени коммерции советника Моисея Акимовича Гинсбурга". Крім цієї, була збудована єврейська лікарня, де давалася суворо ритуальна їда. Лазня в сьогоднішньому Радивилові - це ще та сама, що теж з"явилася завдяки старанням багатого земляка. Крім того, він усіляко підтримував жителів міста, які гостро потребували допомоги, причому не лише євреїв. Благодійницькій діяльності присвятила свої похилі літа й мати. На прохання єврейської громади було збільшено кладовище, його обнесли камінною стіною, упорядкували дорогу. Немало зробив Мойсей і для єврейських громад у Петербурзі та інших містах.
Лютнева революція 1917 року змусила сім"ю Гінсбурга втікати в Японію, звідти в 1920 році вона переїхала в Париж, де Мойсей Якимович і провів решту своїх днів. І тут він, між іншим, не забував про Радивилів. Коли наприкінці 20-х років єврейська громада надумала взятися за спорудження нової синагоги замість старої, що була зруйнована під час війни, Гінсбург виділив 5000 доларів. А коли їх забракло, дав ще 2500 доларів. Це відновлене приміщення в 50-і роки було перероблене під міський кінотеатр.
У 1931 році друзі і знайомі, широка громадськість відзначили 80-річчя Гінсбурга. З цієї нагоди магістрат Радивилова присвоїв ювілярові звання почесного громадянина міста, про що й повідомив його дипломом за підписами віце-бурмістра й бурмістра. Ім"я Гінсбурга 18 квітня 1931 p. було присвоєне вулиці Кременецькій від злиття вулиць 3 Травня і Костельної до вулиці 11 Листопада (нині - це відтинок вул. Кременецької, на якій розташовані редакція газети, райвідділ статистики, два п"ятиповерхових житлових будинки тощо). З нагоди ювілею була підготовлена до друку і в 1933 році в Парижі видрукувана книжка "Моисей Акимович Гинсбург. Его жизнь и деятельность. С предисловием Г. Б. Слиозберга. Издание кружка друзей М.А.Гинсбурга". У книжці - 11 фотографій з видами Радивилова. Уміщені також фотокопії згаданого диплома і офіційного повідомлення влади Радивилова про присвоєння імені Мойсея Гінсбурга одній з вулиць.
Помер Мойсей Якимович у Франції 3 липня 1936 року.

За генерала поплатилася родина (Мирон Тарнавський)

Зі спогадів відомого діяча національно-визвольних змагань, генерала Української галицької армії Мирона Тарнавського (це було в серпні 1914 року, саме невдовзі після початку Першої світової війни): "14-го ранком вислали мене з моєю сотнею у розвідку до Бродів - провідати приблизну кількість ворожого війська в напрямі на Радивилів... Вперше з москалями довелося мому відділові стрінутись під Радивиловом, коли то ми ворога виперли з містечка з великими витратами по нашому боці... Під Радивиловом москалі вжили різних боєвих штучок, про які ми не мали найменшого поняття. І так ми побачили велику кількість ворога, що обліпив усі кущики, борозни, дерева. Було лиш дивно, що від такого числа вояцтва йде розмірно мала пальба. Обстрілюючи рясним вогнем дивно непорушні постаті, ми підступали все ближче і ближче. Вже зовсім недалеко ми помітили, що противник, на якого ми сам Бог знає скільки тисяч вистріляли набоїв, це паперові манекени. Зручно поприліплювані до кущиків, дерев або повпихані просто в землю... Справжній вогневий хрест перейшов наш полк під Радивиловом...".
Тарнавський народився 1869 року в с.Барилові Брідського повіту (нині це село в Радехівському районі на Львівщині). Учився в гімназії в Бродах, після старшинської школи дістав призначення до 30-го Брідського батальйону польових стрільців (австрійської армії).
Перші враження про радивилівців, точніше - про тутешнє російське офіцерство - ще з тих, мирних часів. "На австрійський бік часто-густо переходило за перепустками не тільки цивільне населення, - згадував Тарнавський, - але й російське вояцтво. В Бродах не раз роїлося від російських старшин, що приїздили сюди на бричках з жінками або веселим товариством до кав"ярень чи ресторанів на веселі гульки, що при алкоголі зчаста кінчалися авантюрами або голосними криками підпитих весельчаків". А згодом із ними довелося з"ясовувати стосунки не тільки навкулачки.
Мирон Тарнавський воював під Ярославичами, Буськом, Львовом, Городком, удачі принесли йому славу хороброго командира. Знайомство зі старшинами Українських Січових Стрільців, довгі щирі бесіди з ними посилили орієнтацію Тарнавського на національні потреби свого народу. Становлення Західно-Української Народної Республіки кличе підполковника Тарнавського в ряди її захисників.
У лютому 1919 року він приймає під свою команду групу "Схід", згодом реорганізовану в Другий корпус УГА. Петрушевич призначає його Начальним Командантом УГА.
Після переходу за Збруч ця армія налічувала 20 тисяч піхотинців, мала на озброєнні понад 500 кулеметів, 800 шабель, 160 гармат, кілька бронепоїздів, дивізіон бронемашин і авіаційний полк. З усіма допоміжними формуваннями УГА мала близько 50 тисяч чоловік.
Об"єднана Українська армія у серпні 1919 року вирушає на Київ. Там Мирон мав зустріч із Петлюрою, щоб вирішити, як бути з денікінцями, адже воювати на два фронти не вистачало сил. Однак продуманої стратегії виробити не вдалося. І денікінці, почавши бойові дії проти галичан, зуміли скористатися їх неготовністю до такого повороту подій.
У квітні 1920 року дві бригади УГА, які воювали на боці армії УНР, були роззброєні поляками, трохи згодом така ж доля чекала й третю бригаду. Мирон Тарнавський потрапив до рук польської поліції. У 1921 році він оселився в селі Черниця на Брідщині, в напіврозваленому палаці Ковнацького. Там і жив до 1938 року. Похований у Львові на Янівському кладовищі.
Наприкінці 1941 року в Радивилові оселилася дочка генерала - лікар Марія Тарнавська-Коцюба, 1902 року народження. У місті, як установив краєзнавець Федір Бортник, вона подружилася з родинами активісток "Просвіти" Зінаїди Шепченко і Олени Гончарик, перевозила багато патріотичної літератури з Галичини на Волинь (а між цими українськими землями німці запровадили кордон), допомагала переправляти кількох важливих осіб з числа діячів українського підпілля з Радивилова до лікарні в Бродах. У серпні 1944 року Марія Миронівна надавала лікарську допомогу бійцям УПА.
Трагічно склалася доля цієї родини. Марія Тарнавська 11 із половиною років провела в таборах Воркути, її чоловік Степан загинув у ГУЛАГу, відбували заслання у Читинській області доньки Яромира та Зоряна. Найстарший син генерала Омелян, який разом із батьком воював за незалежність України, в 1924 році поїхав "будувати Україну" радянську, здобув в Одесі професію інженера. У 1937 p. його заарештували й розстріляли. На два роки молодший син Мирон-Зимовіт навчався у Празькій політехніці, був знаний у "Пласті". Після розгрому дивізії "Галичина" з рік був в УПА. Провів у радянських концтаборах 10 років. Помер у Владимирській області. Дочка Олена-Ганна в 1940 році вийшла заміж, а в грудні чоловіка заарештували енкаведисти. Його слід пропав. У вересні 1945 року "визволителі" замордували й Ганну - її знайшли зариту в глині з одинадцятьма проколами багнетом.
Ці обдаровані від природи люди були цвітом нації, але комуністичний режим знищив їх, бо побачив у них, дітях легендарного Мирона Тарнавського, неабияку загрозу власним устоям.

Завоював Москву (Богдан Боднарський)

Серед відомих людей, яких дав науці наш край, був і Богдан Степанович Боднарський, книгознавець, бібліограф.
Народився він 23 червня 1874 p. у Радивилові, який входив тоді до Кременецького повіту Волинської губернії. Через фінансові проблеми сім"ї за систематичну освіту зміг узятися з деяким запізненням. Лише в 1901 р., уже маючи 27 літ, закінчив юридичний факультет Московського університету, згодом навчався в Археологічному інституті, який закінчив у 1910 p.
Але так склалося життя, що найбільш повно його здібності розкрилися не в юриспруденції і не в археології, а в книгознавчій справі, педагогіці. Причому працьовитість, енергія, аналітичний розум дуже швидко допомогли радивилівцеві завоювати книгознавчу Москву.
Боднарський став першим директором Російської центральної книжкової палати (в 1920 p.), директором Російського бібліографічного інституту (в 1921 р.).
Він був пропагандистом міжнародної класифікації знань, яку вивчив, перебуваючи в Міжнародному бібліографічному інституті в Брюсселі, - під керівництвом засновника цього інституту Поля Отлє. Виступаючи з численними доповідями в різних товариствах, Богдан Степанович ще на початку XX століття зумів переконати колег - учених і просто бібліотекарів - у перспективності десятинної класифікації знань. А ще переклав із французької "Скорочені таблиці десятинної класифікації Міжнародного бібліотечного інституту" і взявся видати складені ним методичні посібники для різних бібліотек.
Основна праця Богдана Боднарського - "Бібліографія російської бібліографії", яка увібрала в себе огляд літератури за 1913 - 1925 роки. З 1921 р. він був професором, у 1943 р., захистивши дисертацію, став доктором педагогічних наук. У 1945 р. удостоївся звання заслуженого діяча науки РРФСР.
Педагогічні здібності нашого земляка проявилися в той період, коли він читав лекції з бібліографії на курсах у Московському університеті ім. Шанявського, коли виступав у вузах Ленінграда. Важлива сторінка біографії Боднарського - редагування в 1913 - 1929 роках журналу "Библиографические известия", що видавався Бібліографічним товариством при тодішньому Імператорському Московському університеті. А членом цього товариства він став ще з 1909 р., із наступного року був його секретарем, а в 1920 - 1939 роках головував тут.
У 1915 р. Бібліографічне товариство зважило за необхідне випустити нарис "Богдан Степанович Боднарский" С.Лісовського (увійшов до книжки біобібліографічних матеріалів, зібраних у 1913-14 роках Е.Вольтером). Тут було вміщено й портрет нашого земляка. У 1910 р. вийшла праця Боднарського "Библиография произведений Л.Н.Толстого".
Помер Б. Боднарський на 94 році життя 24 листопада 1968 р. у Москві, де й похований.
Стаття про уродженця Радивилова увійшла до ""Всемирного биографического знциклопедического словаря", випущеного в Москві 1998 року (с. 92).

Просвітницький порив (Модест Левицький)

У Радивилові одна з вулиць носить ім"я цього своєрідного письменника. І неспроста: у 1900 - 1912 роках він жив і працював лікарем у цьому місті. На той період припадає вихід у світ першої його книжки "Оповідання" (1907 p.).
Народився Модест Левицький 13 (за новим стилем - 25 липня) 1866 року в селі Вихилівка Хмельницької області у графській сім"ї. У 1888 році закінчив історико-філологічний, а в 1893 році - медичний факультети Київського університету.
У 1917- 1920 роках письменник підтримував ідею створення самостійної Української держави. Через це в радянський час художня спадщина його замовчувалася, а твори було зараховано до "націоналістичних". Лише 1966 року, до століття від дня народження Левицького, львівське видавництво "Каменяр" випустило книжечку його оповідань. У відомій "Бібліотеці української літератури" 1989 року вийшов том "Українська новелістика кінця XIX - початку XX ст.", у який включено й п"ять його оповідань.
Живучи в Радивилові, Модест Пилипович сприяв пересиланню українських патріотичних книжок зі Львова через кордон у Київ, де на такі видання існувала заборона. У 1911 році за наполяганням письменника було отримано дозвіл від генерал-губернатора на проведення в Радивилові "святочної академії" на честь Тараса Шевченка. Але коли почалося декламування його віршів, поліція вдарила на сполох і учасників зібрання розігнала.
У 1912 році Левицький улаштував у м. Кременці (тоді Радивилів входив до Кременецького повіту) виставку-продаж книжок, нелегально розповсюджував заборонені видання. У тому ж році письменника в адміністративному порядку вислали з Радивилова.
Але він, оселившись у Білій Церкві, продовжував підтримувати листування з радивилівськими друзями.
Наприклад, важливу роль у його житті відіграла дружба з хірургом Петром Дмитровичем Шепченком.
Великий вплив на Модеста справили твори Лесі Українки, у фондах літературно-меморіального музею в селі Колодяжному на Волині є відомості про те, що він бував у неї, консультував її як лікар, читав свої оповідання. До речі, в основу деяких із них покладено радивилівські враження. Ось, наприклад, оповідання-бувальщина "Ніобея". Пізньої осені до єврейського заїзду в маленькому містечку на Волині приїхала група артистів. Одна з артисток, Настя, погано себе почуває, вона хвора. До того ж переживає за дочку Наталочку, яка тяжко занедужала і яку довелося залишити в Дубні, адже артисти мусять виступати будь-що. Настя має вийти на сцену, вона грає головну роль Ніобеї, і якщо відмовиться - її викинуть із трупи. До хворої викликали лікаря. Виступ усе-таки відбувся, Настя сподобалася глядачам, але, граючи роль матері-страдниці, котра втратила дітей, не знала того, що ще перед початком вистави надійшла телеграма про смерть дочки. Неважко здогадатися, що в ролі лікаря письменник вивів себе й описав те, що, очевидно, насправді сталося в Радивилові.
В оповіданні "Законник" дія відбувається в камері в"язниці. Один із затриманих, судячи з його розповіді, з Радивилова, де зовсім різні інтереси відстоювали українці та місцеві євреї, з одного боку, і російські чиновники, з другого. З"ясовується, що всіх затримано за агітацію напередодні виборів. Причому "истинно русским" людям, монархістам перепон у такій діяльності не створювалося. "От тобі й свобода виборів... - розмірковує один із затриманих. - Подався до Соколовського: як таки, кажу, чорносотенцям воля, а нам і рота роззявить не дадуть". Соколовський знався на законах, а тому сподівався подати заяву "про всі неправди на виборах, про всі шахрайства "истинно русских". Однак врешті-решт скінчилося все тим, що й Соколовського було кинуто до в"язниці. Отже, цим оповіданням автор доводив, що в імперській Росії не може бути й мови про права людей інших національностей, адже на кожному кроці слова "агітатор", "крамольник", "жид" промовляються жандармами майже як синоніми.
Радивилівська суспільна атмосфера початку двадцятого століття відображена і в інших оповіданнях письменника. Ще чекають свого видавця його роман "Перша руїна", публіцистичні "Спогади лікаря" тощо.
Недостатньо досліджені такі сторінки біографії, як керівництво дипломатичною місією УНР у Греції, міністерством здоров"я уряду УНР на вигнанні (в Польщі), викладацька робота в Українській господарчій академії у Подебрадах (Чехія).
Модест Левицький - також автор граматики української мови, науково-популярних творів із медицини. Останні роки він учителював у гімназії в Луцьку, вів уроки української мови й літератури. У цьому місті 16 червня 1932 року й помер. Там і похований. А в Радивилові живе в назві вулиці; його твори вивчають у загальноосвітніх закладах.
Листи Левицького, які ми публікуємо, відкривають деякі подробиці про святкування в 1911 році 97-ї річниці від дня народження Тараса Шевченка в Радивилові (письменник пише «Радзивілов»), про ставлення до Кобзаря місцевої української громади.
M.П.Левицький до H.Г.Трикулевської: «Практика показує, що цьогорічні спинки з горобцями дуже невдатні; ніхто не хоче їх брати. А з портретом Шевченка беруть. На нашу думку, спинки годиться зробити 2 сортів: з портретом Тарасовим (може, лишились старі штампи) і з порожнім місцем для листовної картки. 21 січня 1910 p., Радзивілов». Мова йде про підставки для фотознімків.
M.П.Левицький до В.Г.Дубровського: «Лист його (Ждахи) і той папір привезу, як приїду на Шевч[енківське] свято. Нам ще досі нема дозволу від губернатора на Шевч[енківський] вечір, то підождіть трошки з костюмами, що обіцяв Лисенко, бо як не буде дозволу, то й костюми непотрібні. Як треба буде, то напишу зараз. 6 лютого 1911 p., Радзивілов». Цей вечір, як видно з подальших листів, мав бути проведений у Радивилові до річниці від дня народження Тараса Григоровича (він народився 25 лютого – за старим стилем).
М.П.Левицький до В.Г.Дубровського: «Спасибі за прислані костюми, але скористуватися з них ми тепер не можемо, бо Шевченківський вечір мусили відкласти на 13 березня: дозвіл на 19 лютого одержали ми тільки позавчора, 17-го, і так не встигли б як слід влаштувати, а абияк – не хочеться, бо сором буде, до того ж іще на 19 у нашому козачому клубі має бути маскарад, а провінціальна публіка, напевне, охотніше пішла б туди, ніж на наш вечір. Отож, ухвалили ми відкласти на 13.III, і наша місцева адміністрація згодилась на це. Як же тепер буде з костюмами? Чи дозволить Лисенко задержати на такий довгий час, чи треба таки відіслати, а на 13.III знов прислати?..
А нагода може бути така, що на той Шевченківський вечір, може, будемо виписувати з книгарні «Л[ітературно]-н[аукового] в[існика]» «Кобзарів» та портретів Шевч[енка] для продажу на вечорі. Ще, будь ласка, спитайте у книгарнях, чи суть у них «Кобзарі» недорогі, але в гарних палітурках, напр[иклад] яковенківський, так, щоб усе разом коштувало не більше 1 карб. Думаємо продавати їх на Шевч[енківському] вечорі; як не дорогі, то взяли ми б на комісію зо два десятки, та портретів, та листовних карток, – при такій нагоді, думаю, продалось би дещо. 19 лютого 1911 p., Радзивілов».
Хто працював тоді в місцевій адміністрації, історія слідів не зберегла. А що стосується згаданого козачого клубу, то маємо стару поштову листівку з його зображенням, однак місцезнаходження не знаємо. Як знаю з фото, це було доволі велике приміщення з високими вікнами та вхідними дверима, з металевою загорожею перед фасадом. Над входом висіла вивіска з двоголовим орлом – гербом Росії і написом «Офицерское собрание». Козачим клубом будинок називали через те, що в Радивилові стояв 12-й Донський козачий полк.
М.П.Левицький до В.Г.Дубровського: «Ось ціла купа справ, які прошу вас од себе і від усього гуртка нашого полагодити нам для Шевченкового свята, що має бути у нас у неділю 13 березня. 1) Великий бюст Шевченка, білий, для живої картини і апофеозу. Не знаю, чи є такі погруддя у Києві і скільки коштують; але дуже бажано б його мати, бо портрет не зробить такого ефекту. Тільки коли будете передавати його через проводника вагона рад[зивіловського] поїзда, то запакуйте гарно і напишіть головотяпові добре, щоб не привіз нам одних черепків.
Думаємо зробити кіоск і продавати Шевченкові портрети, картки, медальйони, книжечки. 4) У книгарні «ЛНВ» візьміть у кредит або на комісію на мій рахунок: а) портретів Шевченка Красицького: по 1 крб. – 5 штук, по 20 коп. – 10 шт.; в) карток листових з могилою 1/2 сотні (картки вид. «Час» у нас суть). с) «Кобзарів», коли можна дістати, хоч Яковенкових, 20 прим., у тому числі, коли є дорогі, що по 3 крб. у гарних палітурках, – 5 пр. д) Серій Шевченкових, видавництва «Час» – 10. е) Може, ще є що гарне, що пригодилось би для кіоска, то пришліть, чого і скільки на Ваш погляд годилось би. 5) Жетонів: срібних – 10 шт., бронзових – 20 шт., коли можча, то всякий щоб у окремій коробочці, але з умовою, що непродані жетони приймуть від мене назад (хоч думаю, що того не буде)...
Тільки що побачив у «Раді» оповістку, що погруддя Шевченка всякого розміру продається у Непомнящого. Тільки купіть велике і конче біле, а не бронзоване. 5 березня 1911 p., Радзивілов». M.Пилипович (М.П.Левицький) до редакції газети «Рада»: «27 лютого
відправлено було панахиду у місцевій церкві по Шевченку. У неділю 13 березня відбудеться літературно-музичний вечір з живими картинами, прибуток з якого призначено на пам’ятник Шевченкові у Києві. Вечір мав бути 19 лютого, але через те, що дозвіл од губернатора прийшов тільки 17 лютого, довелося відсунути вечір аж на три тижні. 11 березня 1911 p., Радзивілов».
Як бачимо, дозвіл на Шевченківський вечір потрібно було отримати аж у губернському Житомирі, в самого губернатора. Панахида пройшла в церкві св. Олександра Невського. За часів Польщі клуб у Радивилові діяв у будинку при в’їзді в місто зі сторони Бродів (нині вул. О.Волковенка при вул. Почаївській), можливо, і в 1911 році він був там само.
Ще кілька фактів для розуміння змісту листів. У 1904 році з ініціативи Золотоніського земського зібрання на Полтавщині було створено комітет при Київській міській думі, який мав розглядати питання про встановлення у Києві пам’ятника Кобзареві. Того ж року на Полтавщині розпочався збір коштів, а наприкінці 1906 року, зі згоди центральної російської влади, було створено «Комітет по збудуванню пам’ятника Т.Г.Шевченкові у Києві», який згодом було реорганізовано в Об’єднаний Комітет. До складу Комітету увійшло чимало відомих діячів української культури та меценатів, зокрема Михайло Коцюбинський, Микола Лисенко, Борис Грінченко, Ілля Рєпін, Євген Чикаленко, родина Терещенків. Саме з членами цього комітету й вів листування Модест Левицький. Кампанія за встановлення пам’ятника відразу набула загальнонаціонального характеру — кошти збирала уся Україна. У тому числі й радивилівська громада.
Місцем для пам’ятника, за пропозицією Комітету, було обрано сквер напроти реального училища на Михайлівській площі, а часом відкриття — 50-ту річницю з дня смерті поета (1911 рік) або 100-ту з дня його народження (1914 рік). Зрештою, у травні 1909 року Київська міська дума, з огляду на революційні події 1905 року дала офіційний дозвіл на спорудження пам’ятника. Однак до світової війни він так і не був встановлений. Зібрані кошти було конфісковано та витрачено на інші справи. А нинішній пам’ятник у парку напроти Київського університету відкритий аж у березні 1939 року.

Лікар яскравого таланту (Петро Шепченко)

Розповідаючи про радивилівський період життя письменника Модеста Левицького, який у 1900-1912 роках працював тут лікарем, місцеві краєзнавці згадують Петра Шепченка, адже вони товаришували.
Петро Дмитрович народився 1870 року, навчався у Харківському університеті, займався революційною діяльністю, за що й був виключений. Матеріальні проблеми, психологічні стреси не могли не позначитися на здоров"ї. Саме в цей час захворів туберкульозом, раз у раз лікувався. Врешті-решт у Вільнюсі здобув лікарську освіту.
Хірургічна праця в Радивилові на початку ХХ століття дала змогу Петру Шепченку розкрити свій яскравий талант. У відомостях Дубенського земства за 1912 рік заслужений лікар України, доктор медичний наук Євген Боровий натрапив на цікаві факти, які характеризують Шепченка. Отже, того року було 660 стаціонарних хворих, із яких 44,4 відсотка - хірургічного профілю. Хірург зробив їм 269 операцій. Крім того, в амбулаторних умовах було проведено 517 операцій. Серед стаціонарних операцій було й 6 килосічінь (при грижі), операції на трахеї, ліктевому суглобі, на кістках при гнійному запаленні, проводилися проколи грудної порожнини тощо. Для порівняння: того ж року килосічіння виконали: в Житомирі - один раз, у Луцьку - два рази. Коментарі, як мовиться, зайві, Шепченко був спеціалістом у широкому діапазоні операцій, які тоді здійснювалися в хірургії.
У роки світової війни Петро Дмитрович надавав допомогу населенню, особливо після того, як 1914 року від пожежі постраждала лікарня і прооперованих поранених доводилося розміщати на приватних квартирах.
П. Шепченко був хірургом у Радивилові до 1920 року, потім став залізничним лікарем на маршруті Здолбунів - Львів, продовжуючи проживати в місті. Його сім"я мала садибу на околиці, на хуторі (тепер там ремонтні майстерні сільгосптехніки). Звісно, хірургічному покликанню не зрадив - брав участь майже в усіх операціях, які виконувалися в лікарні.
А ще Петро Дмитрович був відомим активістом "Просвіти", його дім перетворився на осередок української думки та культури. Багато хто користувався великим зібранням національно-патріотичної літератури, у будинку Шепченка з участю численних гостей відбувалися політичні дискусії, ушановувалася пам"ять видатних діячів української історії, письменників. Усе це служило пробудженню національної самосвідомості місцевих українців.
Помер Петро Шепченко в 1931 році. Виконуючи його волю, дружина, Зінаїда Михайлівна, теж активістка "Просвіти", передала велику медичну бібліотеку українському академічному товариству медиків у Львові. На похорони чудового лікаря-хірурга, українського патріота, справжнього інтелігента зібралося майже все доросле населення Радивилова, були люди і з довколишніх сіл. Поховали Шепченка на міському кладовищі.
На жаль, у післявоєнні роки могила видатного діяча була забута. Краєзнавець Федір Бортник, який пам"ятав місце захоронення, у 80-і роки побачив тільки розрівняну землю. А поряд же із Петром Дмитровичем у 1948 році була похована його дружина. Ф. Бортник насипав нову могилу, поклав бетонне обрамування, поставив залізний хрест, написав табличку.
Не раз звучали пропозиції одну з вулиць Радивилова назвати ім"ям Петра Шепченка, але досі таке найменування не відбулося.

На крутозламі (Микола Ледянко)

Серед письменників, які залишили слід в українській літературі, був і наш земляк Микола Ледянко.
Два десятиліття тому дружина письменника М. О. Пасічник, котра проживала в Харкові, повідомила: архів (рукописи, записники, листи й таке інше) знаходяться в рукописному відділі Інституту літератури ім. Т. Г. Шевченка АН України у Києві. Удома зберігалися більше 50 книжок письменника, його фронтові нагороди та деякі особисті речі - чорнильниця у вигляді голови Мефістофеля, компас, мініатюрна гарматка зі снарядиками (подарована Ледянку на лінкорі "Паризька Комуна", де він збирав матеріал для роману "Крюйс-пеленг") тощо.
Народився Микола Ледянко 27 жовтня (8 листопада за новим стилем) 1898 року в селі Башарівці. Батько був сільським теслею. Це ремесло давало тільки невеликі заробітки. Отож сім"я перебувала в постійній матеріальній скруті.
Дитинство майбутнього письменника минало в мальовничих місцях, на берегах Слонівки. Тут під час народних свят і гулянь збиралася молодь, лунали старовинні українські пісні, які западали в серце малого Миколи. "У співучій Башарівці, - писала дружина письменника, - на все життя запам"ятав безліч народних пісень, які згодом любив стиха наспівувати, коли ніхто не дослухався". Так зароджувалася в нього любов до рідного слова, вироблялось розуміння його краси й сили. Хоч і нелегким було таке рішення для сім"ї, але батьки віддали хлопця в сільську школу. А потім почалася світова війна, родина виїхала на Донбас. Згодом повернулися в рідні місця, Микола став навчатися в Дубенській гімназії. Йому відкрився по-справжньому широкий світ знань. Особливо полюбив хлопець художню літературу.
Рівненщина була охоплена полум"ям революційних подій, коли двадцятирічний Ледянко одержав документ про закінчення гімназії. Але знайти застосування своїм знанням не міг.
Невдовзі разом із відступаючими будьонівцями вирушив на Схід. Працював в Ізяславському ревкомі, в повітовому відділі народної освіти, викладав у школі. Тоді ж спробував свої літературні сили - замітки й кореспонденції публікував у повітовій газеті.
З переїздом у 1925 році до Харкова починається письменницьке сходження Миколи Ледянка. Перше оповідання умістив у журналі "Червоний шлях". П"єса "Перший штурм", надрукована того ж року в колективному збірнику, присвяченому подіям 20-х, засвідчила вміння початкуючого літератора будувати колізії, писати характери, користуючись колоритними барвами мови.

Предыдущая страница 5 Следующая страница


Радивилів. Краєзнавчі матеріали 6

Та особливо привабила Ледянка тема шахтарського Донбасу. Пам"ятав про нього з дитинства, коли там жив. Оповідання, нариси письменника з"являються на сторінках періодики, в різноманітних збірниках, виходять окремими книжками ("Барило руде", "Номери в табелях", "Шура з Італії", "Загрозливо загуркотіли колеса", "Аврал" та ін.). Миколу Панасовича приймають до ВУСПП (спілки письменників).
Подіям 1905 - 1907 років М.Ледянко присвятив п"єсу "Запалало". Вона, по суті, стала прологом до роботи над багатоплановим романом про шахтарів. Перша книга "Ятрань чорна" (1929) була зустрінута схвально, і письменник береться за другу ("В імлі позолоченій", 1930), а згодом - і за третю ("Всі на-гора-а-а!", 1933). Трилогія дістала назву "На-гора" і відобразила більшовицьке розуміння суспільних змін. Навіть тогочасна критика вказувала на слабкості твору: надмірну публіцистичність викладу, схематизм у змалюванні персонажів. Трилогія з певними переробками була перевидана російською мовою.
У 30-і роки письменник опублікував двотомний роман "Крюйс-пеленг" - про життя військових моряків, який також був перекладений російською мовою.
Усю Велику Вітчизняну війну Ледянко провів на передовій як кореспондент фронтової газети. Був нагороджений орденом Вітчизняної війни ІІ ступеня. У бойових умовах письменник віддавався не тільки газетній публіцистиці, але й працював над оповіданнями. Після війни фронтова тема знайшла в його творчості дальшу розробку, вилилася в цикл оповідань.
Помер Микола Ледянко в серпні 1963 року, похований у Харкові. Статті про нього друкувалися в енциклопедіях, літературознавчих виданнях.

"Бурхливі залізні часи" (Петро Козланюк)

Петро Козланюк (1904 - 1965) завоював широку популярність у читачів епічним романом-трилогією "Юрко Крук", повістями "Весна" і "Мандрівники", колоритними оповіданнями.
Нелегко складалася його літературна доля. Виходець із бідної селянської сім"ї, він завдяки обдарованості, завдяки твердій життєвій позиції зумів стати виразником думок і почуттів багатьох західноукраїнців.
Після виходу в УРСР першої книжки молодого письменника - "Хлопські гаразди" (1928) - дефензива Польщі влаштовує його переслідування. Починаються арешти. Перший - у 1930 році. Незабаром після виходу з в"язниці - другий, - за те, що П.Козланюк редагував газету "Сила", за те, що в УРСР з"являється нова збірка його оповідань - "Вогонь".
"Переляканий бунтами в"язнів у переповнених "криміналах", селянськими заворушеннями і повстаннями проти осадників та колонізації, - писав Ю. Кобилецький у передмові до чотиритомника Петра Козланюка (Київ, 1974-1975), - уряд "милосердно" випускає з тюрем частину своїх жертв. Вийшов тоді на волю і П. Козланюк. Незабаром письменник виїжджає з сім"єю у глухе містечко на Волині Радзивилів...".
Чому саме в Радзивилів (Радивилів)? Яким чином місто стало важливою віхою у біографії письменника? Щодо цього в моєму розпорядженні були вельми скупі факти. Тож у 1986 році вирішив скористатися свідченням дочки письменника, Тамари Петрівни Козланюк, яка тоді працювала у Львівському університеті імені І.Франка, її квартиру на Лижвярській вулиці, поблизу Стрийського парку, розшукав без особливих труднощів. Чепурний будиночок потопав у зелені... На другому поверсі натиснув дзвінок біля дверей з числом "2".
Тамара Петрівна, така знайома за давньою фотографією, уміщеною в одному з Козланюкових томів (там вона разом із батьком і матір"ю), запросила до кімнати. Мова зайшла про Радивилів 30-х років, про радивилівський період життя Петра Степановича.
Дочка письменника розповіла:
- Радивилів, чи Радзивилів, - то, можна сказати, рідне містечко моєї матері, Олени Олексіївни Почаєвець. Звідти - родовід: у Радивилові жив батько бабусі, Трохим Вовк. Бабуся вийшла заміж за залізничника, чимало часу проводила в роз"їздах. Між іншим, моя мама народилася в Любліні. У 1922 році бабуся, Почаєвець-Білинська, повернулася до Радивилова. Сім"я була велика - восьмеро дітей. Підростаючи, вони їхали до Львова - шукати роботи. Там улаштувалася працювати і мама - вона була рентген-техніком. А у вільний час відвідувала товариство "Муза", куди її запросив брат Костянтин. Там і познайомилася з початкуючим літератором Петром Коланюком.
У 1930 році вони одружилися. Причому мій батько був греко-католицької віри, мати - православної. Отож укласти такий шлюб виявилося справою не з простих. Допомогли радивилівські зв"язки.
Але ще більше ставали на перешкоді сімейному благополуччю прислужники польської влади. Можна собі уявити, як затьмарювалося життя обох, коли батько опинявся за ґратами.
Тому після другого виходу з в"язниці він вирішує відвезти вагітну дружину до її матері в Радивилів, у невеликий будиночок на вулиці Кременецькій. Тут 8 квітня 1933 року я і народилася. І жила до 1939 року. А батько, як вам напевно відомо, перебував на напівлегальному становищі.
Що ж, такий факт і справді досить відомий. Козланюк, не маючи змоги знайти застосування своїм розумовим здібностям, змушений - щоб заробляти на утримання сім"ї - працювати на впорядкуванні вулиць містечка, на будівництві містків, на заготівлі жолудів для місцевого лісництва. Але не може він залишатися мовчазним спостерігачем соціальної й національної несправедливості. Тож відкрито висловлює своє неприйняття порядків, встановлених режимом Пілсудського, читає робітникам байки письменників, уривки з власних оповідань.
- У Петра Степановича в Радивилові було чимало приятелів і однодумців, - продовжила розповідь Т. П. Козланюк. - Це перш за все Костянтин Білинський-Почаєвець - повітовий керівник Міжнародної організації допомоги революціонерам (МОДР)... Це Микола Семенович Почаєвець, який у повоєнні роки працював у Червоноармійську головою міськради... Це Петро Васильович Гревцов, який у 30-і роки був залізничником і жив у сусідстві з нами. Його сім"я підтримувала стосунки з батьком і матір"ю до останніх їх днів... Часто зустрічався з батьком фельдшер латиш Ернест Оссас. Любив Петро Степанович працювати в бібліотеці Івана Гончарика, який жив на околиці Радивилова - в напрямі на Крупець. Певний вплив на батьків світогляд мали розповіді польського залізничника Тадеуша Блажевича, який в"їдливо глузував над місцевими осадниками-шовіністами, розповідаючи смішні бувальщини про їхні повадки.
Усе це закарбовувалося у пам"яті, а потім поставало у творах якимись важливими деталями, замальовками. До речі, саме в Радивилові батько почав роботу над романом "Юрко Крук", але переслідування властей перешкоджали цьому. Праця переривалася, згодом знову продовжувалася...
...Наприкінці 1933 року письменника заарештовують утретє.
Поліції не вдається довести підпільної революційної діяльності молодого літератора, і в квітні 1934 року він ненадовго повертається у Радивилів, а потім їде на заробітки до Львова. Нужда, злидні непокоять його найбільше: потрібно ж дбати про дружину, дочку.
"Я ніби працюю досі за песій гріш, - писав він в одному з листів до дружини, - в такий час праця для мене велике благо, я не гублю життєздатності й людської гідності, праця додає мені сил і бадьорості ставити сміливо чоло життю. А це для мене дуже багато. Майбутнє ще переді мною, і свідомість, що живеш усе-таки гідно, не цуциком продажним, не хамелеоном, не ганчіркою і можеш сміливо й не по-рабськи дивитися кожному в вічі - це дуже-дуже багато в житті. Наші бурхливі залізні часи вимагають і залізного хребта, залізних нервів і залізної впертості..."
Тим часом політична боротьба в Польщі набуває розмаху. І Козланюк не бажає лишатися осторонь. Він, зокрема, бере участь у підготовці антифашистського конгресу працівників культури - і відчуває: навколо знову згущаються хмари. Тому вкотре їде у відносно затишний Радивилів. Але більше буває не вдома, а у своїх далеких родичів по навколишніх селах. І така обачність виявилася немарною: за ним на Кременецьку приходять жандарми...
-Батькові було в кого переховуватися, - розповідала Тамара Петрівна, - бо ж родичі наші жили в Бугаївці, Опарипсах, на хуторі Пороховня. Пам"ятаю, батько бував в Олексія Семенюка в Опарипсах. І досі перед очима, як разом із батьком ходила я через греблю, повз велике озеро - в село. Він плів мені з рогози криселики, розповідав казки й легенди. І це було так захоплююче!.. До речі, коли брався розповідати свої казки вже моїй дочці Оксані, вони в неї такого захоплення не викликали: знала їх із книжок. У моїх дитячих, "радивилівських", спогадах батько не стільки за письмовим столом, скільки в буденній роботі: любив доглядати сад, який посадив коло хати, як я народилася, у жнива ходив до Семенюків - допомагати хліб збирати. До речі, довгі роки підтримував добрі стосунки з радивилівським садоводом Яковом Бортником.
-Чи бував Петро Степанович у Червоноармійську в 40-60-і роки? - поцікавився у Тамари Петрівни.
- Восени 1944 року він допомагав переїздити моїй бабусі до Львова. Хата була напіврозвалена. Пізніше побував у Червоноармійську ще разів два чи три. Одного разу виступав там на читацькій конференції, здається, то було на початку 60-х. З Червоноармійськом у нього було пов"язано і багато приємних, і багато тривожних спогадів.
- На закінчення бесіди Т. П. Козланюк порадила побувати в знайомих Петра Степановича - Гревцових.
Ось-бо як буває: навіть не підозрював, що в Червоноармійську середини 80-х ще хтось міг пам"ятати про перебування тут у 30-і роки письменника Козланюка.
На тодішній вулиці Карла Маркса (Почаївській), у будинку Љ 54, зустрівся з Петром Васильовичем Гревцовим (за лічені дні до його кончини).
- Петро Козланюк? - перепитав співрозмовник. - Ну, як же не пам"ятати! Його ж сім"я жила через одну хату від нас. Він мені свій роман "Юрко Крук" подарував із дарчим написом. Я на це ось місце, де тепер живу, перебрався, одружившись, у 1933 році. А як ми познайомилися? Я працював на залізниці механіком, а в Козланюка серед залізничників було чимало знайомих. До того ж у Білинських-Почаєвців квартирував начальник станції Тадеуш Блажевич. От вам і спільні інтереси. Притягували в Петрі Степановичу його начитаність, уміння цікаво говорити на суспільні теми. Я знав про його переконання. Бачив, чим це йому загрожує: був очевидцем, як його заарештовували, як приходили й допитувалися, чим займається. Він, звичайно, запевняв, що нічого "такого" не пише. Хоча писав... Наші добрі стосунки збереглися і в післявоєнні роки. Я бував у Козланюка у Львові. Він, коли приїздив у Червоноармійськ, заходив погостювати. Петро Васильович пригадав, що фотографувався з письменником на згадку. Кинулись до сімейних альбомів. І справді: тут чекав приємний сюрприз. На одному зі знімків Петро Степанович Козланюк із дружиною Оленою Олексіївною стоять на порозі дому Љ 42 (потім будинок Љ 54) поряд із своїми радивилівськими приятелями Зінаїдою Іванівною та Петром Васильовичем Гревцовими і їхньою дочкою Ларисою. На другому знімку П.С.Козланюк - перед дерев"яною помпою, яка тільки й лишилася від того обійстя, де він жив. Знімки були опубліковані в газеті "Прапор перемоги" за 23 серпня 1986 року.
- А що сталося з домом, де жив письменник? - запитав у Петра Васильовича.
- Поряд із нами жила одна сім"я. Так-от, між їх хатою і Козланюковою в 1944 році вибухнула бомба. Мене вже призвали на фронт. Але знаю, як то було - наші бачили: попадали прилеглі стіни в обох будинках, одного пораненого вбило. Бо, треба сказати, в хаті Марії Трохимівни Почаєвець розміщалася санчастина Червоної армії. А потім Почаєвець виїхала до Львова. Хата залишилась бездоглядна. Так її і розібрали.
Приємно було дізнатися так багато нового про радивилівські факти з життя Козланюка. Відтоді навіть певна переоцінка його творчості, що сталася в суспільстві, не заважає мені із симпатією ставитися до його манери письма, колоритної мови, вміння створити життєві художні образи.

Витоки зацікавлень (Ігор Свєшніков)

Відомий археолог, доктор історичних наук Ігор Кирилович Свєшніков (1915 - 1995) часто згадував Хотин, іноді приїздив сюди. Мені він кілька разів тепло й зворушливо розповідав про це село, адже воно було пов"язане з його дитинством, саме тут почув перші перекази про Берестецьку битву 1651 року, загорівся бажанням шукати її речові підтвердження - козацькі шаблі, списи, мушкети, гармати...
А ще Хотин викликав особливі почуття тому, що тут колись жили його діди й прадіди по батьковій лінії (по матері він, за його власним свідченням, походив із роду миргородського полковника Михайла Радченка, чи Ратченка, - соратника Богдана Хмельницького).
Біля церкви в Хотині поховані віце-адмірал Лев Павлович Свєшніков і його син Петро Львович. Як складалося їхнє життя, чому свій останній спочинок знайшли саме в цьому селі? З"ясувати це допомогла жителька Хотина, краєзнавець Надія Мельник, яка листувалася із сином Ігоря Кириловича - Кирилом Ігоровичем Свєшніковим, геологом, професором Львівського національного університету імені Івана Франка.
Лев Павлович Свєшніков, який у 1883 році вийшов у відставку в чині віце-адмірала (рівний армійському званню "генерал-лейтенант" або цивільному царському - "таємний радник") народився 6 квітня 1824 року в сім"ї капітан-лейтенанта флоту, походженням із потомствених дворян Смоленської губернії.
Тринадцятирічним поступив у морський кадетський корпус - вирішив іти дорогою батька. Через три роки він - гардемарин, однак "за малым ростом отставлен от выпуска".
Врешті-решт у вісімнадцять літ удостоєний звання мічмана (прапорщика), але проявлена щодо нього несправедливість не давала спокою. Лише в 1857 р. Лев Павлович домігся, що "височайшим дозволом" йому затвердили офіцерське звання з 1841 р., між тим ще в 1849 р., коли служив у 26 флотському екіпажі, він зумів скласти відповідні екзамени і став офіцером. Таким чином, офіцерська вислуга тепер збільшувалася на вісім років, що відкривало нові можливості для службового просування. Тож уже в 1858 р. він стає капітан-лейтенантом, згодом дається взнаки успішна служба на флоті - отримує інші звання, одне за одним, з невеликими інтервалами.
Служив на різних фрегатах ("Аврора", "Ольга", "Паллада", "Кагул"), на шхунах "Гонец", "Вестник", бригу "Телемак", кораблях "Император Петр І" "Силистрия", "Ягудгиил", пароплавах "Бессарабия", "Александрия". Брав участь у плаваннях Балтійським, Чорним, Мармуровим, Середземним, Іонічним і Адріатичним морями. Траплялися й несподіванки: у 1846 р. на шхуні "Гонец" Свєшніков брав участь у бою з турецьким контрабандним судном біля Адлера, порушників удалося захопити; наступного року, перебуваючи на шхуні-бригу "Вестник", пережив катастрофу.
У 1854 р. Свєшніков командував козацькими військами, які займали передові пікети на косі Кронштадт. Виконував і дипломатичні доручення: у 1854 і 1855 рр. побував з особливими дорученнями у Великому князівстві Фінляндському, у 1862 р. мав відрядження в Англію й Францію.
Узагалі доля виявилася досить прихильною до Льва Павловича. Адже отримував посади старшого ад"ютанта при черговому генералі Головного морського штабу (1850), виконавця справ у Комітеті для складання зводу діючих узаконень (1858), чиновника з особливих доручень 1-го класу при керуючому Морським міністерством (1867), віце-директора Інспекторського департаменту (1868), завідуючого кодифікаційними роботами згаданого міністерства (з 1880). Включали й до складу різних комісій - для перегляду проекту статуту про військово-морський суд та морського статуту, для ревізії архіву Морського міністерства, для розподілу пароплавних пристаней у Санкт-Петербурзі, для збору та обробки статистичної інформації в імперії тощо. Навіть цей перелік дає уявлення, наскільки широким було коло службових інтересів Свєшнікова.
І свої обов"язки він виконував із притаманними йому ерудицією, компетентністю, ретельністю. Недарма удостоївся більше десятка високих нагород: від ордена св. Анни 3 ступеня (1852) до відзнак короля Данії, персидського шаха і царського ордена св. Анни 1 ступеня й ордена св. Володимира 2 ступеня.
У 52 роки Лев Павлович отримав звання контр-адмірала. Будучи одруженим із дочкою генерал-майора Кладищева, Софією Петрівною, мали синів Петра (1859 року народження, 5 вересня), Дмитра (1862) і Миколу (1864).
Після виходу у відставку віце-адмірал Свєшніков міг оселитися у своїх родових маєтках у Смоленській, Володимирській чи Нижегородській губерніях, але він вибрав маєток синів - с. Вербу Дубенського повіту Волинської губернії. Тут і помер 12 травня 1900 року. А поховали його на території маєтку сина Петра Львовича в с.Хотині (тоді теж Дубенського повіту), біля церкви.
Як же Хотин став маєтком Петра Львовича Свєшнікова? Він закінчив Санкт-Петербурзький університет, у 1885 р. був призначений дубенським повітовим предводителем дворянства. З 1887 р. до останніх днів - почесний мировий суддя Дубенського округу.
У 1904 р. Петра Львовича назначили головою Волинської губернської управи зі справ земського господарства (Житомир). Але вже наступного року він із власної волі залишив цю посаду - мабуть, за станом здоров"я.
Маєтки у Хотині і Вербі купив у 1888 р., перший - у якогось Ушакова, другий дістався від колишнього казанського генерал-губернатора А.Гейнца. У Хотині мав 1500 десятин землі, у Вербі - 1200. Судячи з усього, Свєшніков продовжував прикуповувати землі. За даними 1905 року (посвідчення дубенського повітового предводителя дворянства), мав у Хотині 1479 і 1/4 десятини корисної землі, в с.Лопавшому - 207 і 1/2 десятини, в с.Рідкові - 75 і 1/4 десятини. А після раптової смерті Петра Львовича Свєшнікова в 1909 р., за відомостями про права спадкоємців, він залишив маєтності ще й у Полуничному, Боратині, Добриводі.
Був одружений на дочці потомственого дворянина Варварі Василівні Перелешиній, яка закінчила жіночу гімназію в Костромі і працювала вихователькою в притулку, а потім жила деякий час у Петербурзі. Мав дітей: Софію, Кирила (батько археолога І.К.Свєшнікова), а також Ірину, яка померла малолітньою в Житомирі. Петро Львович похований поряд із своїм батьком, біля церкви в с.Хотині.
Варвара Василівна під час Першої світової війни евакуювалася до Києва, затим повернулася в Хотин, займалася вихованням і внука Ігоря. Померла в 1947 р.
Ось лише дещо про те, як Свєшнікови опинилися в Хотині і чому саме цьому селу судилося стати свого роду дитячою колискою для майбутнього відомого вченого.
Заслуги Ігоря Свєшнікова у дослідженні Національно-визвольної війни українського народу ХYІІ століття увічнені в меморіальній дошці, відкритій на приміщенні музею в заповіднику "Поле Берестецької битви".

***

З доктором історичних наук Ігорем Кириловичем Свєшніковим я зустрічався в Пляшевій кілька разів. Розпитував про розкопки, але іноді ми просто розмовляв на краєзнавчі теми. Здебільшого про Радивилів і Хотин далекої пори його дитинства. В останній рік свого життя він часто повертався подумки в ті дорогі йому місця. Це підтверджують і листи до радивилівського краєзнавця тоді вже вельми поважного віку Федора Бортника. Деякі витримки з цих листів зацитую:
5.05.94 p.
... Петра Дмитровича Шепченка я вперше побачив зимою 1921-го на 1922 рік, коли моя мати з двома дітьми втекла з більшовицького раю з Києва і прибула на Волинь. В часі нелегального переходу кордону і складної подорожі ми, діти, заразилися скарлатиною - і я всю зиму прохворів. Доктор Шепченко лікував мене. В 1923 - 1924 роках ми з матір"ю жили у Радивилові на вул. Кременецькій у будинку на той час уже покійного генерала Богдановича. Ось тоді ми майже щодня бували у Шепченків, а коли у 1924 p. мати часто у справах виїздила в Дубно чи Луцьк, вона нас залишала у Шепченків і ми з сестрою, товаришуючи з пастушкою Ірою, цілими днями пасли корів і овець, яких розводила дружина доктора, Зінаїда Михайлівна.
Петро Дмитрович, син православного священика, закінчивши медичний інститут, осів у Радивилові ще до революції. Його хутір складався з 20-ти га землі, двох житлових будинків, стодоли, хлівів тощо. Це був прекрасний лікар, дуже шанований не тільки у Радивилові, а й у всіх навколишніх селах. У 1920 p. його арештували і повели на розстріл. Але місцеві євреї, довідавшись про це, кинулись услід за катами і відбили Петра Дмитровича.
Олена Петрівна, або як ми її всі називали Лена, була старшою дочкою Петра Дмитровича від його першої жінки - польки, яка рано померла. Лена нам показувала її фотографії і деякі речі, в тому числі католицькі чотки. Доктор оженився вдруге, з Зінаїдою Михайлівною, з якою мав дочку, але вона померла. Петро Дмитрович ніколи не розповідав ні про першу дружину, ні про другу дочку. Зате Зінаїда Михайлівна часто про свою померлу дитину говорила і порівнювала її характер до характеру Лени (не на користь останньої).
Лена якийсь час училася у Львові, але середньої освіти не здобула і у 1923 - 1924 рр. жила в Радивилові. Доглядаючи худобу, мені доводилося не раз бігати завертати зі шкоди овець, а бігаючи босим по стерні, я позаганяв собі за шкіру багато трісочок соломи. Думав, що ця солома почне, як голка, мандрувати по тілі - і кінець мій неминучий. Так мені було себе шкода, так не хотілося гинути в молодому віці, що я по різних куточках гірко плакав. Це зауважила Лена, розпитала про причину і того ж вечора голкою вийняла мені з ніг 40 "скіпок". Тоді мені видавалося, що життя Лени веселе й безжурне. Тепер розумію, що вона була доволі одинокою. Зінаїда Михайлівна вважала, що найважливіше у житті - то праця. Сама багато працювала по господарству і всіх (крім Петра Дмитровича, який, зрештою, мав свою працю у залізничному медпункті біля станції) змушувала постійно працювати.
Лена любила багато читати. Ще іншою її пристрастю став "Пласт", якому вона віддавала багато свого вільного часу... Її захоплення... звернуло на себе увагу польської поліції, і десь у 1927 чи 1928-му році поліція провела у неї обшук. Речей доктора не переглядали, але в кімнаті Лени все перерили, зокрема фотографії, листи. Потім Лена розповідала, що один лист, який міг би не сподобатись поліції, від якогось хлопця зі Львова, вдалося непомітно сховати за пазуху. Обшук у доктора Шепченка викликав велике обурення серед української інтелігенції у Радивилові...
Десь у 1927 чи 1928 p. Лена вийшла заміж за Івана Микитовича Гончарика - галичанина, колишнього учасника УГА. Він, здається, діяв на Бродівщині, а коли у 1919 p. поляки виловлювали учасників УГА, перейшов кордон Волині і якийсь час переховувався у священика о. Дмитрія Лозов"юка у с. Хотині. Гончарик насамперед приїхав у Радивилів познайомитися з батьками Лени, потім вони одружились. Ми всі, близькі друзі Шепченків, знали, що Іван Микитович хворів на туберкульоз, а для Петра Дмитровича (який замолоду також хворів на цю хворобу) це було джерелом постійного неспокою. Але як прекрасний лікар Петро Дмитрович не тільки підтримував здоров"я свого зятя, але й довів його до такого стану, що у 1930-х роках Гончарик виглядав як зовсім здорова людина. Лише після смерті доктора хвороба, видно, відновилася, і Іван Микитович у 1940 p. помер... Чи по нього приходили перед смертю з НКВС - не знаю. Думаю, що приходили, але вже йому нічого зробити не могли.
... Іван Микитович був типовим галичанином, який любив і знав літературу галицьких українських письменників, зокрема І. Франка, якого, здається, знав особисто і портрет якого завжди висів у його кімнаті...
Востаннє я його бачив у 1939 p., невдовзі після "визволення". Оскільки мене і мою родину визволили від усього, і дуже ґрунтовно, нам планувався Сибір, я втік у Галичину, де ми з жінкою перебули до 1941 p. (якийсь час на нелегальному становищі). З родиною Шепченків і Гончариків я знову зустрівся у серпні 1941 р., коли Зінаїда Михайлівна була обрана головою управи Радивилова, а Лена - головою "Просвіти".
Більше я її не бачив, а від покійного Данила Георгійовича Качурця у 1960-тих роках чув, що вона приїздила у Радивилів, надіючись на те, що їй буде повернуто хоч частину майна її батька. Але на їхній садибі розташувалась МТС, їй у всьому було відмовлено... Про родину Шепченків і Лену я зберіг теплі, сердечні спогади. З болем думаю про її трагічне і загублене нашими "визволителями" життя. З тим більшим болем, що й у моїй родині нараховується 11 душ репресованих, у тому числі мій батько, розстріляний у 1920, його сестра (моя тітка), розстріляна у Дубенській тюрмі в червні 1941 p...
1.10.94 p.
Є факти, імена, обличчя, що, покриті мохом і павутинням часу, ще живуть у нашій пам"яті, але над кожним з них уже давно поставлений хрест. З бігом часу кількість цих хрестів зростає у геометричній пропорції, і на старості років людина вже живе на суцільному великому цвинтарі. Коли інколи доводиться пройтись по тому цвинтарі, серце стискається від жалю за людьми, кого знав, шанував, хто до тебе був добрим і в якійсь мірі вплинув на формування твоєї особистості. Але хрести німі, померлих видно, як в імлі, хоч так хотілося б їх ще зустріти, поговорити на різні теми уже з сьогоднішніх дозрілих позицій... Боляче й коли усвідомлюєш собі, що, мабуть, ти останній, хто ще пам"ятає ту чи іншу людину і що ця, колись близька тобі, з часом і дуже дорога особа уже повністю закінчує своє життя. Бо людина живе доти, доки живе пам"ять про неї, а якщо після твоєї смерті уже нікому її згадати, то вона остаточно помре...
Ніколи не думав, що мені ще доведеться побачити (хоч і на фотографії) Петра Дмитровича Шепченка, Зінаїду Михайлівну, Лену, а також Дмитра Лукича Отченаша. Натомість Івана Микитовича Гончарика я ніяк на цій фотографії не можу впізнати...
Коли ми жили в Радивилові в будинку Богдановичів, Дмитро Лукич був майже щоденним у нас гостем. Він тоді жив у Шепченків і займався пасічництвом. Моя мати і Ганна Іванівна (пізніше дружина Д.Г. Качурця) також захопились бджільництвом і пройшли в Отченаша повний курс пасічництва, а він їм влаштовував навіть справжні іспити, до яких вони готувались поважно з рекомендованих Отченашем книжок...
У 20-тих роках у Шепченків жив також Степан Пантелеймонович Усок, колишній петлюрівець, родом з Чернігівської губернії. Він доглядав худобу і взагалі допомагав у господарстві. Потім він переїхав у с. Хотин, а у 30-их роках - у с. Лопавша біля Демидівки. Це була дуже хороша і чесна людина, хоч і доволі великий дивак. В Хотині і Лопавші він служив чимсь на зразок управителя маєтком моєї тітки С.Білімової...
Ганна Іванівна, уроджена Вохрушина, здається, у Полтаві закінчила гімназію. Вона була дочкою власника великої фабрики сільськогосподарських машин і доволі простої малоосвіченої полтавчанки. Якийсь час після закінчення гімназії працювала в канцелярії фабрики свого батька. Потім жила у Петербурзі у родичів батька... В час Першої світової війни стала працювати сестрою милосердя, а потім опинилась у петлюрівських військах. Там вийшла заміж за друга С. Петлюри (також сина священика) Іону Черняховського і разом з ним і військами Петлюри перейшла польський кордон v Мельниці-Подільській, а потім опинилася у Львові. Черняховський був на фронті отруєний газами і помер у Львові, а Ганна Іванівна заробляла на життя шиттям (взагалі вона багато дечого вміла робити і мала певні художні здібності).
Восени 1921 року, коли по дорозі з Києва на Волинь ми з сестрою захворіли на скарлатину, моя тітка С.Білімова намовила Ганну Іванівну приїхати у с. Хотин для догляду за хворими дітьми. Сестра дужо легко перенесла свою хворобу, а я прохворів цілу зиму. Ось тоді до мене привозили Петра Дмитровича. Мене доглядала моя мама, колишня студентка IV-го курсу Київського медінституту, і для Ганни Іванівни, по суті, роботи не було. Але вона залишилась у Хотині і подружилася з моєю мамою. У 1922 p. ... Ганна Іванівна переїхала у Радивилів, де стала працювати медсестрою у лікарні, заснованій Мойсеєм Месом-Гінсбургом. Від"їжджаючи, вона мені подарувала польову сумку, погони і остроги (шпори) петлюрівського офіцера (усе це пропало в 1939 p. у Хотині). Відтоді мама з сестрою і мною стала приїздити до Радивилова, і ми не раз доволі довго мешкали у Ганни Іванівни у лікарні.
З цією установою у мене зв"язано багато спогадів. Ганна Іванівна жила в одній кімнаті ще з однією медсестрою - Таїсією Іванівною. Постійними гостями у них бували Вільямс (молодший), вчитель з Білгородки коло Кременця, і ще декілька осіб... У 1923 p. Таїсія Іванівна вийшла заміж за цього вчителя. Шлюб вони брали у церкві біля вокзалу, і старенький о. Іван дав їм цей шлюб, а я попереду молодих ніс ікону... У лікарні було велике весілля, на якому зібралися численні представники радивилівської інтелігенції, в тому числі й родина Шепченків, а Петро Дмитрович викликав загальне пожвавлення, бо танцював з моєю сестрою, яка в той час мала 7 років. На другий день усі гості сфотографувалися, але ця велика фотографія пропала в нас у 1939 p.
Петро Дмитрович частенько заходив у лікарню, але йому з його комплекцією було важко піднятися на другий поверх у кімнату О. Ф. Романової (головного лікаря. - В.Я.), він сідав на лавочці і гукав до О. Ф.: "Прошу о снисхождении". Вона виходила - і вони довго балакали у дворі лікарні. Ми з сестрою бавилися в кімнаті Олександри Федорівни.
... Багато прізвищ радивилівських жителів плутається у пам"яті, але зупинюся на тих, кого знав ближче. Наприклад, радивилівські євреї - це ж ціла поема. Гальберштат, Меси, Дубчак, Пороховник, Рейф, Неймарк, Кесельмани Іцко і Гершко та вся родина Гершка, який тримав у своїх руках торгівлю збіжжям з Хотином. На питання: "Гершку, як пшениця?" - він незмінно відповідав: "Слябо". На питання: "Гершку, чому ви буваєте в селі і не заходите?" - він відповідав: "Я боюсь за ваші собаки". З кожним із них зв"язані певні спогади, а потім - важкі спогади періоду німецької окупації, коли весь цей патріархальний лад і його представники перестали існувати. Зокрема, важкі спогади у мене зв"язані з сином Гершка Хаскелем, дочкою Іцка Гісею і з родиною Левітанів - усі вони загинули в Хотині...
... Зінаїда Михайлівна Шепченко у 1941 p. була обрана головою міста, тобто була мером. У серпні 1941 p. вона мені дала посвідку на проїзд за родиною у Глинянський район Львівської області. Мабуть, я помилився, коли писав, що П. Д. Шепченка хотіли розстріляти будьонівці. Це були таращанці, які багатьох розстріляли... Тільки не кажіть, що будьонівці нікого не розстрілювали: у Сестрятині кількох забили, у Хотині також двох або трьох, в тому числі колишнього винокура Скальберга Федора Федоровича - естонця чи латвійця.
(Витримки з листів І.Свєшнікова у набагато більшому обсязі були надруковані в газеті "Прапор перемоги" /Радивилів/ за 1, 4, 8, 11, 15, 18 лютого 1985 р.).

Гартований Заполяр"ям (Федір Бортник)

За десяток років, уже на схилі віку, він зібрав і опублікував маловідомі матеріали про яскравих особистостей, причетних до історії Радивилова, - письменників Модеста Левицького і Юрія Горліса-Горського, лікаря-просвітянина Петра Шепченка, священика Іоанна Петровського, воєначальника армії УНР Максима Борового, винахідника-бджоляра Лянкова, а ще друкував у різних виданнях спогади про пережите в 30 - 50-і роки, про знайомих та друзів, які стали жертвами політичних репресій.
Цікава й складна особиста доля Федора Бортника. Народився він 1911 року в Радивилові. Батько керував цегельнею князя Урусова, а також мав власну цегельню, мати шила жіночий одяг. У 1918 - 1919 роках Федір навчався в українській народній школі, затим до 1926 - в польській семирічці. У 1924 році отав членом молодіжної організації "Пласт"" і перебував у ній, ведучи активну діяльність, до 1928-го, коли та була заборонена польською владою. У 1929 - 1933 роках навчався в гімназії в Бродах. У 1931-му вступив до Організації українських націоналістів.
- Після смерті матері в лютому1928-го, - розповідав мені Федір Каленикович, - я почав жити самостійно, займався малярством, яке давало добрі прибутки, тож мав змогу поступити на навчання до гімназії, до 5 класу, і за чотири роки здобув там атестат зрілості. Затим два роки вчився на юридичному факультеті університету в Львові.
У бібліотеці Федора з"явилися перші видання творів І.Котляревського, прекрасне єкатеринославське видання творів T.Шевченка, праці про Україну, видані ще до Першої світової. Усе це було конфісковано й знищено польською поліцією після арешту Бортника у серпні 1937 року в справі Ярослава Старуха (згодом командувач УПА в Закерзонні).
Під слідством Федір перебував у Дубенській тюрмі до березня 1939-гo. Але 1 вересни, коли розпочалася Друга світова війна, його заарештували знову - і відправили у польський концтабір Береза-Картузька. Звідти звільнили червоноармійці 18 вересня. Повернувшись додому, завідував 4-класною школою в селі Сестрятині. Однак примара репресій не відступилась. Бортником зацікавилися енкаведисти, і з 24 грудня 1939 року він опинився на довгій дорозі страждань по тюрмах і таборах Радянського Союзу як "социально опасный элемент" (Дубно, Київ - Лук"янівка, Миколаїв, Старобєльськ, Красноярськ, Норильськ).
Строк ув"язнення закінчився рівно через дев"ять років, 24 грудня 1947-гo. Через півроку приїхала дружина.
Федір Бортник залишився працювати на вугільних шахтах Норильська, здобув освіту гірничого інженера-геолога. Реабілітований 1960 року. Отоді й з"явилася надія знайти застосування своїм знанням та силам в Україні. Але зустрів упередженість і недовіру. З неабиякими труднощами відкупив колись "експропрійовану" половину батьківської хати. Зайнявся садівництвом, дослідницькі статті став друкувати в спеціалізованих журналах.
Лише з початком перебудови зрозумів, що недалеко той час, коли зможе всім розповісти правду про своїх мужніх товаришів-патріотів, про своє життя. Його публікації з"явилися в місцевій періодиці, у збірнику "Із криниці печалі", підготовленому обласною редакційно-видавничою колегією з випуску книг серії "Реабілітовані історією". Утвердження незалежності України мовби окрилило вже немолодого інтелектуала. Бортник неодноразово виступав на науково-теоретичних конференціях, присвячених історії краю, його повідомлення увійшли у випущені збірники. Листувався з літераторами, науковцями, діячами української діаспори. Зокрема, про його краєзнавчі інтереси та напрацювання схвально відгукувалися письменник Федір Погребенник, доктор медичних наук Євген Боровий. До останніх днів (а помер він у віці 92 років) не полишав Федір Каленикович і захоплення юності - малярства, писав ікони. Деякі роботи художника експонувалися в Бродах, Радивилові.

Переслідуючи злочинця (Юрій Сизов)

Минуло вже майже 30 літ від тих тривожних днів, коли Червоноармійськ мов причаївся в очікуванні біди, на головних перехрестях міста стояли міліціонери і військові з автоматами напоготові. Курсували бронетранспортери.
Було це на початку лютого 1977 року.
А виникла незвичайна ситуація у військовому підрозділі чоловік на 50, що обслуговував запасний польовий аеродром між Крупцем і Михайлівкою. Казарма стояла неподалік Михайлівки. На ґрунті нестатутних відносин тут виник конфлікт між солдатами. І один із них, неслов"янської національності, заволодівши автоматом, убив трьох військових, у тому числі офіцера (капітана), і ще одного поранив. Підрозділ входив до Стрийського авіаційного з"єднання.
На пошуки озброєного злочинця були підняті великі сили міліції та військових. Одну групу очолив майор Кукса, другу - майор Єрохін. Підключалися міліціонери Львівщини.
Серед залучених до розшуку був і інспектор-кінолог Бродівського райвідділу МВС, молодший сержант Юрій Сизов.
Усю ніч із 1 на 2 лютого він зі своєю собакою Рутою йшов по сліду злочинця. Як виявилося, в Опарипсах той зайшов в одну з хат і, погрожуючи автоматом господареві, змінив військовий одяг на цивільний.
Далі слід вів у напрямку с.Клекотова. Згодом на снігу виявили сліди вбивці, які повертали на край Бугаївки, до лісу. Сюди стягнули відповідні сили міліції та військових. Юрієві, який працював цілу ніч і пройшов велику відстань, запропонували відпочивати. Але той попросився продовжувати участь в операції.
До хати на узліссі, поблизу дороги на Сестрятин, під"їхав бронетранспортер. Майор Єрохін окликнув господарів. Жінка, яка вийшла на поріг, сказала, що нікого не бачила. Варто було перевірити всі закутки й горище. Надягнувши каску, Юрій Сизов із пістолетом напоготові і з собакою почав обережно підповзати до хати. Палицею відчинив двері. За якусь мить собака забігла в приміщення і вискочила звідти стривожена - очевидно, втікач був десь близько.
Сизов умовним знаком попросив у Єрохіна дозволу проникнути в дім. На допомогу підтягувалися озброєні члени групи захвату. Юрій ступив у сіни, далі все відбулося за лічені секунди. Міліціонер і злочинець стріляли одночасно. У втікача була більш вигідна позиція - на горищі. До того ж коли Сизов закинув голову, злетіла каска. Так, проявивши хоробрість і мужність, він зустрів свою смерть біля незнайомого села Бугаївки.
А бандит, підпаливши солому на горищі, під прикриттям густого диму спробував утікати до лісу, але по ньому вдарили з усіх видів зброї, у тому числі з бронетранспортера.
Юрія Сизова посмертно нагородили орденом, у збір коштів на пам"ятник йому включилася молодь усієї України, адже про подвиг міліціонера тоді широко писала преса. На високому постаменті на кладовищі в Бродах напис короткий: "Юрій Сизов. 1954 - 1977".
Уже немає біля Михайлівки тієї солдатської казарми, давно розорано польовий аеродром, там вирощуються сільськогосподарські культури. Спалену хату біля Бугаївки військові відбудували. За чверть століття виросла й закінчила університет Юрієва дочка Олена. Тіло злочинця, якого поховали на краю кладовища в Крупці, ще в 70-і роки негласно забрали його родичі й відвезли на батьківщину. Мало що здатне повернути нас до обставин тієї трагедії. Лише пам"ятник нагадує про людину, яка ціною самопожертви зупинила лік тяжких злочинів. Пам"ять про подвиг живе.

"Перший" (Микола Похільченко)

Микола Похільченко - яскрава й багато в чому суперечлива постать. Йому випало жити й працювати в часи, коли панівною була комуністична ідеологія. Це визначило віхи біографії. Найбільш важливою стала посада першого секретаря Червоноармійського райкому партії, яка допомогла Миколі Степановичу сповна розкрити свої організаторські здібності.
Неспроста вже в роки незалежності України одна з нових вулиць у східному мікрорайоні Радивилова була названа на честь М.Похільченка. Цим висловлено повагу значному вкладу керівника в розвиток району й міста в 1970 - 80-і роки. І далеко на другий план відійшли всі ті помилкові, "більшовицькі" рішення райкому й особисто "першого", котрі, як правило, диктувалися вищестоящими партійними органами.
Радивилівські журналісти Олена Кондратенко і Василь Семеренко зібрали спогади ряду керівників різного рівня (колишніх і нинішніх), яким випало йти непростою життєвою дорогою, що називається, пліч-о-пліч із Похільченком. Марія Юрчук, Петро Вегера, Григорій Стецюк, Олег Козак, Григорій Тимочко, Євген Гудима та сама Олена Кондратенко згадували про невсипущу енергію Миколи Степановича, його різнобічні інтереси, наполегливість у досягненні наміченого.
"Газифікація в районі почалася при Похільченку, - наприклад, підкреслює М.Юрчук, - можливо, й різко обійшовся де з ким, але не підписав документ на прокладання газопроводу територією району, доки не заручився реальною гарантією газифікації наших сіл. Таким чином і з"явився перший газ у Митниці, Рідкові ще у 70-і роки".
"Будучи агрономом за освітою, - зазначає П.Вегера, - Микола Степанович максимум уваги приділяв розвитку сільського господарства. Скільки нових технологій за 70 - 80-і роки було впроваджено на тваринницьких фермах - потужні власні кормоцехи, молокопроводи, у рільництві - високоврожайні сорти зернових, картоплі, цукрових буряків".
"Дуже любив спорт, - додає Г.Тимочко. - Брав участь у змаганнях із волейболу - виступав за команду держустанов, яка неодноразово ставала чемпіоном району. Він був ініціатором створення футбольної команди "Сокіл" і надавав їй фінансову підтримку".
О.Козак говорив про його простоту й доступність для робітників, Г.Стецюк наводив факти про зміцнення матеріальної бази медичних закладів за підтримки "першого".
Ось один із характерних спогадів про Похільченка - міркуваннями поділився Євген Гудима, колишній завідуючий райвідділом народної освіти:
"Батьківщини, Матері, Часу не обираємо ми. Вони обирають нас. Людина в просторі, людина в часі. Всього два відліки! Перехрестя... Стоп! То хто ж ти, людино? Для чого прийшла в цей світ і що змогла сказати?
Микола Похільченко... В часі і просторі. Простір - невеличкий: наш район, час - період застою. Живи й посміхайся. Стрижи купони.
Так і робили. Люд повалив із села у місто. 500-700 крб. - і вам відведуть ділянку під забудову. Будуйтесь. Роботи не бракує. Годуйте свої свині. Грису вистачить на всіх. Так і було. Так і робили. До нього!
А тут усе змінилось. Одразу. Попередник переважав його розумом і досвідом, хитрістю й зв'язками, але у сні бачив зірку героя, зате людей помічав мало. Люди для нього були учасниками мітингів, де вихвалялись дуті досягнення.
А корів же доять люди, землю орють трактористи. Не думаю, що свідомо, вірогідніше - інтуїтивно Микола Похільченко пішов до них - з повагою, з любов'ю, із відкритим серцем. І результати не забарились. Район почав робити кроки вгору - у всіх напрямках.
Саме так. У всіх напрямках. Насамперед - у будівництві. Соціальній сфері. Школи, клуби, дитсадки, житлові будинки... Рахунок пішов десятками.
Знову ж таки. Будують люди. Людей бракувало. Усіх будівельників знав від начальника до сторожа. Кого на прізвище - Гунько, Ралець, кого просто на ім"я - Остап, Назар, але всіх переконував і добивався здачі об"єктів у строк.
Будівельники теж платили йому вдячністю - за увагу. за виділене житло, за доступність.
Сьогодні важко повірити, що табір відпочинку школярів "Веселка" був збудований усього за 3 місяці. 1-го квітня 1979 року ми з архітектором П.Надорожняком забивали кілочки, а 5-го липня дитяче містечко вже прийняло першу зміну. Директором табору був Г.Костюк із Козина.
Здали табір - повалили делегації, аж до міжнародних. Під час чергових відвідин виряджаємо гостей, а тут за десяток метрів деркочуть трактори. А в таборі сонний час.
- Тут би лісочок, - кажу. Подумав Похільченко мить - і до машини:
- "Берег", я - "Берег-1" (позивний радіостанції)!
Викликає В.Макотринського і В.Панасюка.
Невдовзі з"явились голова колгоспу і лісничий.
- Будемо ліс садити. Скільки тут у тебе гектарів?
- До п'ятнадцяти. Але ж це сільгоспмасив. На вилучення потрібен дозвіл - і навіть не з Києва, а з Москви.
- Гектари засієш на болоті за Сестрятином, осушуй. І вже до Панасюка:
- Саджанці є ?
- Знайдемо. От якби людьми допомогли.
З радістю втручаюся в розмову:
- Та я обидві міські школи виведу.
І виріс ліс. Шумить на радість людям уже понад 25 літ.
З великою повагою ставився до вчителів і лікарів. Згадаймо, скільки нашого брата отримало й поліпшило житло завдяки йому.
...Захворів блискучий математик В.Бублик. Звертаюся за допомогою. Академіка Ромоданова телефоном розшукав у Москві; і транспорт, і супровід до Києва знайшовся відразу. На жаль, хвороба виявилася невиліковною.
Таких епізодів можу навести сотні. І, власне кажучи, тут мова не про Похільченка, а про людину й владу, яка, як відомо, псує людей. Можу додати, що Микола Похільченко, будучи не рядовим служакою системи, ідеологічною зашореністю не відзначався. Крізь пальці дивився на великий відсоток безпартійних серед освітянських керівників. Більше того. С.Гладюк народився в ГУЛАГу, куди заслали батьків - активних учасників УПА. Це не завадило йому довгий час очолювати Михайлівську школу.
Але найкращий пам"ятник Миколі Похільченку - мені здається, не будинки і школи, дитсадки й лікарня, а плеяда керівників, яких він поставив біля керма і які достойно пройшли випробування часом.
Це Віктор Железняк, Володимир Варфалюк, Григорій Стецюк, Петро Вегера, Григорій Павлюк, Василь Бондар, Галина Дмитрук, Олексій Бужанський, Михайло Котюк, Микола Савчук, Володимир Балуцький і багато інших.
Він жив для людей, а це нелегка ноша. Можливо, саме тому й рано пішов із життя".
До наведеного переліку прізвищ варто додати імена тих, які пройшли школу загартування в команді Похільченка. Це - Володимир Ткачук, Анатолій Грисюк, Віктор Грановський, Тетяна Ліскова, Володимир Мартинюк... Колегами й соратниками були нині покійні Григорій Мащук, Борис Ворожбит, Михайло Лиходій, Віктор Сімейко, Микола Даниленко, Володимир Олійник...
Народився М. Похільченко 20 грудня 1936 року в селі Тулин Житомирської області. Трудову діяльність розпочав у 1955 році колгоспником. Служив в армії. У віці 27 літ закінчив Житомирський сільгоспінститут, отримавши диплом агронома. Потрапив на роботу в Березне на Рівненщині, і наш край виявився для нього рідним назавжди. Трудився агрономом у Березнівському райсільгоспуправлінні, обирався головою райкому профспілки працівників сільського господарства. Наполегливість, ініціативність не залишилися непоміченими.
З 1966 року М.Похільченко - у Червоноармійському районі: головний агроном райсільгоспуправління, у 1971 - 1974 роках - його начальник. Затим починається партійна кар"єра: Миколу Степановича обирають другим секретарем райкому КПУ, а в 1975 році - першим (був до 1988 р.). Саме цей час виявився найбільш плідним у його біографії - влада, давши реальні важелі впливу, допомагала втілювати в життя масштабні плани: у сільському господарстві, промисловості, та найбільше - в соціально-культурній сфері.

Предыдущая страница 6 Следующая страница


7 Володимир ЯЩУК

Однак деколи давалася взнаки недостатня самокритичність "першого", що оберталося "проколами". За це критикувала партійна преса. Після однієї з таких публікацій Миколу Степановича направляють у Рівне першим заступником голови облагрооб"єднання, через два роки - головою облагропромради. Лише кілька місяців пропрацював начальником відділу в справах колгоспів ради колгоспів області. Передчасна смерть у 1992 році перекреслила всі життєві задуми.
Провести керівника в останню путь зібралося стільки людей, скільки на жоден похорон у цьому невеликому місті ніколи до того й після того не сходилося. Здається, враз усі збагнули, якого талановитого діяча втратили місто, район, область і постаттю якого масштабу насправді був Микола Похільченко.
Залишилася пам"ять, добра пам"ять людей, яким він допомагав утвердитися, розкрити свій хист, сприяв у вирішенні побутових і просто житейських проблем. Навіть ті, хто з його волі потрапляли в немилість і зазнавали партійних покарань, по-моєму, не схильні характеризувати Похільченка негативно. Бо його справи, здобутки переважили все. Вони - та істинна міра великого таланту, яка не знецінюється.

Обереги духовності. Незнищенність (Немирівка)

Напередодні настання знаменного для України 1991 року парафіяни села Немирівки вивершили Свято-Покровський храм - на місці зруйнованого. Розташований він у досить гарному місці, біля заплави річки Слонівки, звіддаля привертає увагу високими зводами і вкритими жерстю главками, що виблискують на сонці. Впадають у вічі й майстерно виконані мозаїчні картини на біблійні теми. Відчувається, що люди вклали в будівлю і чималі кошти, і весь свій душевний порив та майстровий хист.
Як мені розповідали, перший храм у цьому селі з"явився ще напередодні Першої світової війни. Але бої між російськими і австрійськими військами, що точилися при кордоні Російської імперії, тобто поряд із Немирівкою, пізніше - сутички різних політичних сил, які тут відбувалися, позначилися на долі церкви: внаслідок вибухів снарядів стіни були пошкоджені. А одного разу спалахнула пожежа, яка остаточно зруйнувала храм.
Про ті вже досить далекі часи нагадує дбайливо впорядкована могила "всім полеглим у 1914 - 1919 роках". Їх хоронили, зрозуміло, ще при тій, згорілій церкві. Тут покояться як бійці царської армії, так і воїни Української Народної Республіки.
До речі, ще одна могила воїнів УНР збереглася в сусідньому селі Батькові, цієї ж Немирівської сільради.
Вдруге церкву в Немирівці вивершили в 1923 році. Польський режим, підтримуючи католицизм як панівну релігію, досить лояльно ставився до православних храмів на Волині. Принаймні не зрівняти тих часів із періодом свавілля комуністичних чиновників, яке набуло небувалих масштабів особливо в 60 - 70-і роки.
Церкву в Немирівці закрили в 1961 році, а розвалили вже під кінець "епохи застою", в 1981-му. Звичайно, селяни добре пам"ятають войовничих атеїстів, на чиїй совісті такі акти вандалізму. І від кого тоді в районі щось-таки залежало, - теж пам"ятають. Глибокої ночі, остерігаючись людського гніву, збиралися блюзніри й святотатці - щоб утвердити свою всевладність ще й безкарним руйнуванням церков. Одні слухняно й покірно виконували безглузді накази, інші, проявляючи запопадливість, відзначалися ентузіазмом і наполегливістю. Називали мені в селі прізвища. Деяких руйнівників забрала передчасна смерть, деякі тепер роблять вигляд, що вони ні при чому, мовляв, "діяла система". Що ж, як мовиться, Бог їм суддя. Хочу тільки підкреслити: жителі села, в тому числі тодішні його керівники, до цієї ганебної акції причетними не були.
У недалекі часи все вирішувалося, започатковувалося, ясна річ, у "верхах". Нерозумні рішення містили вимоги, вказувалися строки виконання. І виконавці знаходилися. З боязні за службове становище, за партійність, адже партквиток водночас могли забрати, зруйнувавши долю. Але, очевидно, нерідко протовплювалися наперед виконавці і з суто нікчемного бажання вислужитися, просунутися на хистких щаблях кар"єри.
Парафіяни Немирівки не зневірилися, вони надіялися на зміни. Не були втрачені дорогі реліквії: ікона Діви Марії, напрестольний хрест, дві металеві хоругви, дарохранительниця, ручний хрест, світильник...
Відбудовувати, вимуровувати церкву довелося, що називається, з нуля. Не шкодували сил умілі майстри. Неабияк допомогло правління тодішнього колгоспу.
Трудова заповзятливість не могла не викликати подиву, адже парафія складається з віруючих лише одного села (у Батькові своя церква, в Гаях-Лев"ятинських тоді вже споруджувалася). Та люди здолали всі проблеми, бо потреба духовності виявилася величезним мобілізуючим фактором.
Досі згадують селяни, в яке свято вилилося відкриття храму. Приїздив архієпископ Рівненський та Острозький. Спільно з пасторами сусідніх парафій він провів церемонію освячення престолу й самої церкви, взяв участь у літургії і молебні з хресним ходом. День був сонячний і морозний, здавалося, сама природа старалася додати торжеству неповторності, щоб залишилося воно в пам"яті на довгі літа.
Не вдалося атеїстам досягти своїх руїнницьких цілей. Відроджений храм - мов вічний докір їм. Хто нині їде паломницькою автотрасою з Радивилова на Почаїв, неодмінно звертає увагу на цю церкву за річкою, що видніється у центрі Немирівки і виблискує надовкруг своїми високими куполами.

Зруйнувати не дозволили (Жовтневе)

Серед цікавих пам"яток дерев"яного зодчества нашого краю - Свято-Михайлівська церква в селі Жовтневому. А її ж у роки шаленого наступу войовничих атеїстів мало не завалили. Якби селяни здригнулися перед представниками тодішньої комуністичної влади й закону, якби не проявили безстрашності, ще одна святиня була б стерта з лиця землі...
Цій церкві вже більше сотні літ - була вивершена наприкінці ХІХ віку. Цікаво, що до спорудження храму мав відношення сам цар Олександр ІІІ: за переказами, на прохання парафіян він дав шість гектарів будівельного лісу біля села Срібного, коли в 1890 році їхав через село (тоді Пляшеву) в Почаїв, до православних святинь Свято-Успенської лаври. Ліс рубали в грудні, тому, кажуть, деревина і виявилася непіддатливою часові.
На той час Пляшева біля витоків річки Пляшівки була селом людним: тут пролягав шлях від відкритої ще в 1870-і роки залізничної станції Рудня-Почаївська, адже далі на Почаїв їхали кіньми або йшли пішки, отож битий шлях кишів від прочан - убогих і знатних.
Через це ж село до Почаївської лаври в 1913 році їхав цар Микола ІІ. Він проявив інтерес до церкви архістратига Михайла, подарував їй ікону Божої Матері в дорогому, оздобленому діамантами окладі (викрадена в 80-і роки).
У 1914 році, під час наступу австрійців, ними було збито купол церкви. Через рік її відремонтували. Не одне покоління сельчан задовольняло тут свої духовні потреби.
В 1960 році борці з релігією храм закрили. Звісно, селяни обурювалися, але протистояти органам влади не мали сил. Ідучи на певні поступки, комуністичні чиновники запропонували обладнати в культовому приміщенні шкільний клас - школа розташовувалася поряд. Однак директор Надія Кравченко і вчителі, аби не чинити богохульства, взялися самотужки домуровувати клас до старої школи, а церкву не зачепили.
У 1967 році в села забрали його історичну назву, натомість назвали Жовтневим - певна річ, на честь жовтневих подій 1917 року в Петрограді. Мотивували такий крок тим, що на території району два населених пункти носять однакову назву - Пляшева. Між тим, Пляшеву біля витоків Пляшівки цілком можна було б іменувати Пляшевою Верхньою.
У 1984 році, під кінець брежнєвсько-андроповсько-черненківської епохи, районні партійно-радянські керівники надумали розвалити церкву. Одного серпневого дня всіх ветеранів війни з Жовтневого викликано в райцентр Червоноармійськ - нібито на медичне обстеження. А поки найбільш авторитетні люди села, його старійшини їздили автобусом по місту, із здивуванням довідуючись, що в лікарню їх ніхто не викликав, у Жовтневе за вказівкою райкому партії було стягнуто відповідну техніку - автомашини для вивезення церковного начиння, кран для зняття купола, трактори... Організовувати акцію, - мабуть, не з власної волі, а за вказівкою "згори", -наїхали працівники райкому КПУ, райвиконкому, прокуратури, міліції, держбезпеки... Привезли із собою навіть нетутешнього священика, який переконував парафіян, що церква стара, в аварійному стані.
Перед цим драматичним днем по селу ширилися чутки, що церкву влада хоче зруйнувати. Приклад свавілля вже був у сусідній Іванівці, де кілька років перед цим храм завалили з допомогою військових. Тому прибуття значної кількості немісцевих у Жовтневе відразу ж насторожило населення: до церкви кинулися жінки з ферми, з полів, з току. Залишена напризволяще невимкнена зерносушарка невдовзі зайнялася, на щастя, значного збитку пожежа не завдала, її швидко приборкали. Але це ще більше розбурхало настрої натовпу: замість працювати, люди мусять кидати роботу і боронити православну святиню.
Люди лягали під колеса машин, загороджуючи їм дорогу. У тих, хто пробував підступитися до церкви і взятися за її руйнування, посипалося каміння. Діставалося і невинним. З травмою від розбитого скла потрапив у лікарню шофер, якого керівники району примушували везти в іншу церкву храмову атрибутику. Але частину начиння все-таки потрапило в діючу церкву в іншому селі.
Метушня в центрі Жовтневого продовжувалася близько п"яти годин. Завдяки рішучості таких людей, як пасічник Степан Стрільчук, рільник Євгенія Стрільчук, комбайнери Микола Коб"юк і В"ячеслав Світозельський та інші, церкву вдалося відстояти.
Ще більше тижня селяни вдень і вночі чергували біля храму, побоюючись підступів із боку тих, хто не зміг здійснити задумане. Знехтувати громадською думкою вони вдруге, однак, не наважилися. Не було й переслідувань щодо тих, хто виявили найбільшу активність і рішучість, кидали каміння в начальство.
Дісталося хіба що сільським активістам - за недостатню роз"яснювальну, атеїстичну роботу серед населення. Директора школи Івана Суходольського викликали на засідання бюро райкому партії, але й він обійшовся "гострою розмовою" - за нього заступився завідувач райвідділу освіти, людина передових поглядів.
Після конфлікту представники влади домоглися згоди від парафіяльного активу на пристосування церкви під заклад культури й мистецтва. Меблева фабрика, яка мала шефські зв"язки з місцевим колгоспом, отримала громіздке завдання - забити дошками купол і вівтар церкви, аби приміщення можна було прилаштувати під музей дитячих виробів.
Цей музей діяв із 1984 до 1988 року, але, зрозуміло, мало хто сюди заходив - ідея із самого початку виявилася нежиттєздатна. Щоправда, можливо, якраз існування музею і відвернуло остаточно увагу найбільш войовничих атеїстів від нездійсненого руйнівничого задуму, адже цього давнього храму вже в партзвітах буцімто не існувало.
Лише в 1989 році церква знову набула свого первісного духовного статусу, тут відновилося богослужіння.

Повалили каплицю, збудували буфет (Радивилів)

Хто приїздить у Радивилів і з залізничного вокзалу йде до центру міста, неодмінно звертає увагу на гарну муровану каплицю з великим і малим куполами, що виблискують жерстю.
Це каплиця святої рівноапостольної Марії-Магдалини. Збудована в 1990 році.
Але тільки люди старшого віку в місті пам"ятають, що на цьому місці до початку 60-х років стояла інша каплиця зі значно більшим куполом. З волі комуністичних правителів її розвалили.
Документи з історії Радивилова свідчать, що найдавніша каплиця на честь Марії-Магдалини була збудована на цьому місці ще 1715 року - на знак сумлінного моління й покути за гріхи перед Богом, в час великої епідемії холери. Місце то людне - дорога з Радивилова йде на Почаїв, відгалуження від неї, яке нині стало просто вулицею Лев"ятинською і веде до приміського села Лев"ятина, колись, очевидно, відігравало більш значну роль - цей шлях вів на Броди, проте в 70-і роки ХІХ століття основна частина його була використання для прокладання залізниці.
Одне слово, багато поколінь людей, найчастіше прочани, які прошкували до святих місць Почаєва, спинялися біля каплиці перепочити, помолитися й набратися сил для дальшої подорожі (звідси до Почаєва кілометрів двадцять).
Каплиця вистояла у двох світових війнах, а Радивилів обидва рази на тривалі періоди опинявся в зоні бойових дій, перебував під окупацією. Наприклад, у 1944 році фронт неподалік від каплиці, за річкою Слонівкою, тримався майже чотири місяці, місто піддавалося артилерійському обстрілу, авіанальотам фашистів. Каплиця вижила, вона виявилася недосяжною для нехристів різного ґатунку.
Але комуністичний режим, нав"язуючи безумовне поклоніння Леніну як боголюдині, всіма силами намагався витіснити зі свідомості народу істинного Спасителя й Господа нашого - Ісуса Христа. Не тільки церкви заважали більшовизмові нав"язувати владу Сатани. Судячи з усього, ставилося завдання знищити і якомога більше каплиць, речей християнського культу...
Парасковія Дмитрівна Куделко розповіла:
-Це було в 1962 році. Одного разу мене покликав на вулицю гамір. А живу я поряд із каплицею. Виявляється, сюди підігнали трактор, щоб завалити цю святу будівлю. Прийшли якісь районні керівники. Найбільше розпиналася жінка-активістка, переконувала людей, що каплиця стара, аварійна, що на цьому місці заплановане інше будівництво.
Раніше, ще до війни, в цій частині тодішнього Червоноармійська, поблизу залізничного вокзалу, була й Свято-Введенська церква. Але під час боїв за визволення міста снаряд, чи то німецький, чи радянський, пошкодив дерев"яну будівлю, що її вивершили ще під кінець ХІХ століття. По війні постало питання про ремонт храму. Радянська влада "не рекомендувала", мовляв, для невеликого міста вистачить і однієї церкви св. Олександра Невського. Та й розруха і злидні, на жаль, зробили парафіян податливими - де взяти кошти на ремонт? Бездоглядну будівлю, як мені розповідали, бо після війни я була репресована, поволі розібрали на будматеріали. Влада до того неабияк заохочувала, адже виділяла під житлове будівництво ділянки колишнього церковного двору. Могили похованих при храмі російських прикордонних чиновників, солдатів Першої світової, таким чином, опинилися частково на територіях садиб. Речі із зруйнованого храму були передані парафіям міста і села Опарипси. У мене збереглися складені тодішнім активом церкви документи за 22 грудня 1948 року про те, що, наприклад, у церкву св. Олександра Невського передали: два дияконських стихарі, епатрахіль, підсвічники тощо, в Опарипси - чотири ризи, філонію, два комплекти вбрання послушників і т.д.
І ось тепер, через роки, вирішили взятися за каплицю. Я вже знала, що ця влада вміє не рахуватися навіть із людськими долями, не те що із культовими спорудами. Адже п"ять років за політичними звинуваченнями я провела в таборах Горьковської області (ст. Сухобезводна), Караганди, Красноярська. Реабілітована після смерті Сталіна.
Протести людей не допомагали. Прислані "спеціалісти" накинули трос на купол, трактор потягнув. У цей час нагодився один міський учитель, скинув піджак, узяв лом і заходився із завзяттям бити в стіни каплиці. Такої заповзятливості від нього ніхто не чекав, люди просто сторопіли. Треба сказати, за свій гріх він невдовзі був покараний Господньою карою - відступництво відобразилося на його здоров"ї.
Ікони передали в міську церкву. Каплицю завалили, дошки вивезли. А невдовзі на тому місці й справді з"явився новий об"єкт - "забігайлівка".
Люди поставилися до нововведення насторожено, вороже. Але не всі. П"яничкам, як відомо, ні закони, ні моральні норми не писані. Місце, де раніше стояла каплиця, перетворилося на осередок гульбищ, п"яного крику й бійок.
А втім, на християнські свята до місця каплиці православні віруючі приносили квіти.
Вряди-годи буфет приваблював нічних злодіїв. А вікна в ньому вибивали мало не щотижня - чи то самі пияки, чи, може, парафіяни, які не змирилися із втратою каплиці. Врешті-решт стало очевидним, що утримувати цю "точку" - значить терпіти більше збитку й людського невдоволення, ніж отримувати прибутку. Буфет закрили. Чимало літ так і стояла неприваблива будівля з вибитими вікнами.
Лише наприкінці 80-х років, коли повсюдно почалося відродження духовності, виникла думка відбудувати й каплицю Марії-Магдалини. До цієї справи доклав свого ентузіазму й місцевий осередок Руху. Допомогли сусідні парафії, із церкви св. Олександра Невського повернули ікону Марії-Магдалини. У 1990 році каплицю було освячено.
А 29 вересня 1996 року недалеко від неї, за півкілометра від того місця, де стояла колись Свято-Введенська церква, вивершено храм Різдва Пресвятої Богородиці. На його освячення приїздив Патріарх Київський і всієї Руси-України Філарет.

Краєзнавчі етюди. Козаки-бандуристи

"Невже думкам і долі нашій довіку поглумленими бути?" - бентежило важке питання, не давало спокою селянам, цькованим з усіх сил польськими визискувачами.
Аж тут грізною блискавицею чутка пронеслася селами волинськими: "Хмельницький зо всіма потугами, силою великою йде від Бугу, щоб під Берестечком дати бій війську королівському".
Вірили й не вірили тому. З надією щоранку жадібно вдивлялися в обрій.
А військо й справді йшло. І попереду нього несли вісті про визвольну війну козаки-бандуристи.
Одного дня, десь під літо 1651 року, двоє їх з"явилося в селі Добриводі. Над притихлою у надвечір"ї, неквапливою річкою Пляшівкою, неподалік від місця, де, з трьох криниць зачата, вливається у неї притока Із, зібралися після важкої, виснажливої праці хлопці, дівчата; прийшли скрадаючись, щоб не привернути уваги панів, і люди старшого віку.
І враз хвилююче забриніли струни бандури й полилися слова про Збаразьку битву, про гетьмана Богдана Хмельницького, про козацьку звитягу.
До пізньої ночі не розходилися селяни, слухали думи й пісні, згадували Івана Підкову, Северина Наливайка, Тараса Трясила - славних борців за волю народну. І зблискували надією й гнівом десятки очей.
А вже далеко за північ, прийнявши від слухачів скромні подарунки - хліб і до хліба, розпрощалися бандуристи і неквапливо рушили далі, до інших сіл. Не думали, не гадали селяни, що варта, вивідавши про співців-бунтарів, улаштувала на них засаду. Наступного дня - звістка: у заплаві річки знайдені понівечені тіла. І хоч гнів закипав у серцях простих людей, змушені були вони своїх співців хоронити потай від лихого ока. Коло річки, на острівці серед болотистої місцини, недалеко звідти, де слухали пісень про волю, викопали надвечір глибоку могилу. Разом із посіченими тілами повстанців опустили в неї і бандури, пов"язані чорними стрічками.
Збігло кілька днів. Поблизу села проходили загони війська Хмельницького. Чимало жителів Добриводи влилися в них, щоб мстити шляхті за свої поневіряння, за підле вбивство козаків-піснярів.
Пам"ять про їхні думи, про загибель за справедливе діло не зітерлася у віках. І сьогодні в селі вам розкажуть бувальщину про бандуристів. Чи про бандуриста і його проводиря. А щоб у слухача не закралося сумніву в її правдивості, покажуть старий, поточений дощами й вітрами, тесаний з каменя присадкуватий широкораменний хрест у болотистій заплаві Пляшівки.

Річка з історії

Селянин їхав кіньми неквапливо, тому запитальний погляд подорожнього не просковзнув повз увагу.
-Далеко за Кременець зібралися? - по-українськи запитав акуратно вдягнутий панич років тридцяти. На плечі в нього висіла якась плоска скринька, під пахвою тримав чи то загорнуті папери, чи величеньке дзеркало.
Зустріти показну особу, яка б говорила не по-польськи і не по-російськи, було в дивину. Припинивши коней і зацікавлено окинувши поглядом незнайомця, візник уточнив:
-А вам, якщо зволите, куди дорога стелиться?
-Узагалі-то я звик на поштових... Та вранці поки дістався з Почаєва, припізнився до відправки. Ото й думаю: де пішки, а де, може, підвезуть. Усе ж таки Кременець - місто повітове. Мені б до Верби, на поштову станцію.
-Е, я тільки на півдороги, але хочете - підвезу. А там поряд шлях із Радивилова, хтось трапиться.
Примостившись на возі, Тарас Шевченко роздивлявся вкриті осінньою позолотою чудові краєвиди, згадував теплі зустрічі в Почаєві з дотепним настоятелем лаври Григорієм, обмірковував, наскільки вдалося за кілька днів передати на чотирьох малюнках вигляд тієї незрівнянної святині. Цікавий край - Волинь. Це ж звідти, з Почаївської гори, від Успенської церкви, він уперше зміг зазирнути аж через австрійський кордон і хоч віддалеки побачити й замалювати далекий монастир на пагорбі, здається, Підкамінський.
-А ви чому з Почаєва завернули аж на Кременець? До Верби краще було б навпрошки, - порушив мовчання селянин.
-Хотів ще раз поглянути на замок Бони, на храми, на будівництво палат для ліцею. Та й шлях тут гомінкий. Я і в Почаїв через Кременець їхав недавно.
-Значить, мандруєте?
-Можна й так сказати. Хоча я по службі: маю завдання замалювати давні пам"ятки, церкви.
-Для виставок? Значить, у пакунку не дзеркало?
-Не дзеркало, малюнки тут. А оце, у скриньці, фарби, пензлі, - усміхнувся Тарас, і його бакенбарди, що переходили в обрамляючу борідку, надали обличчю якогось безпосереднього, довірливого вигляду. - Але картини не для виставок. Друкую на продаж. Цей край уже півстоліття як від Польщі перебраний Росією, а хто в ній знає Волинь? Та й уся Україна наша мало вивчена.
Селянин згідливо кивнув. І знову запала мовчанка.
Якби ж то все так просто було! Не було б, Тарасе, в тебе добрих помічників Будкова, Стороженка, Михайла Грабовського, князя Цертелєва - чи зміг би втілювати в життя свої задуми про "Мальовничу Україну"?
...Заговорили про тутешній побут, про податки, настрої людей.
-Такі, як я, із вільних людей, ще скрегочемо зубами, але терпимо, - зважував слова візник. - А кріпакам голод і холод, їй-богу, вижити не дають. Ось кажете: в Росії ми; так, у Росії, а польські поміщики як панували тут понад двісті літ, так і панують. Народ бунтується, не хоче коритися ляхам. Може, чули: до кордону, в Радивилів, на всяк випадок стягнуто додаткове військо?
Підвода підстрибнула на вибоїні і з"їхала зі шляху до переліска.
-Я вас посеред дороги не лишу. Отам моє село Пусті Івани, чи Пустоіванне. Заїду на хвильку додому, а відтак підвезу до шляху на Вербу.
За переліском відкрилися поля, річка з іще не пожухлою під кінець жовтня буйною травою. Вона оздоблювала високі береги, встеляла широкі заплави.
-Пляшівка, або Пляшева на неї кажуть, - пояснив селянин.
-То це та сама річка, відома загибеллю козацького війська в 1651 році? - зацікавився Тарас. Згадалася розповідь Миколи Костомарова, котрий мандрував десь тут два роки перед цим.
-Річка та сама, тільки до Берестечка звідси верст із десять буде, не менше.
-Ну, ви їдьте, а я ось пройдуся, роздивлюся, помилуюся, згадаю наших лицарів-козаків.
-Чекайте ген там, за селом, я швидко...
Як це він село назвав? Пусті Івани? Справді, пусто й голо живеться тутешнім Іванам. Та й де їм по-людському живеться по всій згорьованій Україні? От би братів Микиту і Йосипа викупити з кріпацтва, та катма грошей. Сестра Марія, із трьох літ сліпа, десь знемагає, хворобами обсаджена, може, поки він ото їздить, її Бог до себе забрав...
А природа на Волині гарна всюди. Річка мов розчиняється в навколишніх луках, не підступитися. А ставки - наче все небо в них замилувалося. Край села, більше схожого на хутір, побачив криничовину. Джерело било пружно й життєрадісно, виказуючи свою незнищенну силу. "Наче народ наш" , - змайнула думка. І ще спало на гадку: воно - ніби уособлення героїв-козаків, чий волелюбний дух пробивається крізь товщу літ і донині напуває спраглі душі, не даючи їм затягтися намулом волячої покори.
Відклавши картини й скриньку, присів, зачерпнув повні пригорщі дзвінкої води і пив її так, буцім з нею передавалася йому сила козацької вольниці.
Над"їхав селянин.
-Добра в нас вода. Кажуть, отут її пив сам Іван Богун, коли з полком ішов від Вишнівця на бій до Берестечка.
-Попив і я - і мовби зачарувала вона мене потребою поглянути на берестецькі поля, - зізнався Тарас, - Як туди дістатися?
-Якщо так, готовий вас підвезти до містечка Козина. Це недалечко. Там і замок Тарнавських попутно побачите. Хоча, далебі, дивитися особливо нема й чого: Богунові козаки добрий "бенкет" там улаштували, коли з-під Берестечка відходили. Одні згарища залишилися, замок до пуття і не відбудували. А від Козина, не сумніваюся, авжеж далі чимось під"їдете.
Видно, сама доля підказувала: треба їхати, все довкола так живо говорило про козацьку минувшину; треба не проминути нагоди й побачити те трагічне поле, спробувати осмислити ту славу й неславу, помолитися за полеглих; тужливо уклякнувши над їх кістками, промовити: "Мир вашим душам, наші святі праведники".
...Згодом Шевченко, пишучи повість "Варнак" і згадуючи, мабуть, із поїздки 1846-го і Пустоіванне, вкладе у світосприйняття свого героя таке: "...Милуюсь на прозорий невеликий ставок, увінчаний зеленим очеретом і греблею, обсадженою в два ряди старими вербами, що пустили свої віти в прозору воду. А нижче старий, як і її господар, млин при одному колесі, з лотками, що солодко шепочуться. На поверхні ставу плавають гуси й качки... На березі, коло греблі, маленький човник, перекинутий догори дном, а під навісом старого млина розвішана рибальська сіть. А кругом хутора - дубовий ліс непрохідний, тільки в одному місці ніби просіка, як наче навмисне для повноти пейзажу. І в цю просіку далеко на горизонті синіють, як величезні бастіони, відрости Карпатських гір...
Час від часу навідував мене Прохір Кичатий... він мало було не потрапив у руки поліції в Кременці...
...Я думав, як би тільки зібратися з силами і пуститися просто в Почаїв помолитися святій заступниці почаївській..."

І заснували село Хотин...

Покотилася містом Хотином страшна чутка: знову йде турецький султан із своїм невситимим воїнством. Добре знали, що чекає кожного, хто зазівається, утративши пильність. Не раз уже кримські мурзи, безрідні яничари давали тут волю своєму кровопивчому шаленству. Як отруйні тарантули, обсідали дужих чоловіків. Викручували руки, в"язали ноги - в невільницькі степи їх везли, до морів, де каторга турецьких галер, де рабство безборонне, де жалюгідне умирання... Жінок завертали в гурти, мов худобу, і гнали світ за очі - через чужинно-дальні міста, через кпини, і глум, і наругу...
Після таких набігів пустіли обійстя, жахаючи людське око попелищами; хиріли, заростали усіляким лабузом двори і сади, виродніли, - не обласкані, не доглянуті, дичавіли поволі. Краса, не зайнята, не зметена пожарищами, жухнула, на довгі седмиці й місяці віднаджуючи людей сумними ознаками запустіння...
І знову стихія нищення?
Як бути? Оборонятися?
Та що вдієш тими кількома сотнями рушниць, та шабель, та луків, що висять, до ладу не освоєні, на покутті побіля ікон? Юрмилися схвильовані кмети - у них, хліборобів, і зброї путньої не водилося.
-Та скільки вже тим бусурманам умивати руки в крові нашій по лікоть? І плюндрувати все-чисто вогнем і мечем?
-Від ремствувань легше не стане. Треба щось діяти.
-Утікати треба! У ліси, в хащі забитися!
-А потім що ж, вкотре на руїни вертатися?
Мішались голоси тривожні, розсудливі.
- Ні, таки, видно, треба кидати рідні місця. Не життя тут. Нема вже з-між нас такого, хто б не ридав отут над своїми убитими, хто б не побивався за гіркою долею у неволю забраних.
Розбентежена юрба повноводилась, ніби Дністер напровесні.
-Найкраще - на Середнє Дніпро, у козаки своєвільні. Там ні панів, ні турків.
- Це хто ж сказав, що ні панів? А забули втікачів із Черкаського староства? Ледве ноги винесли. Доброго сала за шкуру їм залили. І все вона, старшина, тільки й того, що в козацькі строї виряджена. Така там зчинилася різня - куди твої турки.
- Тепер, кажуть, на Січі не так. Кіш за порогами багатьох манить.
- А може, давайте аж на Волинь, у правічні ліси гайнемо? Щоб цілковито самим собі за господарів бути?
До такої знадливої думки пристали багато хто. Сказано - зроблено. Уже загоготіли поза містом високі чуги - далеко було видно їх: попереджувальні стовпи, обмотані соломою й облиті смолою, палахкотіли до самісіньких хмар. А метушня на вулицях не стихала...
Люди вигортали зі скринь хто що мав: убоге шуплаття, прикуплені в торговців шовки, чоловічі ряси й шаровари, хустки, кучми білчаного й заячого хутра, кацавейки, постоли, дитячі ганчір"яні іграшки. Скидали огребом на вози, брали зерно, віск, переправляли яликами на лівий берег Дністра.
Чимала валка пістрявих, мовби циганських підвід вирушила вздовж річки Жванчик, далі - уздовж Збруча на північ. Розрух улігся; здається, всі вже прибрали спокійного вигляду, хоч в очах багатьох бриніли затамовані сльози: назавжди покидалися рідні місця. Та затримуватися далі не було як - напасники напевно вже гуляли вулицями міста, грабували, палили, вбивали...
Поскрипував під колесами у заплавах пружнистий рогіз, торохтіли вози на затужавілих розорах, уперед і вперед - напропале. Тільки де-не-де огинали річкові затоки - саги. І знову пряма путь. І жодного зроненого слова. Усе було сказано, вирішено. Про минуле зоставалися самі думки. Уночі тримали дорогу по зорях. Спинялись ненадовго - боялись погоні, бо хоч і небагато їх знялося назовсім, та на сільце, як-не-як, жителів набереться.
Стали розпитувати дорогу. І врешті довгождане:
-Та ви вже і є на Волині.
- А як тут із турецькими обидчиками? Про Османську Порту чули?
-Бували турки-татари, бували, хай їм... Нема на них розправи. Оце недавно були вдерлися, таке вже робилося, у деяких селах мало хто з наших і лишився: побили, порізали, забрали. І ще літ п"ятнадцять перед тим комонники - турецька чата завертала...
-Ну, п"ятнадцять - це не те що в нас: по кілька разів на рік наскакують.
Вирішили пошукати місце під поселення. Облюбували лісову галявинку вдалині від уторованих трактів. Неподалік виявили тихе озерце, оточене гіллястими сосняками й верболозами. Закинули сіть: водиться риба. Неподалік річка яка не яка - щоправда, навіть із Жванчиком не зрівняти. Але так у свідомість із дитинства вкорінилося: повинні бути річка, і хлипкі розлогі луки, вмаєні квітом, і джеркіт задурманених польовими ароматами цикад.
Назвали поселення - Хотин, нехай буде пам"ять про те, чим жили. Хотин - то жаданий, хотимий. Так і є. Місце всім припало до душі. І поклали тут початок новим поколінням бондарі й ковалі, колодії й мельники, кравці й шаповали...
А вже 1570 року село Хотин було згадане в письмовому документі. Воно існувало. Воно жило, не знаючи страху.
Легенду про його перших поселенців-біженців можна почути в селі Хотині Радивилівського району й тепер.

Слонівка

Як для кого, а мені милий серцю незрівнянно-чудесний, потаємно-ніжний куточок землі, що зовсім не поступається місцям вселюдського милування і паломництва, - то мальовничі, зворушливо-сумовиті заплави нашої маленької річечки з такою незвичною, аж ніби насмішкуватою назвою Слонівка. "Теж мені пейзажі!" - уявляю собі, як дехто не зможе стримати іронії.
А що, спокійний, мінорно-вколисуючий плин потічка, обрамленого лугами буйних барв, здатен заполонити красою, якщо, звісно, до неї чутливий, якщо внутрішньо налаштований віддаватися її чарам, спивати щемкий аромат конюшини й ромашок, вбирати жовтогаряче проміння кульбаб і жовтцю, ловити тремкі перегуки птаства на незаймано-свіжих галявах, де хіба що довгоногий лелека протолочить високу траву чи заблуклий заєць скуйовдить її, залиту літнім вистояним маревом. Хороше...
На узгірку біля води снують одвічну павіть своїх стежинок заклопотані муравлики. Сонце, налите жаром, наче спрагнувши від чистого-пречистого неба, скрапує у річку тендітними, трепетом наповненими лелітками, що озиваються у душі неповторною, якоюсь веселковою мелодією, руйнуючи застояну меланхолію.
Я люблю цю маленьку річку Слонівку, яка через інші, теж не дуже великі річки, несе свою лагідну воду у дальнії далі, невідь-куди, аж у Дніпро, у Чорне море. Кожна людина так само, як ота малюсінька, з висоти пташиного польоту вже навряд чи й розрізнима річенька, в своїй осібності, неоднаковості чимось і цікава, і приваблива, і повчальна.
Як часто, розмірковуючи про сутність буття, ширяючи думкою до вершин осмислення людського призначення, я несамохіть пив снагу з тої джерельно-пружної, невгомонної річки, річки, із якої, можливо, й починається для багатьох усвідомлення Батьківщини.

Предыдущая страница 7 Следующая страница


Радивилів. Краєзнавчі матеріали 8

А чому ж Слонівка? Звісно, слони тут ніколи не водилися. Ймовірно, первісною була назва "Зланівка" - тобто річка, повноводність якої залежала від струмків із ланів. Неспроста в одному з документів зазначено: "При річці Лоновці". За часів Росії назву, перекладаючи, записували як "Слановка", проте для писарів зрозумілішою виявилася форма "Слоновка". Іноді в документах ХІХ ст. зустрічається і "Словня".

Мовою документів. Бальзак про Радивилів

Їдучи в 1847 році в село Верхівню (нині Житомирської області), до своєї майбутньої дружини Евеліни Ганської, видатний французький письменник Оноре де Бальзак (1799 - 1850) перетнув кордон Російської імперії біля Радивилова. Свої дорожні враження він виклав у нарисі "Лист про Київ", котрий готувався у паризьку газету "Журналь де Деба". Цей нарис ні українською, ні російською мовами донедавна не перекладався. Але побіжно його зміст був відомий мені з есе Моніки Варненської "Романтична подорож пана Оноре", із польськомовних джерел.
У черговий приїзд до Радивилова голови православної громади Парижа п. Дмитра Екчинського я розповів йому про задум перекласти уривки з "Листа". І наступного разу він привіз ксерокопії сторінок із французького видання 1927 року (першого видання цього твору). А перекладали їх у Радивилові на моє прохання французи українського походження Жорж Лазаренко з Парижа й Ніколас де Вонарха-Варнак із-під Страсбурга, які побували тут як туристи. На себе я взяв лише літературне опрацювання начитаного на диктофон тексту. Згодом ті ж сторінки, аби перевірити себе, попросив перекласти вчителя французької мови Радивилівського загальноосвітнього ліцею Олександра Трофимюка. Відмінності були несуттєві. Коли ця книжка вже була підготовлена до друку, в Інтернеті з"явився російський переклад Віри Фільчиної. І ще раз в основному підтвердив правильність моїх тлумачень.
Перш ніж запропонувати нотатки Бальзака, хочу зауважити, що швейцарець Жане, якого письменник зустрів у готелі в Бродах, попереджав: "Ви їдете в Росію? То не відаєте, що чините, не знаєте, що ви тут більше не в Європі, а вже в Китаї, кордон Китаю починається отам у Радзивилові". І ще одне: назву цього містечка Бальзак писав як "Radziviloff" - "Радзівілофф", я передаю її - "Радзивилів". Мова в пропонованих уривках йде про 31 серпня 1847 року.
=Коли мчиш із Німеччини зі швидкістю голуба і все бачиш самісіньку плоску рівнину, розумієш, чому жоден розумний чоловік досі не взявся описувати ці печальні краї...
А переносишся через Карпати - і знову починаються простори, які простягаються від Галичини до Чорного моря, від Балтики до Уралу, без жодних узвищень, опріч тих, що коло Києва, найбільше із яких схоже на найвищу нашу гору Монмартр. Після виїзду з Бродів я знову потрапив у піщану заводь, обрамлену безконечними сосновими лісами, що на ній міжнародні відносини поміж Австрією і Росією виписані великою кількістю слідів, - здавалося, кожний мандрівник міг би обрати собі окремий. Повіз рухався чудово, наче морський камінець вислизаючи з-поміж соснових пнів, і за півгодини досить поквапливої їзди ми прибули на величезний майдан, схожий на паризьке Марсове поле, де з одного боку знаходилась велетенська клуня, що ховала в своїх нетрях австрійську митницю, а з другого була дерев"яна застава. Оскільки я не знав мови і нічогісінько не міг сказати моєму фурманові, то він спинився перед другою клунею, котра, поза сумнівом, слугувала за постоялий двір. Оскільки погода стояла гарна, я пішки подався через це безкрає поле до застави; на російському боці виднілися дві халабуди. Я вирішив, що там розміщаються гауптвахта й митний пост, - і не помилився.
У Бродах приязний власник заїзду попереджав, що не годиться лишати Австрійську імперію без відповідного дозволу бродівського поліцейського комісара. З"ясувалося, що цей чиновник також живе у "Російському готелі" і говорить по-французькому; він був настільки люб"язний, щоб без тяганини видав блакитний папірець для вручення начальникові австрійської варти.
Біля російської застави я побачив чиновника з обличчям приємним і розумним, схожого на француза з хорошого товариства, він мені вельми нагадав Жюля де Ресег"є. Бачачи багато нагород на грудях цього чиновника, я остерігався помилитися, адже не міг передбачити, що сам пан де Гаккель особисто вийде мені назустріч, однак не встиг я вклонитися, як він запитав бездоганною французькою, без жодного акценту, чи то справді я, а у відповідь на моє запитання підтвердив, що він і є пан Гаккель, начальник митниці. Хоча в Петербурзі пан Тимирязєв обходився зі мною не менш привітно й доброзичливо, на взірець того, як це вміють вищі чиновники французьких митниць, я зачудовано переконався, що радзивилівська чемність переважає петербурзьку.
Пан державний статський радник зробив знак рукою - і під"їхав розкішний чотирикінний ридван, слуги підхопили мій багаж, поклали на переднє сидіння, і ось таким чином я перетнув кордон славнозвісного Китаю, про який мені балакав швейцарець Жане.
- Передусім - обов"язки! - сказав пан Гаккель. - Пройдімо зі мною - і нехай митники займуться оглядом.
Митниця зустріла у всеозброєнні; мій сундук відкрили, в ньому заходилися нишпорити з якнайретельнішою прискіпливістю. Після цього пан Гаккель зауважив:
- Я вас лишаю на моїх людей, а сам піду попереджу пані Гаккель, вона ж надіється, що зробите їй велику приємність, заїхавши погостювати чим хата багата.
Я намагався було відмовитися, посилаючись на те, що без зупинки цілий тиждень їхав із Парижа до Радзивилова... Однак пан Гаккель запевнив мене, що слава мого імені заслонить усі негаразди мого вбрання, і тим було сказано все. Через декілька хвилин я уже входив у дерев"яний дім, яких так багато бачив в околицях Петербурга. Представлений пані Гаккель, довідався від неї, що ця пара недавно з Архангельська, де пан Гаккель упродовж десяти літ очолював тамтешню митницю. Ось що таке Росія: тут ти за одну мить переносишся із крижаного клімату в південні краї.
Розповідали, що православний єпископ з Іркутська, переведений на Волинь, невдовзі й помер, уражений немилосердною спекою. Коли наставала зима зі своїми двадцятьма градусами, він воскресав, зате влітку мусив відсиджуватися в погребі. Пан Гаккель повідав, що його попередник пішов на місце Тимирязєва в Петербург, а той став членом Державної ради, і те доставило мені чималу радість, бо я бажав тільки гараздів цьому доброму й неперевершеному шефові страхітливих нишпорок усього Петербурга. Пан Гаккель виявився не тільки розумною від природи, а й високоосвіченою людиною; що стосується трапези, то вона своєю вишуканістю нагадала мій останній обід у Франції, в Тіллє у Верона, - розкішшю усього того, чим хата багата. Там були першосортні вина, риба велетенських розмірів, вишукана дичина. Після від"їзду з Парижа я вперше обідав як слід, чи міг я уявити, що цю можливість нададуть мені в такому крихітному містечку, як Радзивилів!
При назві "містечко" в уяві французів постають будинки, вулиці, громадські заклади, але Радзивилів - то лише купа дерев"яних халуп, які досі тримаються на ногах винятково завдяки спеціальній ласці провидіння щодо Росії. Жодного метра бруку, всі вулиці з утоптаної землі.
Я пояснив свої утруднення панові Гаккелю, і той з чарівною люб"язністю обіцяв усунути всі перешкоди. Він виділить у моє розпорядження одного зі своїх слуг, який платитиме замість мене на поштових станціях, - за чесність його він ручається. Коли вже замріла змога безперешкодно дістатися Бердичева, я відчув, що оживаю, і затухаючі тривоги остаточно влягаються, і звивистості подорожі випростуються, - і то завдяки чудесному способові, бо саме той чоловік, котрого бачив із Парижа почварою, повернув мені самовладання, веселість, балакучість, і я приборкав свою втому, котра було вже сягнула пароксизму. Однак добру настроєність притлумив своєю непоступливістю поштмейстер, який, не мавши офіційного паперу для поштового дозволу, не бажав дати бодай рукописного. Ніщо не могло його похитнути; він прийшов до мене з поясненнями, бо відчував сум"яття, що не може нічого вдіяти супроти існуючих правил. Уже два місяці він вимагає бланків, але так їх і не отримав. У цьому епізоді - весь суспільний дух Росії.
... Усі приготування скінчилися щойно до одинадцятої ночі; так я застряв на вісімнадцять годин у Бродах і Радзивилові, які, проте, виявилися все-таки з користю використані завдяки пані Гаккель і її салону, де гуртується тамтешнє начальство. Влада тих, хто очолюють наше митне управління у Франції, не може зрівнятися з владою пана Гаккеля з Радзивилова. У його віданні - 150 льє кордону, переданого під контроль політичний та комерційний, у його віданні ціла армія чиновників. Його платня - сорок тисяч франків, підлягає він київському генерал-губернаторові, кому мені порадили представитися. Цей генерал-губернатор дуже знаний, генерал Бібіков керує Волинією, Україною, Поділлям і частиною Білорусії (так у тексті нарису. - В.Я.), яка за територією більша Франції. Уже цей перший погляд відкриває велич Росії, де все має колосальні пропорції.
Я відбув із Радзивилова, переповнений отриманою добротою, досхочу напоєний бездоганним чаєм, діставши від самого пана Гаккеля подушку, щоб пом"якшити тряску кибитки, якою далі їхатиму. Уявіть собі, що волоктися кибиткою чи чотирикінно - тут без різниці. Цей повіз із дерева й очерету, що його тягнуть із швидкістю локомотива, відбиває на ваших кістках усі нерівності путівця з жорстокою правильністю, ти стрибаєш мов стриножений, падаєш на сіно, фурман зовсім тим не переймається, його діло їхати, а твоє - триматися. Одного разу цар, отак мандруючи, лишився на дорозі; фурман, доїхавши до поштової станції, де перепрягають коней, озирнувся: нема царя; цар, який звалився в сніг, був знайдений по дорозі, він не сердився на візника.
І ось тепер, із швидкістю попхнутий у незвідані поля, я їхав у кибитці поруч незнайомця, якому дали тридцять два рублі сріблом для потреб подорожі, вирахуваних поштмейстером Радзивилова. Ніч була чудова, небо скидалося на блакитне напинало, прикріплене срібними цвяхами. Ця глибока самотність, ця пустеля оживлювалася дзвіночком, який завжди подзвонює на кінській шиї, і та монотонна нота кінець кінцем ставала чимось несказанно-принадним. Які задуми я втілив! Минуло рівно вісім днів, як вечеряв у Верона в Тійє і всі кепкували наді мною, довідавшись, що вирушаю до Києва, розташованого за 800 льє від Парижа. А то ж різниця: їхати з Парижа до Гонеса (містечко під Парижем. - В. Я.) зовсім не те, що з Радзивилова до Дубна. Я минав соснові чорноліси, щомиті думаючи: ось-ось наш човен розіб"ється об пеньки, залишені російськими селянами при самій землі; але селянин, котрий мене супроводжував, усе добре бачив у пітьмі. Це була одна з найпрекрасніших ночей, які я провів під час подорожі. Не можна уявити собі тих чарів, якими втішався, їдучи незнайомою пустелею із швидкістю голуба. Душа мов витанцьовує танець дервішів під вигравання дзвіночка, і той ритм допомагає піднестися до величних мріянь.
Нарешті, опів на третю ми дісталися Дубна; мене висадили у дворі поштової станції. Бувши впевненим у моєму провіднику, я кинувся на диван, твердий, наче табірний лежак, і отоді заснув уперше за дев"ять днів, і спав сном немовляти, сном знеможеного борця, тим сном, який не здатна перервати й гарматна стрілянина. Уранці поліцмейстер, справжній росіянин у парадному мундирі з хрестами, під"їхав до станції у кареті, запряженій четвіркою, і застав мене за кавою. Подорожня була мені виписана з дотриманням усіх необхідних церемоній. Поліцмейстер, колишній гвардійський офіцер, дуже жалкував, що я кваплюся: дружина його була б щасливою почастувати мене сніданком, я обіцяв заїхати до неї на зворотному шляху і о десятій ранку вирушив далі з твердим наміром примусити фурманів везти мене так само швидко, як возять імператора, тобто зі швидкістю тридцяти верст за годину. Заради цього я був готовий не шкодувати копійок на чай. Завважте, свого я досяг. Якби не обов"язок постійно гайнувати час на поштових станціях, міняючи коней, я здолав би сто льє за п"ятнадцять годин, однак на кожній станції мені доводилося затримуватися на півгодини, а вночі навіть на три чверті години. Потрапити на Україну! - я не просто хотів, я жадав цього...
...Що я бачив досі, - було ніщо. Це пустеля, море збіжжя, прерії Купера з їх тишею. Тут уже починається українська земля, земля чорна й жирна, якої ніколи не угноюють і де завжди сіють.

Дев"ять листів

Перед від"їздом із Парижа він відвідав російського повіреного в справах М. Д. Кисельова, отримав від нього рекомендаційну записку до начальника радзивилівського митного округу. На той час ним був Павло Францович Гаккель. У результаті знайомства, що зав"язалось, виникло листування, часом ділове, часом приятельське, викликане добрими стосунками Бальзака із самим Гаккелем та членами його родини.
Гаккель залишив військову службу в чині полковника і був призначений до митного відомства. Він був начальником митного округу, спершу - архангельського, а з 1847 року - радзивилівського.
Відомий колекціонер автографів Бальзака Шпульберк де Лованжуль наприкінці XIX ст. звернувся до сина Гаккеля - голови кавказького цензурного комітету Михайла Павловича Гаккеля, що мешкав на той час у Тифлісі, з питанням про долю листів відомого французького романіста до його батька. 22 жовтня 1891 року М. П. Гаккель надіслав Лованжулю 9 листів - автографів Бальзака з проханням повернути йому лише один лист, а з решти восьми - копії. Це прохання, звичайно, було виконане.
Переклад листів мною здійснено з дослідження Л. Гроссмана "Бальзак в России" //Литературное наследство. - Т. 31-32. - М., 1937. . -C. 337-344.
Верхівня, 15 вересня (франц. стиль) (1847р.)
Вельмишановний добродію, відсилаючи вам солдата, якого ви мені відрядили, я не можу не висловити вам глибокої вдячності за турботи про мене, і зокрема за послуги, зроблені для мене цим молодиком. Без нього мені не зробити б і кроку. Я дуже втомив його, а тому взяв на себе сміливість надати йому один день відпочинку; на жаль, я рішуче не мав змоги написати вам у день свого приїзду. У Франції кажуть: тягтися на чотирьох конях, а я тягнувся в кибитці, що одне й те ж.
Я, зрозуміло, вважатиму за щастя подякувати вам особисто на зворотному шляху, але мені хочеться вже тепер висловити вам свою вдячність і сказати, що мандрівка, яка почалася під вашим люб"язним заступництвом, пройшла досить благополучно.
Зробіть ласку, вельмишановний добродію, засвідчити моє шанування вашій дружині, вклонитися від мене пречудовому майорові і прийняти висловлення найкращих почуттів, із котрими маю честь бути вашим вельми зобов"язаним слугою.
О. де Бальзак.
2.
Париж, 22 серпня 1848 p.
Ласкавий і прелюб"язний генерале, я отримав дозвіл повернутися на Україну - і через ваш кордон. Два дні тому граф Орлов сповістив мене, що вам надіслане відповідне розпорядження. Прошу вас, як і раніше, не відмовити мені у вашій чарівній люб"язності; зрозуміло, я не зловживатиму, як тамтого разу, завдаванням вам клопотів, пов"язаних із моєю мандрівкою, бо цього разу граф Мнішек, повідомлений мною, приїде з Вишнівця у Радзивилів зустріти мене. А від вашої доброти я чекаю ось чого.
У нас тут великі утруднення з прислугою, і я пускаюся у мандрівку цього разу зовсім один із Парижа до Бродів, і хоч я і маю намір мандрувати з максимальною швидкістю, але буду затримуватися на кожній залізниці через багаж, - я ж не знаю й слова по-німецькому, адже витратив усе життя на вивчення французької, якою починаю писати досить пристойно. Тим-то я опломбував свої речі на тутешній паризькій митниці і відправив їх у Радзивилів до запитання на митниці, доручаючи їх вам і вам адресуючи, щоб вони збереглися у належному місці до мого приїзду.
Отже, через декілька днів я буду мати задоволення побачити вас і вашу дружину. Жахливий гуркіт нашої революції, яка всіх нас розорила, заглушив плітки французької преси з приводу моєї останньої мандрівки, і я думаю, що цього разу мені вдасться зберегти дорогоцінний привілей інкогніто. Мені хочеться розповісти вам багато про що. Не знаю, що станеться із Францією; якщо так триватиме, вона перетвориться на російську провінцію. Зараз, коли я пишу вам, готується жахливий поєдинок в Установчих зборах, і якщо я не покваплюся негайно від"їхати, - хтозна, чи збережеться за нами потім свобода пересування. Я прямую в Росію у пошуках шматка хліба й спокою. Росія тепер моя кохана, а Франція - законна дружина; за прикладом багатьох чоловіків, я частіше буватиму в коханої, аніж у дружини.
Мій багаж складатиметься із трьох-чотирьох укладок, я забираю з собою лише необхідне для життя, та ще в"язанку наукових книг, котрі я відішлю вам для направлення у київську цензуру. На цих в"язках є такий напис: "Для п. генерала Гаккеля, начальника прикордонної варти, на митницю, до запитання".
У чеканні, що я буду мати задоволення бачити вас і особисто висловити свою повагу вашій дружині, прошу вас нагадати їй про мене і прийняти палке почуття вдячності, з яким маю честь бути в(ашим) н(айнижчим) і п(окірним) (слугою).
де Бальзак.
Мене знову рекомендували вашому генерал-губернатору; він запитував в одного з наших друзів, коли я приїду. Холера не лякає мене, сподіваюся, вона не насмілиться зазирнути у ваш дім.
ПРИМІТКИ. Граф Юрій Мнішек - зять Евеліни Ганської, жив у своєму маєтку в Вишнівці (нині село Тернопільської області). Плітки французької преси все-таки були. Одне з видань, зокрема, повідомляло, що Бальзак залишив Францію заради Росії "де лютує холера, і - що гірше того - в люту зиму... і - що жахливіше того - щоб одружитися".
Холера сильно зачепила Радивилів у 1831 році. Тоді померло 637 чоловіків і 364 жінки. У 40-і роки епідемія давалася взнаки не надто відчутно.
3.
Верхівня, 8 жовтня 1848 p.
Прелюб"язний і ласкавий п. Гаккель, прошу вас виявити мені ще одну люб"язність. Якщо міністр фінансів дасть дозвіл на мій багаж, дозвольте мені не повертатися у Радзивилів, бо я, зізнатися, дещо настраханий надмірними видатками, які викличе цей переїзд і які перевищать витрати на мандрівку з Парижа до Радзивилова. Оскільки я ділив їх із графом Мнішеком, моя мандрівка обійшлася у 220 франків; а якщо їхати одному, поїздка у Радзивилів в один тільки кінець обійдеться удвічі дорожче. Мені потрібно перевезти багаж, який не вміститься в одну кибитку, і ця тисяча франків складе тим обтяжливішу для мене витрату, що я повинен ще з"їздити до Києва представитися генерал-губернатору. Це жахлива річ, запевняю вас, при нинішньому фінансовому становищі Франції.
Ви такі добрі, такі уважні до мене, що я сліпо покладаюся тут на вас. Якщо, із дозволу міністра, буде одержано пропуск через митницю і можна буде вислати мені мої речі, не відкриваючи трьох укладок, то ви дали б мені велике задоволення, повідомивши про те, і я був би щиро вдячний вам.
Якщо ж ви не можете зробити цього, тоді викличте мене до Радзивилова, і невелика грошова прикрість буде винагороджена задоволенням бачити вас, так само, як і добру та чарівну пані Гаккель, котрій я тут засвідчую моє найнижче шанування.
У разі, якби ви змогли пощадити мій гаманець, гай-гай, вельми схудлий за час революції, я приєдную тут лист для російського консула, який отримає у Гальперіна в Бродах необхідні кошти для оплати накладної; просячи його про цю невелику послугу, я роз"яснюю йому, як відправити в Бердичів ці три укладки.
Я, зрозуміло, почекаю на вашу відповідь, перш ніж їхати до Києва, бо якщо міністр, понад сподівання, не погодиться на пропуск мого багажу, що дозволило б вам виконати моє прохання, я виклопочу в Києві дозвіл відправитися до Бродів за своїми речами. Я ледве спочив від довгої й втомливої дороги, і ця поїздка на кордон виснажила б мене остаточно. Отож я цілковито у ваших руках. А тому надіюся, що, коли міністр поставиться до мене прихильно, ви будете настільки добрими й звільните мене від трат і втомленості.
У всякому разі, знаючи ваше дружнє ставлення до мене, я цілком покладаюся на вас. Прийміть заздалегідь мою вдячність, а також глибоке шанування за вашу попередню люб"язність і запевнення в повазі, яку відчував і завжди відчуватиму до вас.
В(аш) н(айнижчий) і п(окірний)слуга де Бальзак. Моя адреса: у Верхівню, коло Бердичева.
ПРИМІТКИ. Російським консулом у Бродах був Едуард Георгійович Краузе, із яким Бальзак познайомився ще під час першої поїздки, в 1847 році, занотувавши про нього в "Листі про Київ": "Я зустрів у російському консулі в Бродах людину вельми люб"язну, таку, як майже всі російські посадові особи за кордоном".
Деякі посилки з Парижа письменник доручав надсилати на адресу: "п. де Бапьзаку, в Броди, банкірський дім Гальперін і сини". Цей банкірський дім, який, за словами Бальзака, "царствував у Бердичеві", мав у Бродах відділення.
4.
Верхівня, 12 жовтня 1848 p.
Прелюб"язний та ласкавий п. Гаккель, я не надіслав вам ключі разом із першим листом тільки тому, що не знав, як це зробити і, не знаючи тутешніх законів та звичаїв, боявся порушити існуючі правила. Але відразу ж після одержання вашого листа я надіслав ключі в Бердичів Зільберштейну, і тепер, завдяки вашій обіцянці, я спокійний. Не знаю, як дякувати вам за добрий лист, який служить для мене свідченням дружби, котра примусила б мене полюбити Росію, якби в мене й без того не було стільки підстав відчувати сердечну прив"язаність до неї. Що за країна, де можна знайти людину такого серця, як ваше, людину, що поєднує і розум, і витонченість з умінням робити послуги? Не думайте, що я відмовляюся від задоволення бачити вас і провести день у колі вашої сім"ї. Ми старі друзі, і я можу зізнатися вам, що, на щастя для мене, мені суджено часто їздити з Радзивилова до Парижа і назад, і тому, якщо не дорогою з Парижа, коли я дуже кваплюся до своїх друзів, то, принаймні повертаючись, я зможу винагороджувати себе за прикрощі, спричинювані розлукою з ними. У супротивному разі ви б не любили мене. Ви надто знаєте життя і розумієте, що почуття вимагають взаємності. Отож цього разу я шлю вам письмову вдячність за турботи. Не знаючи, коли я буду в Парижі, хочу виконати обіцянку, дану пані Гаккель; вона дала мені надзвичайне задоволення, прихильно відізвавшись про мої твори, і я уже вжив заходів, щоб їх надіслали в Броди до п. Краузе. Через неуважність я забув згадати про це у своєму останньому листі і сподіваюся, що, незважаючи на затримку пересилки, пані Гаккель матиме повного Бальзака до нового року. Якщо я допоможу вам цим скоротати декілька зимових вечорів, то тим самим, перебуваючи душею з вами, почну розплачуватися за вашу доброту.
Я сподіваюся, що ви не відмовите в ласці передати п. Давидову, що одна з моїх трьох укладок із речами, найважливіша, зачинена на два замки, забита на додачу кришкою на цвяхах; а тому по відімкненні ключами кришку слід підважити долотом - і обережно. У другій укладці, із взуттям і різними згортками, три чи чотири мої палиці, покладені впоперек: з огляду на коштовність набалдашників прошу вас наказати якомога краще вкласти їх, щоб вони не поламалися, бо, строго кажучи, їм там не місце.
Тисяча вибачень за ці маленькі, але дуже потрібні подробиці, якими, однак, я більше вам не набридатиму, тому що незбагненне запізнення диліжансів примушує мене відмовитися од відправки речей цим шляхом, і надалі я вже не розлучатимуся з ними. Ось уже місяць, як весь мій багаж складається з невеличкого дорожньою мішка, що з ним я приїхав, і ви не можете собі уявити всіх моїх бідувань. Якщо б розповісти вашому міністрові фінансів, що я засуджений франтувати весь час в одних і тих же панталонах, він надіслав би дозвіл швидше, бо подібне покарання не значиться у жодному з відомих кримінальних кодексів.
Будьте ласкаві попросити п. Краузе, перш ніж платити за накладною, пересвідчитися, що всі три укладки в цілості, адже спізнення вкрай непокоїть мене; передайте йому тисячу подяк і не забудьте попередити його про посилку, котру він отримає для пані Гаккель.
Передавайте вашій дружині моє глибоке шанування і прийміть вислів сердечної поваги, з яким я маю честь бути в(ашим) н(айнижчим) і п(окірним) слугою.
де Бальзак.
5.
Верхівня, 20 жовтня 1848 p.
Прелюб"язний і ласкавий п. Гаккель, тисячі вибачень за всі завдані вам клопоти. Але не впадайте у відчай і потерпіть ще трохи, Я написав міністру, просячи про зміну всіх його розпоряджень на безумовний дозвіл пропуску моїх речей після відкриття укладок; я пояснив йому, що поїду в Петербург і Москву лише через декілька місяців і не можу обходитися без речей.
Таким чином, затримка не міняє нічого, але попросіть п. консула повідомити торговому дому, який повинен одержати мої укладки в Бродах, щоб вони написали в Краків і у Львів, і щоб написали якнайшвидше.
Нарешті, якщо ви здійснюєте об"їзд, прошу вас сказати п. Краузе, щоб почекали вашого повернення і щоб представили мої укладки на вашу митницю, бо знадобиться добрих три тижні, поки міністр отримає мій лист і поки відповідь надійде в Радзивилів. Тепер я добре обізнаний у митних порядках і іншим разом захоплю із собою слугу, щоб більше не розлучатися зі своїми речами. Прийміть висловлення моїх дружніх почуттів і передайте вашій дружині і дочкам шанобливий уклін в(ашого) н(айнижчого) і п(окірного) слуги, що ним має за честь бути
де Бальзак.
6,
Верхівня, коло Бердичева, 27 листопада (1848 p.).
Прелюб"язний і ласкавий п. Гаккель, отже, ви кладете край моїм митарствам, які стають нестерпними, бо я більше не в силах ходити в дорожньому одязі! Міністр листом довіряє вам відкрити мої речі і передбачає навіть випадок, якщо в мене виявляться заборонені предмети: він доручає вам відправити список, щоб він міг винести рішення. Але, благаю вас, тепер, коли я перебуваю у ваших руках, напишіть міністру, що мої укладки не містять у собі нічого, крім повсякденних речей, і відправте їх на Бердичів. Тим самим ви дасте мені можливість працювати, пристойно вдягнутися й благословляти вас.
Сподіваюся, що ви повернулися з об"їзду в доброму здоров"ї і що зможете врятувати мене від подальших очікувань, бо, якщо знадобиться ще звернення до п. Вронченка, краще залишити все в Бродах, оскільки на відповідь від нього потрібний буде цілий місяць.
Заздалегідь дякую вам за ваші послуги, але впевнений, що рано чи пізно побачу вас особисто. Міністр милостиво передав усе на ваш цілковитий розсуд! Будьте ласкаві висловити мою глибоку повагу вашій дружині та милим дочкам і прийміть висловлення найжвавішого визнання і всіх почуттів, із якими маю за честь бути вашим найнижчим і покірним слугою.
де Бальзак.
7.
Верхівня, 6 грудня (1848 p.)
Прелюб"язний і ласкавий п. Гаккель, складаю вам тисячу подяк за вашу доброту і запевняю вас, що вона принесла свої плоди: мої речі зі мною, особливих пошкоджень немає. Тільки лампа зовсім розбита, але я випишу іншу і виклопочу у міністра дозвіл на ввезення.
Я отримав лист від мого видавця з повідомленням, що вам надісланий на адресу п. Краузе в Бродах примірник мого Повного зібрання творів, який я прошу вашу дружину прийняти. Посилка перебуває в дорозі. У ній є, крім того, наукова праця і дві книжки для мене, які я просив би опломбувати для цензури в Києві і при нагоді відіслати мені.
Я вважатиму за щастя першого ж разу, коли буду проїздом у Радзивилові, зробити на кожній книжці невеличку згадку про підношення; то авторський привілей, і мені хотілося б скористатися ним у цьому разі.
Передайте, будь ласка, моє глибоке пошанування вашій дружині, нагадайте про мене панночкам і прийміть висловлення сердечної поваги, з якими я маю за честь бути в(ашим) н(айнижчим) і п(окірним) (слугою).
де Бальзак.
ПРИМІТКА. Бальзак дотримав слова і в 1850 році на кожному томі написав: "Панові Гаккелю на знак поваги від автора" (про це згадував син Гаккеля в листі до збирача автографів Шпульберка де Лованжуля 22 жовтня 1891 p.).
8.
Верхівня, 22 грудня (3 січня 1849 p.)
Прелюб"язний і ласкавий п. Гаккель, будьте настільки люб"язними засвідчити п. Краузе мою вдячність за його турботи, поки я не зможу сам що-небудь зробити для нього.
У вас є, наскільки мені відомо, "Людська комедія"; для мене повинні прийти два примірники додаткового тому й том Віка "Споруди". Я волаю до вашої доброти і прошу вас опломбувати ці книжки для цензури і відіслати мені сюди. Але я просив би вас почекати з цією посилкою, бо буде ще й друга. З Парижа мені повинні надіслати великий "Словник природної історії" для графа Мнішека і воднораз дві залізні коробки із шоколадом. Тоді п. Краузе міг би об"єднати ці дві посилки - ту, котра прийшла, і ту, котра прийде, і переслати їх мені через посередництво контори Гальперіна, який, безперечно, має мою фактуру в Радзивилові.
Пробачте, що я докучаю настільки високій посадовій особі, як ви, подібними дрібницями. Але я бачу у вас не начальника прикордонної варти, а доброго й відмінного друга.
Мої тутешні друзі були зворушені тим, що ви жалкували з приводу неможливості заїхати сюди; ви і ваша родина були б зустрінуті сердечно, бо мої друзі вважають, що хто зобов"язує мене, зобов"язує їх самих; вони безмежно вдячні вам за те, що ви поставилися до мене, як поставилися б вони самі. Вони завжди залишаються вдячні вам, їм казали так багато похвального про пані Гаккель, що вони вже знають її. Передайте ж їй моє глибоке й сердечне шанування та прийміть мої побажання, щоб ви і ваша родина були в гарному здоров"ї і щоб усе йшло за вашим бажанням. Прийміть подяку і дружні почуття, з якими я маю за щастя незмінно лишатися в(ашим) н(айнижчим) і п(окірним) (слугою)
де Бальзак.
ПРИМІТКА. З приводу книжки Віка про гідравлічні розчини та бетони, потрібної при зміцненні ставкових запруд у маєтку Ганської, Бальзак писав із Верхівні своїй матері 26 жовтня 1848 року: "Попроси Суверена придбати її (книжку. - В.Я.) за мій рахунок і переслати мені через контору диліжансів: потрібно отримати пломбу на цю книжку в радзивилівській митниці і подати до київської цензури".
9.
Верхівня, 3/15 лютого (1849 p.).
Прелюб"язний і ласкавий п. Гаккель, спасибі вам за добрий та милий лист, що його я отримав кілька днів тому; прошу вас не забути про мене при зустрічі з пречудовим п. Краузе.
"Словник природної історії", котрий я чекаю, може бути надісланий мені раніше, ніж наприкінці березня, бо останній том з"явиться в лютому, тобто через два тижні. Але мені послали цукерки, про які я казав вам, разом з іншими книжками і вклали пару щипців, зажаданих мною як зразок, аби налагодити в Росії це виробництво. Справді, цей предмет тут у такому занедбанні, що я не зміг знайти його ніде, а ремісники, незважаючи на всі пояснення, навіть не збагнуть, що то таке. У Росії нема камінів, а тому, ймовірно, немає й митної заборони на цей цілком незнайомий прилад; ось чому я вважав за обов"язок доставити вам взірець. Можливо, я помиляюся, але розраховую на вашу доброту й сподіваюся, що ввезення у Росію цієї дивовижі не буде заборонено.
Коли прийде ота друга посилка, чи не погодитеся ви опломбувати всі книжки, щоб я відіслав їх, за прикладом попередніх, у київську цензуру і вийняти з тієї посилки дві коробки та щипці, попросивши радзивилівського представника Гальперіних надіслати пакет якомога швидше в їх контору до Бердичева на моє ім"я, оскільки цукерки врешті-решт можуть пропасти. Цей пакет також адресований у Броди п. консулові; прошу вас висловити йому мою подяку за всі турботи й люб"язності щодо мене, поки я не зможу особисто засвідчити йому своєї вдячності. Знайомством із ним і його добрими послугами я почасти зобов"язаний вам; але як іще поєднати з цим те, що я вже відчуваю у серці до вас!
Сподіваюся, що ви будете ласкаві передати вашій дружині запевнення у моєму пошануванні і нагадати про мене вашим дочкам. Боюся, як би пані Гаккель не розцінила "Людську комедію" як грубий шарж. Скажіть їй, що це в невеликих дозах прекрасний опіум, який стає отрутою, якщо дозу збільшують.
Дім Гальперіних оплатить усі витрати в Бродах і Радзивилові; я домовився з ним тут. Запитання до митниці: чи обкладають у вас скрипки? Я чекаю прибуття двох-трьох скрипок, вони призначаються для подарунка. Чи візьмуть із мене за право ввозу? Як чинять у вас із королем інструментів? Дозвольте надіслати вам тисячу висловлень дружби й засвідчити свою сердечну вдячність.
де Бальзак.

І потягнулися підводи з награбованим

Минуло 90 літ із часу початку Першої світової війни, бойові дії якої тривалий час велися й на території нинішнього Радивилівського району. Цікаві спогади про це залишив Дмитро Прокопович Оськін, - під назвою "Записки прапорщика" вони увійшли до збірника "Откровенные рассказы" (Москва, Воениздат, 1998). Записки очевидця передреволюційних і революційних подій, молодшого офіцера, що пройшов три роки війни, одержавши офіцерський чин за військові подвиги солдатом, вихідця із селян дихають жвавістю суворих описів. Пропоную в своєму перекладі уривки спогадів про протистояння в районі Радивилова (Радзивилова) в 1916 році, побут російського воїнства. А натрапив на них знавець і любитель історії Василь Кушинський, котрий не раз допомагав мені в підготовці матеріалів цієї книжки.
У сутінках в"їхав у Кам"яну Вербу, велике поселення, котре нараховує понад тисячу селянських будинків, що потопало в зелені, тобто у фруктових садах. Жителів у поселенні достатньо. Правда, не видно дорослих чоловіків.
Виїхавши на великий майдан, на якому розташована церква й школа, я зупинився довідатися про подальший маршрут. На моє щастя, показалася підвода, у якій сидів поручик Попов. Порадуваний зустріччю, я зіскочив зі свого скакуна і до поручика із запитанням: як проїхати до полку?
- Штаб полку звідси кілометрів за вісім-десять, - сказав Попов. - Біля нього всі роти, щоб завтра вдосвіта вирушити до Радзивилова. Я тільки зараз відтіля, їду в обоз, щоб відпочити від боїв і отриманої контузії. А ти звідки?
- А я з обозу, викликаний у штаб полку для призначення на нову посаду. Доганяю полк.
- Чи далеко до обозу?
- Я його залишив за Ризькими казармами з Ханчевим, що прибув туди на відпочинок.
- Боюся, не зможу проїхати цих десяти кілометрів. Уже сутеніє. Давай зупинимося тут, заночуємо.
- Мені не особливо зручно, - заперечив я. - Телефонував Моросанов, щоб я якомога швидше прибув у штаб полку.
- Та ну його! Я говорю, штаб полку зупинився на нічліг у селі Торжинському і лише завтра вдосвіта піде до Радзивилова. Ти можеш переночувати тут, а вранці виїхати й наздогнати полк.
Я погодився.
Увійшли в найближчу хату, що здалася нам найбільш пристойною. Господиня люб"язно запропонувала нам зайняти чисту світлицю. Поки я розпитував Попова про бій, у якому він брав участь, молода селянка внесла великий глек із кип"яченою водою, так званий баняк. Ми заварили чай.
- Ти пам"ятаєш, Миколо Олексійовичу, - звернувся я до Попова, - за час стоянки в Сапанові нам увесь час повторювали, що австрійці надзвичайно кепсько ставляться до полонених та до мирного населення і що в місцях, займаних австрійськими й німецькими військами, не залишається ні однієї жінки, ними не зґвалтованої.
- Пам"ятаю.
- А ти не запитував, дійсно це так чи все це була брехня?
- Не запитував я, та й ніколи було запитувати. З двадцять другого травня і дотепер я не мав можливості по-людськи не тільки поїсти, але й поспати.
- Давай зараз запитаємо.
Я вийшов в іншу половину хати. Там три молоді селянки-українки готували вечерю з картоплі й молока.
- Можна кого-небудь попросити зайти до нас у світлицю? Одна з жінок, висока, струнка, років двадцяти шести, із приємним відкритим обличчям, відповіла:
- Зараз буду.
Я повернувся у світлицю. Хвилин через п"ять вона ввійшла. За поділ трималося хлоп"я, видно синок, років шести.
- Сідайте, - звернувся до неї Попов. - Чи не хочете кружки чаю?
- Спасибі, пане, я піду зараз вечеряти.
- Ми хотіли вас запитати, - продовжував Попов, - чи правда, що австрійці погано з вами поводилися?
- Звичайно, правда. Чого ж чекати від них доброго. Коня забрали, порося одне забрали, жита половину забрали. Діда з підводою забрали вже місяців два тому, а й зараз немає...
- То погано, виходить, жилося?
- Погано, пане. Дужо погано, а ніц не зробиш - війна.
- Адже коня, свиню, жито й росіяни беруть, - зауважив я.
- Це вірно, але то свої б брали, а то австріяки.
- Чекали ви, що росіяни прийдуть? - знову почав запитувати Попов.
- О... ні, не чекали. Усі говорили, що росіянам капут, більше не прийдуть, а коли ми побачили, що австрійці втікають, то нам стало ясно, що вони брехали.
- Що ж, раді ви росіянам?
- Як же не радіти, мій чоловік в армії, либонь, прийде, якщо живий ще.
- А скажіть, - звернувся я до неї, - австрійці з жінками погано поводилися?
- Як погано? - не зрозуміла вона.
- Та так, що лапали вас, змушували із собою ночувати.
- Ой, що ви, пане, хіба ж це можна?!
- А от ми чули, що там, де австрійці з"являються, вони зараз же дівиць і жінок женуть у лазню, а потім до себе спати тягнуть.
- Е, ні, у нас такого не бувало.
- Можливо, в інших місцях було?
- Не знаю, як в інших місцях, а в нас дуже ввічливі стояли. Якщо яка жінка сама схоче, то їй нічого не поробиш, а щоб силоміць тягти, то цього не було.
- А багато було таких жінок, що самі хотіли?
- Де там багато? Хіба непутяща яка... У нас на селі одна Зоська цим займається, так у неї завжди було повно й офіцерів, і солдатів, а до інших ні-ні... - І вона енергійно замотала головою. - Австріяки погані, гірші наших, особливо мадяри, із ними не поговориш, від них нічого не зрозумієш, але коли наставала весна і треба було жито сіяти, вони своїх коней давали на посів, а в кого свого жита не було на обсіменіння, то й жито давали.
- Ну, спасибі вам за розповідь, йдіть собі вечеряти.
- Ну, що? - звернувся я до Попова. - Виходить, брехали в наших газетах, що австрійці та німці бабів ґвалтують?
- Біс їх знає, може, й брехали, та й не можна не брехати - війна, а під час війни треба розпалювати інстинкти. Як змусити солдата йти в наступ, коли не говорити, що ворог поглумився над вірою, над дружинами й дітьми? По совісті кажучи, у нас в тилу, мабуть, більше неподобств діється, ніж отут. Усе-таки австрійці і німці куди культурніші російського воїнства.

Предыдущая страница 8 Следующая страница


9 Володимир ЯЩУК

.....
Під"їхав до Моросанова. Тон його підвищений:
- Тепер ми гнати будемо австрійців до самого миру й одержувати хрести, не те що раніш було, коли під Сапановом сиділи.
Незабаром під"їхав Радцевич-Плотницький, що виїхав із місця ночівлі полку пізніше.
Я представився полковнику, заявивши, що здав обоз 1-го розряду поручику Ханчеву.
- Відмінно зробили, прапорщику, я думаю вас призначити молодшим офіцером дванадцятої роти. Там зараз безлюддя. Рота на руках фельдфебеля. Ви сьогодні ж вступите в тимчасове командування аж до прибуття Ханчева, а потім видно буде.
- Слухаюсь.
Радцевич подивився на годинник і розпорядився вирушити полком далі.
Пройшли ще кілометрів три. Ліс закінчився. Перед нами широке поле, засіяне хлібами. На самій околиці лісу притулилося кілька хат поселення Мала Криниця.
Далі за цим поселенням пішла піщана дорога, надзвичайно важка для піших і для возів. Ноги грузнули в піску, і солдати з труднощами просувалися вперед.
За Малою Криницею, кілометрів за три, - Радзивилів, російське містечко, за яким повинно бути австрійське містечко Броди. Радзивилів - прикордонний пункт, через який у мирний час російські мандрівники їздили в Австрію.
За увесь час шляху з боку австрійців не було ніяких ознак життя. Підійшли до самого Радзивилова. При вході в місто полк було зустрінуто найстаршими жителями на чолі з міським самоврядуванням і духівництвом, з іконами й корогвами, із хлібом-сіллю. Радцевич виїхав уперед полку, прийняв хліб-сіль від депутації і сказав, що російське військо несе звільнення великого слов"янського народу і чекає в цьому розумінні сприяння місцевого населення.
Церемонія з піднесенням хліба-солі продовжувалася не більш десяти хвилин. Депутація стала розходитися, як раптом із боку австрійців пронеслося кілька артилерійських снарядів і звідкись праворуч застукав кулемет. Полк, що перебував у похідних колонах, здригнувся, порядок колон порушився. Люди в пошуках захисту від снарядів і куль кинулися за будинки. Командир полку з ад"ютантом Моросановим, а також піп укрилися в найближчому великому будинку, що виявився гмінним правлінням. Я разом із прапорщиком Завертяєвим сховався за одну з нежилих будівель, неподалік від гмінного правління.
Біля години продовжувався найжорстокіший обстріл полку. Радцевич-Плотницкий, отямившись від несподіванки, віддав розпорядження вислати перший батальйон у наступ на стріляючий ар"єргард противника.
Перший батальйон під командою підполковника Нехлюдова, розсипавшись рідким ланцюгом, пішов у сторону австрійських позицій. Обстріл припинився лише після того, як перший батальйон вибив австрійських розвідників із південно-західної околиці Радзивилова і примусив знятися вислану австрійцями до самого Радзивилова батарею.
Обравши собі в гмінному правлінні одну з кімнатинок, звернену вікнами в сторону противника, я завалився спати й спав майже до самого вечора.
..........
Залишивши Земляницького в самочинно зайнятій мною кімнаті, я пішов провідати свого скакуна, залишеного на прив"язі в одному із сараїв за гмінним правлінням. Кінь, що не одержував з учорашньої ночі фуражу, понуро гриз дерев"яний стовп. Я розшукав і попросив полкового фуражника дати фуражу для скакуна і поставити його в стайню штабу.
Закінчивши турботи про коня, пішов до Моросанова.
- Був у мене Завертяєв, - почав я, - лякав, що ми знаходимося в оточенні, про що свідчать, мовляв, пожежі в місті. У якому становищі ми дійсно перебуваємо?
- Що пожежі в місті, це вірно, і, звичайно, це справа рук австрійських шпигунів. А про оточення не може бути й мови. Ми настільки сильно тіснимо австрійців, що вони ледве встигають кивати п"ятами. Я щойно говорив із командиром полку, він у повній упевненості, що австрійці не пізніше як сьогодні вночі очистять і Броди.
- А по-моєму, усе-таки пожежі не від того, що шпигуни сигнали подають, а тому, що наші солдати необережно з вогнем поводяться.
- Звичайно, тут і солдати винуваті, однак і командир правий, вважаючи, що пожежі - справа рук шпигунів, а євреї - основна шпигунська маса австрійців.
- Що ж ви збираєтеся робити?
- Командир ще дві години тому говорив по телефону з командиром дивізії Шольпом про необхідність очистити місто від жителів.
- Усе місто очистити від жителів? - здивувався я.
- Як же ви не розумієте: якщо ми тут затримаємося на позиції, то жителі нас будуть сковувати.
- А ви уявляєте собі, що тут тисяч п"ять жителів?
- По-моєму, навіть більше.
- І як же ви очистите від них місто?
- Дуже просто. Накажемо виселитися, і більше нічого.
- Куди ж вони підуть?
- У Кременець, Дубно, куди завгодно... У тил.
Я здивовано знизав плечима.
Поцікавився, коли буде підписаний наказ про моє призначення в роту, і, одержавши відповідь, що оформлення відбудеться не пізніше завтрашнього дня і що я можу ще ночувати при штабі, повернувся до себе.
Перед смерканням пішов подивитися Радзивилів. Перше, що впало в око, - це розсипаний по всьому місту батальйон під керівництвом поліцейської команди, що оповіщає жителів про негайний виїзд із Радзивилова. Плач, стогони, лайка, благання, лементи неслися від кожного будинку. Поліцейська команда твердо втілювала отриманий наказ очистити місто до ночі.
Через яку-небудь годину повз штаб жителі потягнулися від Радзивилова до Малої Криниці. За Малою Криницею у лісі населення розташувалося табором. Я затримався майже до світанку біля цього табору, переходячи від одного багаття до іншого, прислухаючись до розмов. Зрозумів мало - мова велася переважно не зрозумілою мені єврейською. З окремих фраз можна було розібрати прокльони, що посилаються на адресу російського війська. Величезні юрби людей, нав"ючені домашнім скарбом, з маленькими дітьми, більшість із яких босі, рухалися до лісу, зупиняючись біля багать, розведених тими, хто прийшли сюди раніше.
У Радзивилів повернувся вранці. Там уже не було ні одного мирного жителя. Усі будинки зайняті людьми полку. Майже на кожному дворі літав пух із розпоротих подушок і перин. У жодній квартирі не залишилися не розкритими скрині й шафи. Меблі, посуд - усе ламалося, нищилося. Обшивку меблів - плюш, оксамит, шкіру - здирали: одні на онучі, другі на ковдри, треті просто так, бешкетництва ради.
Офіцерство всіх батальйонів, користуючись тим, що позиція проходила самою окраїною міста, розташувалося не в окопах, як звичайно, а в будинках, роблячи там ревізію залишеного майна. Прийшовши в третій батальйон, до командира батальйону Савицького, я застав його в шикарному особняку. Сидів навпочіпки біля великого комода за розбиранням дамської білизни.
- Навіщо вам це, Миколо Федоровичу? - запитав я.
- У господарстві всяка річ згодиться.
У другому батальйоні підполковник Приєзжев, що вважався інтелігентним офіцером, навантажив речами кілька підвід і давав інструкції своїм денщикам, як із цими возами добратися до Тули.
Якщо в першу ніч із Радзивилова низками виходили навантажені домашнім скарбом жителі, то зранку наступного дня потягнулися вози з награбованим майном, супроводжувані денщиками.
Маршрут невеликий. Усього півтори тисячі верст.

* * *

Савицький скликав у себе ротних командирів, розповів безліч анекдотів і наприкінці зачитав отриманий з Острогожська лист старшого по супроводу підвід, відправлених офіцерами батальйону в Тулу з награбованим у Радзивилові майном.
- Ха, ха, ха! - сміявся Савицький. - Острогожськ проїхали, і, будьте впевнені, ми з вами в острог не потрапимо. Одне прикро: надто вже ми квапилися і лише чисте вибрали. Але ж у шкапах (шафах) залишилися другорядні предмети, зате в кошиках із брудною білизною, коли я покопався, - такі шедеври знайшов, яких моя дружина та й ваші теж і в сні не бачили. У себе в квартирі я усі оглянув. Доведеться просити Мокєєва ще конячку дати. Правильне прислів"я: поспішність потрібна тільки при лові бліх!
Савицький викликав денщика і наказав притягти кошик, підняв кришку і демонстративно почав викидати його вміст.
- От бачите, - потрушував він панталонами, - із найтоншої полотнини. Чи от сорочка, дивіться - мережива одні.
І він одну за одною витягав приналежності дамського туалету, причому деякі з них були настільки брудні, що огидно дивитися.
- Миколо Федоровичу, та навіщо вам це?! - обурився я. Савицький відповів примирливо:
- Ви, прапорщику, ще не одружений і дітлахів не маєте. Півроку тому одержували шість рублів, а тепер одержуєте сто п"ятдесят. Вам, звичайно, ні до чого це, а я вже п"ятнадцять років офіцерську лямку тягну, і якщо на війні не заробити, то де ж? Адже я не підрядчик і не архітектор. Віднеси кошик! - озлоблено крикнув він денщику. Радзивилів - Броди
Червень 1916 року
Живу в особняку разом із Нікітіним і Новосьоловим...
Зайнятий нами особняк ґрунтовно зруйнований.
Близькість позиції дозволяє австрійським кулям долітати до нашого будинку. Скло вибите у вікнах, звернених у сторону окопів. З обстановки збереглися лише обдерті меблі, найбільш коштовні предмети розкрадені. В одній з великих кімнат - бібліотека, де я улаштувався зі своїм похідним ліжком. Безліч книг релігійно-богословського змісту, белетристика, небагато з економіки. Дуже багато витончених видань із мистецтва й техніки.
Радзивилів швидко руйнується. Майже щодня то в одному, то в іншому кінці міста трапляються пожежі від необережного поводження наших солдатів з печами, у яких вони готують їжу, не задовольняючись обідами з похідної кухні.
Очищення квартир від коштовного майна здійснюється поголовно всіма. З легкої руки деяких офіцерів солдати, у свою чергу, набивають речові мішки всяким барахлом.
- Куди це вам? - запитую я деяких солдатів. - Невже до кінця війни ви будете тягати всю цю непотріб?
- Нічого, ваше благородіє, поволочимо. Австрійця розбили, мабуть, тепер-от і мир незабаром...
У підвалах солдати знаходять горілку й вина.
Поки про це не відомо офіцерам, солдати напиваються самі, але в міру виявлення вино й горілка забираються в офіцерські збори.
Отець Микола обходить найбільш заможні будинки під приводом пошуку книг для полкової бібліотеки, що залишилася в Тулі. Попутно з книгами забирає гравюри й картини. Усе це вантажить на вози й відправляє в обоз, звідки клопотанням начальника господарської частини цінності відправляються в Тулу.
На позиції затишок. Чуток про наступ нема, та й ні з ким наступати. З 22 травня полк утратив три чверті свого складу і тепер очікує з дня на день поповнення.
На всій радзивилівській ділянці зрідка невелика перестрілка, головним чином опівдні, коли противник намагається заважати роздачі їжі солдатам.
Через два тижні вийшов наказ відтягнути 12-у роту до штабу для охорони полкового прапора. Насправді для охорони штабу.
Офіцерів розмістили в гмінному правлінні. Солдати вирили собі землянки. Мені випало зайняти кімнатку, що виходить вікнами у сторону окопів.
Як спостережний пункт обраний будинок митниці, величезний п"ятиповерховий будинок, із шостим горищним поверхом, із якого відкривається вид уперед на десяток кілометрів. До чергування на спостережному пункті залучені молодші офіцери штабу і прапорної роти, тобто нашої, 12-ї. Доводиться сидіти з третьої-четвертої години ранку до смеркання через кожних шість днів.
Перший день мого сидіння на спостережному пункті пройшов спокійно. З-за Бродів австрійці щодня посилали по декілька дванадцятидюймових снарядів. Звичайно ці снаряди вибухають за Радзивиловом. У друге моє чергування близько першої години почувся постріл дванадцятидюймовки. Снаряд пролетів біля митниці. Хвилин через п"ять другий. Третій... Зі страху причаївся за виступом кам"яної стіни. Новий політ снаряда. Двері в кімнату розчинилися, немов від сильного вітру.
Я відкидаюся у сторону, вдаряюся плечем об стіну. Піднявся через кілька митей у повному здивуванні. Вибуху снаряда не чути. Перечекавши кілька хвилин, я виглянув у вікно, але нічого не побачив. Тоді підбіг до слуховому вікна, зверненого у двір будинку, і побачив надворі велике сум"яття. Швидко спустився вниз.
Полковник Іванов і офіцери біля нього були бліді.
- У чому річ?
Іванов дивився нерозуміючими очима. У сараї, що прилягав до будинку, зібралася група солдатів. Підбіг до них:
- Що сталося?
- Дванадцятидюймовий упав, - вимовив один. Я побачив величезний снаряд, що нерозірваний стояв посередині сараю, - "валізу".
- Гляньте, - сказав один з унтер-офіцерів, - як він пролетів.
Я побачив у будинку митниці над другим поверхом величезну діру, пробиту снарядом. На землі виднілася штукатурка, що обсипалася у великій кількості.
- Снаряд пробив будинок, - доповідав солдат, - потрапив у підвал сараю, відрикошетив, пробив підлогу й от - став стійма.
Отут тільки я зміркував, що сильний шум, тріск і ураган, який пронісся у горищних кімнатах, були викликані польотом цього снаряда на відстані семи-восьми кроків від мене.
Незабаром у сарай прийшов Іванов у супроводі офіцерів і наказав негайно викликати артилеристів для розряджання снаряда, щоб він випадково не вибухнув і не підняв у повітря не тільки сарай, але й будинок митниці.
Особисто мені більше потрапити на спостережний пункт не довелось, але через три дні дванадцятидюймовий снаряд ще раз пробив будинок митниці і вибухнув у дворі, вбивши декількох солдатів. Вирва була глибиною два з половиною метри при діаметрі десять метрів.
..........
Тиждень тому прибуло близько тисячі солдатів для поповнення полку. Командир наказав ротам спішно ознайомити новоприбулих з умовами позиційного життя, а для того, щоб новоприбульці швидше освоїлися з обстрілом, виряджати їх у польові вартування і взагалі тримати в першій лінії окопів.
11 липня стало відомо, що наступного дня нашому полку слід перейти в наступ на Броди. 12-у роту біля прапора встигли замінити іншою і відправити в 3-й батальйон.
Перспектива йти в наступ не з приємних. Знову, як і раніше перед кожним наступом, підбивав я підсумки свого життя, тому що невідомо, чи вдасться вийти з бою живим.
Австрійські позиції знаходилися від наших на відстані восьмисот кроків. Щоб до них добратися, треба було перетнути великий луг. Австрійські ж окопи містилися біля галявини лісу, кроків за сто. Прикриттям їхнього тилу служив Бродський ліс, що приховував просування підкріплень і підвезення боєприпасів та продовольства.
У диспозиції було сказано, що наш наступ буде підтримуватися артилерійським вогнем, який повинен змести дротяні загородження перед австрійськими позиціями.
Гай-гай! Марно ми чекали цього артилерійського вогню. Артилерія стріляла "через годину по чайній ложці". Кілька рідких пострілів з важких гармат - потім звичайна тридюймова шрапнель. Австрійці відповіли набагато могутнішим обстрілом нашої позиції.
Годині о шостій ранку за всіма правилами розсипного ладу ми вибігли з окопів, роблячи одиночні перебіжки, збираючись поступово на невеликих пагорбках чи межах, і, перепочивши, рухалися далі.
Ось австрійські окопи! Скажений кулеметний обстріл - наче град над нашими головами. Вткнулись у землю, боячись підвести голови. Здавалося, що дзизкучі, ніби рій бджіл, кулі пронижуть негайно. Солдати злякалися. Деякі зробили було спробу повернутися. Цю спробу довелося рішучим чином припинити, аж до звернення свого револьвера на боягузів. Після години лежання стрілянина трохи вщухла. Уловивши зручний момент, наш підрозділ піднявся і стрімкими стрибками кинувся до дроту. На наше щастя, дріт не був суцільним - були в окремих місцях проходи.
Резервна група, яка йшла позаду, влилася в передову, і спільно ми здолали загородження.
Австрійців в окопах застали небагато. Вони відійшли до лісу, де в них була друга лінія окопів.
Думати про наступ на другу лінію не випадало. Безліч людей вибито з рядів. Зупинилися в чеканні розпоряджень начальства - зі штабу полку передали наказ обкопатися на досягнутому рубежі. До ночі встигли викопати лопатками невеликі окопи, у яких можна сховатися лише лежачи. З настанням темряви поглибили окопи до коліна. Були впевнені: зранку доведеться знову перейти в наступ.
Підрахунок утрат показав, що в 12-й роті вибуло 30 чоловік із 150. Зібравшись разом, офіцери батальйону стали обговорювати можливості подальшої атаки.
Загальна думка така: потрібно цієї ж уночі продовжити наступ, щоб не дати можливості австрійцям підвести підкріплення і за ніч зміцнити свою другу лінію.
Про наші пропозиції повідомили в штаб Моросанову, на що одержали відповідь: нового наступу не передбачається і нам треба закріпитися на зайнятому рубежі, причому саперна команда полку і додані їй на допомогу команди протягом ночі поставлять перед нашими рядами рогатки з дротяними загородженнями.
До світанку полкові сапери за допомогою резервних рот тягали рогатки, встановлювали їх кроків за п"ятдесят перед залеглими солдатами.
Повіривши Моросанову, що наступу не буде, ми почали пристосовувати для себе одиночні окопи, прагнучи перетворити їх на більш надійні притулки й землянки.
Уночі 13 липня несподівано надійшло розпорядження знову перейти в атаку.
- Яке ідіотство! - лаялися ми. - Австрійці встигли за ці два дні зміцнити свої позиції, ввести резерви. Ми ж повинні наступати тими ж силами, що значно поріділи в результаті останнього бою.
Усупереч сталій практиці цього разу наступ наказано провести не ранком, а о першій годині дня. Очевидно, у розрахунку на те, що в цю пору австрійці зайняті одержанням обіду і будуть захоплені зненацька.
Наше припущення, що австрійці зможуть за час перепочинку зміцнитися, виправдалося. При першому ж виступі з окопів ми були зустрінуті ураганним обстрілом. Правда, і наша артилерія цього разу стріляла значно енергійніше, ніж напередодні.
Однак узяти швидким наскоком позиції ворога виявилося неможливим. Потоки свинцю, спрямовані в нашу сторону, стримували всяке просування. Поодинці й окремими групами наближалися ми до дротяних загороджень, розбити які артилерія не встигла. Щоб перебратися через дріт, треба спочатку розрізати його ручними ножицями, що надягаються на багнет. Такі ножиці, однак, виявилися незручними для різання дроту, і солдатам доводилося, лежачи під дротом, правою рукою стріляти по австрійських окопах, а лівою повільно перерізати дріт, щоб утворився прохід.
Лежання під дротом і свинцевим дощем продовжувалося не менше трьох годин. Нарешті на лівому фланзі нашої роти утворився прохід, і 4-й взвод із прапорщиком Берсенєвим на чолі ввірвався в окопи австрійців. Замість звичайної здачі в полон цього разу взвод, що увірвався, зустрів запеклий опір австрійців.
Слідом за 4-м взводом пройшов у цей прохід 3-й, за ним 2-й, незабаром і вся 12-а рота. В окопах і за ними почався багнетний бій, побачений уперше мною за весь час війни. Австрійці билися запекло. Наші солдати теж з оскаженінням перли на австрійців, причому останні відступали в ліс, де робота багнетом була не зовсім зручна. Озвіріння дійшло до такої міри, що солдати пустили в хід шанцеві інструменти, лопатки, якими розкроювали австрійцям голови.
Рукопашний бій продовжувався не менш двох годин, причому в той час, коли 12-а рота вела багнетний бій, сусідні роти ще не встигли пробратися за дріт і продовжували вести бій вогневий під дротяними загородженнями. Це погіршувало становище 12-ї роти, австрійці дивилися на нас, як на ізольовану частину, що не може завдати їм серйозної шкоди.
Щастя! Правіше від нас прорвали дріт і зайняли окопи солдати 1-го батальйону 12-го полку. Лише після цього австрійські позиції очистилися і бій перенісся безпосередньо в ліс, перейшовши майже по всій ділянці в багнетний бій. Тільки наступаюча темрява припинила різанину. Люди переплуталися між собою. Я бачив мигтючі озвірілі обличчя то росіян, то австрійських солдатів, причому серед росіян я не впізнавав людей своєї роти.
Ніч внесла заспокоєння.
Швидко пристосували австрійські окопи, повернувши бійниці у бік лісу, вислали туди сильну польову варту, що повинна була попередити, якщо австрійці почнуть контратаку.
Уся ніч минула в тривожному чеканні наступу австрійців. Рука весь час тримала гвинтівку, якою довелося замінити нічого не вартий у бою револьвер.
Світанок. Руху з боку австрійців не помітно, і ми обережно почали оглядати ліс. Постала кошмарна картина: перед окопами лежали купи тіл російських солдатів, за окопами не менші купи тіл солдатів австрійських. Австрійці відступили за Броди.
Наш полк до сьомої години ранку ввійшов у місто. Втрати колосальні.
Характерно, з усіх нових прапорщиків, що влилися в наш батальйон - а їх улилося дванадцять чоловік, - серед живих залишився тільки один, і той контужений та відправлений у тил без надії повернутися. Це значить, що старі офіцери, так само як і старі солдати, пристосувалися до військової атмосфери, краще орієнтуються, використовують місцеві особливості, вчасно ховаючись за складками місцевості, чого не знають нові солдати і нові прапорщики.
Єдиною нагородою тим, хто лишилися живими, була маса захоплених у Бродах наливок, настойок, лікерів. Упродовж трьох-чотирьох днів стояння в резерві всі офіцери полку були п"яні. Пили, поки не знищили всього запасу.
Командир полку дав мені нове призначення - начальник похоронної команди. Я повинен був негайно відправитися на радзивилівські позиції разом із доктором Блюмом, щоб прибрати трупи, поховати вбитих, а також зібрати розкидану у величезній кількості на полі бою зброю, що як залишилася після вбитих і поранених солдатів, так і була кинута противником.
16 липня ми з Блюмом із раннього ранку почали обхід місць недавнього бою. Нами зареєстровано понад п"ятсот трупів солдатів 11-го полку. Підібрано біля п"ятдесятьох чоловік тяжкопоранених солдатів, не помічених безпосередньо після бою через їх непритомний стан. Закінчивши очищення окопів, ми перейшли в ліс. На глибині не більше півкілометра ми знаходили вбитих і тяжкопоранених австрійських солдатів. Двох санітарних двоколок, що були в нашому розпорядженні, явно не вистачало, і Блюму довелося звернутися до розташованої в Бродах 14-ї дивізії за допомогою. З дивізійного лазарету нам було послано до десяти санітарних підвід, що два дні перевозили поранених на перев"язний пункт.
У лісі, на відстані півкілометра від окопів, саме проти ділянки 12-ї роти, ми з Блюмом наткнулися на кинуту австрійцями гаубичну батарею.
Я доповів про неї командирові полку.
- Це мій батальйон узяв, - заявив присутній на доповіді командир 2-го батальйону Чубов.
- Ну, ні, це третій батальйон, - запротестував Савицький.
Розгорілася суперечка. Нарешті втрутився Плотницький, заявивши, що за вдалу операцію під Бродами він і того й другого командира представить до нагороди.
- Ну, а що ж дванадцятій роті дадуть? - виникло в мене мимовільне запитання.
Ханчев мав усі підстави одержати за шість рот німецьких єгерів Георгіївський хрест, однак Савицький так склав реляцію, що роль 12-ї роти в розгромі єгерського батальйону була зовсім змазана. Справа була подана таким чином, начебто цю операцію провів весь батальйон під безпосереднім керівництвом Савицького. І Савицький - а не Ханчев! - за цю справу був представлений до Георгіївського хреста і до звання полковника...

* * *

По всьому фронту йде наступ на австрійців. Головне командування Південно-Західного фронту поставило завдання найближчим часом оволодіти Львовом.

Свій серед своїх (Дмитро Дорошенко)

Дмитро Іванович Дорошенко (1882 - 1951) - відомий український державний діяч, історик. Був членом Центральної ради УНР, головою її Генерального секретаріату, міністром іноземних справ в уряді П.Скоропадського. Жив в еміграції, викладав в університетах. Видав "Історію України 1917 - 1923 рр.", "Нарис історії України" в двох томах. Залишив мемуари "Мої спомини про давнє минуле" (Вінніпег, 1949), де є й спогади про наш край. (Друкуються за сучасним правописом.) З цими мемуарами познайомив мене радивилівський вчитель історії Василь Ярмусь.
Літом 1911 р. приїхав до нас в Будаївку проф. Ів. Зілинський і запропонував зробити з ним подорож на Волинь; він дістав доручення від Російської Академії Наук дослідити архаїчні українські говірки, вже побував на Поліссю, на північній Чернігівщині, а тепер хотів побувати й на Волині. Я охоче пристав до його пропозиції, бо я сам ще не бував на Волині, хіба в переїзді, і мене дуже цікавила волинська старовина, а особливо поле нещасного для нас бою на берестецькому полі. Умовились, що поїдемо до Берестечка на галицькій границі. У Радивилові служив залізничним лікарем український письменник Модест Левицький, ми списались з ним, і він охоче пристав до нашої компанії, щоб разом з нами зробити невелику екскурсію до Берестечка і до деяких інших місцевостей на Волині. Годиться сказати бодай кілька слів про самого Левицького - вже давно небіжчика. Він був з роду графів Рогуля -Левицьких, - але сам зрікся графського титулу, відкинув першу частину свого прізвища, і навіть мало хто знав, що він - граф. Правдоподібно його рід був український, але спольщений. Дістав він прекрасне виховання, чудово володів французькою й польською мовами. Був щирим демократом-народолюбцем і справжнім лікарем-гуманістом, другом-опікуном бідноти, серед якої тішився великою любов"ю й популярністю. Я сам це бачив на власні очі під час нашої спільної подорожі. Його повісті й оповідання овіяні духом вищої людяності, зогріті глибоким співчуттям до всіх понижених і покривджених, між іншим з життя жидівської бідноти. Я познайомився з ним у Києві, як з членом ТУПу (Товариства українських поступовців. - В.Я.); він був директором школи для фельдшерів (лікарських помічників), але адміністрація звільнила його за українську пропаганду. Тоді він знайшов собі посаду лікаря на залізниці в Радивилові, на самому австрійському кордоні. Маючи безплатний білет від залізниці, він часто приїздив до Києва і підтримував з київською громадою постійний зв"язок.
Виїхавши з Зілинським із Боярки на ніч, ми ранком були в Радивилові. Трохи відпочивши, рішили вирушити до Берестечка кіньми, - іншого способу комунікації й не було. Левицький замовив візника - жида з парою коней. Я був здивований, що Левицький говорив з жидом жидівською мовою, а той ставився до нього з якоюсь особливою любов"ю й пошаною. Віз був не дуже зручний, ми розмістилися сяк-так, і Левицькому припало якесь невигідне місце, але він не озвався на те ані словом. Коли я в дорозі звернув на це увагу візникові, з яким мені довелося сидіти поруч, він відповів: "А хіба вони самі скажуть, признаються?" Їхати треба було години три-чотири, по дуже поганій дорозі, весь час понад самим австрійським кордоном, і ми бачили галицькі села. Берестечко було досить великим містечком. Положене далеко від залізниці, воно зберігало старосвітський характер, що було помітно в убранні, яке носили міщани і селяни, таких "байбараків" на жінках і каптанів на чоловіках я ніде більше не бачив. А вже Зілинський, - той мав прекрасні жнива, прислухаючись до мови, якою говорили люди, і раз у раз записуючи до своєї нотатки цікаві слова й звороти. Справді, мова носила архаїчний характер, такою мовою безперечно говорили тут ще за Хмельниччини.
Але мене тягло скоріше на поле бойовища. Та ми не встигли ще розташуватись в жидівському заїзді, щоб трохи підкріпитись з дороги, як повна хата набилася жидів, старих і малих! І як вони довідалися про наш приїзд? Очевидно, звістка про приїзд популярного "доктора" миттю розійшлася по Берестечку, і всі хворі посунули до нього. Жінки поприносили замурзаних, худих, рахітичних дітей. Левицький брав їх на руки, гладив по голові, вислухував, розпитував матерів, і ці виливали свої жалі. Розмовляли по-жидівськи. Ми ледве могли вирвати нашого доктора і увільнити його від настирливих пацієнтів.
Бій, що вирішив долю нещасливої для нас кампанії, відбувся 28 - 30 червня (за старим календарем) 1651 p. на розлогому полі за містечком, між річками Стиром і Пляшевою. З одного боку стояла польська армія силою 80.000 людей, в тім числі 20.000 німців, не рахуючи узброєної челяді, з дуже сильною артилерією. Проти неї стояла українська армія числом коло 100.000 козаків і 50.000 татар під проводом хана Іслам-Гірея. Українські позиції прикривала збоку Стир, з тилу болотяна Пляшева. Татари стояли окремо під лісом, який зберігся ще тоді, коли ми оглядали поле бойовища. Треба було перейти яких 6-7 кілометрів, поки ми дійшли до кінця поля, до річки Пляшевої.
До недавніх часів панував погляд, що причиною поразки козаків була зрада хана, який, тікаючи з поля бою, захопив з собою насильно і Богдана Хмельницького. Новіші досліди довели, що причиною польської перемоги була перевага польської артилерії, участь 20.000 німецької піхоти, високі бойові прикмети польської кінноти, а головно - перевага польського плану бою, виробленого німецькими генералами. Татари не витримали згубного гарматного вогню, сконцентрованого проти їх позицій, почали в паніці тікати і відкрили козацькі позиції з флангу. Але козацький табір устиг замкнутись і успішно видержував польські атаки і облогу цілих десять днів. Хмельницький поспішив на Україну організувати оборону, а провід перебрав талановитий Іван Богун. Вночі на одинадцятий день Богун почав потихеньку виводити своє військо з табору, поробивши наспіх греблі через багнисту Пляшеву. Він уже вивів значну частину артилерії й кінноти, але тут зчинилася фальшива тривога, поляки спостерегли відступ і вдарили на табір. Почалася паніка, і наступила катастрофа: 30.000 людей, переважно обозної челяді, потопилося в багнистій Пляшеві або полягло під шаблями ворога.
Тепер береги Пляшевої поросли дрібним лісом. Сама Пляшева - не широка, але глибока і повноводна. Певна річ, що 300 років тому в ній було ще більше води. В одному місці ми побачили на острівку Журалисі фундамент якоїсь будови: це монахи недалекої звідси Почаївської Лаври позбирали кістки, густо порозкидані по полю, поскладали їх до мурованих з цегли скринь і розпочали будування церкви над тими кістками. Коли ми були там, то вже були виведені мури до вікон і коло будівлі стояв високий хрест з написом: "Русскіє люде! Тут 30.000 твоїх предків полягло за віру православну і за свою народність". До цієї майбутньої церкви на Журалисі вже відбувалися хресні ходи (процесії), в яких брали участь десятки тисяч наших селян. Так почаївські ченці використовували пам"ять про нашу національну катастрофу для пропаганди своїх русифікаційних ідей. Тут же коло кісток були зібрані й знахідки зброї, що їх знаходили селяни, орючи землю: заржавілі шаблі, мушкети, остороги, залізні кулі. Сумно було нам дивитись на ці реліквії - в чужих руках.
Оглянули ми острів Волицю, де 300 козаків, оточені ворогами, не захотіли піддатись, билися до останнього, коли залишився живий останній козак, то й той не схотів піддатись - хоч йому обіцяв життя сам король, який прибіг подивитись на цю дивовижу, - і теж поклав свою голову, але не посоромив козацької слави. Пройшли ми далі ще один кілометр і побачили мале село Острів, а в ньому стареньку церковцю, що була збудована саме рік перед берестецьким боєм. В цій церковці гетьман напередодні бою сповідався й приймав св. Причастіє з рук митрополита Йосафа Коритського, що привіз гетьману, як борцеві за православну віру, меч, посвячений на Гробі Господнім в Єрусалимі. Митрополит Йосаф в момент катастрофи намагався з хрестом у руках зупинити втікачів і поліг геройською смертію від ворожої руки. Його тіло було знайдено, і король наказав поховати митрополита в церкві с. Острова. Але ми оглянули церковцю і не знайшли ніякого сліду могили. Та невідомо, чи збереглася тепер, - коли я пишу ці рядки, - і сама церковця...
Берестецьке поле, де відбулася національна катастрофа 1651 року, оглядав в 1845 p. наш славний історик Костомаров, а Шевченко, перебуваючи на засланні, написав 1848 p. свій вірш "Ой чого ти почорніло, зеленеє поле", в якому з геніальною силою змалював в коротких словах фатальне значіння берестецького бою в нашій історії.
З Радивилова ми роз"їхалися: Зілинський поїхав ще далі на північну Волинь, до околиць Луцька і Звягеля, а ми з Модестом Левицьким поїхали на схід, щоб відвідати наших земляків барона Штейнгеля коло Рівного і письменника Дмитра Маркевича коло Острога. З Радивилова залізницею 3 години їзди до станції Здолбуново, там переночували на двірці, і на другий день одна станція їзди - до Рівного. Левицький мав під своїм доглядом у Здолбунові маленьку амбулаторію для залізничників, і там ми й заночували. Коли ми висіли з поїзда і зайшли до станційного будинку, повторилася та сама сцена, що й у Берестечку: до Левицького почали товпитися хворі, різниця була та, що пацієнтами в Берестечку були жиди, а в Здолбунові християни, мешканці Здолбунова. Левицький всіх приймав з однаковою увагою, і мені здавалося, що сама його людяність, його сердечна, щира мова впливали заспокоююче на хворих, сповнювали довір"ям до лікаря.

***

Є в книжці "Мої спомини про давнє минуле (1901 - 1914 роки)" розповідь і про те, як навесні 1904 року "Товариство прихильників української науки, літератури і штуки" у Львові, де головував професор Михайло Грушевський, оголосило на літо українські університетські курси для молоді з "російської" України. Дмитро Дорошенко згадував: "З Києва до Львова їхалося поспішним поїздом одну ніч. Вранці ми були вже на кордоні в Радивилові. Паспортові формальності не забрали багато часу, і за яких дві години ми вже побачили високу гору з якимсь шпилястим горбом зверху, - це був Львів".
А ось як відбувалося повернення назад: "Курси скінчилися, і треба було збиратися назад до Києва. Знов їхали цілою компанією. Разом з нами їхала родина Чикаленків... Я тільки тоді довідався, що пані Чикаленкова перебувала весь час у Львові з малими дітьми, поки старші ходили на курси. Наші рупівці (члени Революційної української партії. - В.Я.) дали мені й панні Дверницькій доручення: перевезти через границю розібрані частини друкарської машини, запаковані серед інших речей у наших валізках. Небезпечне доручення, але відмовитись не стало духу. А Настя Грінченківна повезла з собою ще й револьвер, заховавши його на голові у волоссі своєї буйної куафюри. Потім боліла у неї весь час голова, поки не переїхала границі і револьвер можна було покласти до кишені. У вагоні їхав разом з нами й о.Данило Танячкевич до своєї станції Ожидова, близько від кордону. В оживленій розмові скоро проминули дві години їзди.
Дуже потерпали ми на російському кордоні в Радивилові, поки відбувся огляд багажу. На наше щастя, огляд був дуже поверховий, і ми благополучно довезли наш небезпечний багаж до Києва, де й здали його на руки пані Матюшеновій, що була видним членом Революційної української партії".
Згадана Настя Грінченко - українська письменниця, дочка Бориса Грінченка. Написала науково-публіцистичну працю "Ідея федералізму у декабристів" (1907), перекладала твори М.Твена, Г.Ібсена. А.Франса... Померла 1908 року у дуже молодому віці - 24 літ.
У грудні 1906 року через Радивилів їхав до Києва Михайло Грушевський. За словами Д.Дорошенка, професор часто курсував між Львовом і Києвом.
Перед Великодніми святами 1909 року зі Львова до Києва приїхав Іван Франко. Він не міг без сторонньої допомоги вдягатися, їсти - відмовляли пальці. Як тільки тяжко хворий письменник сам здолав неблизьку дорогу?..
У Києві він мав чимало цікавих зустрічей, поповнив свою бібліотеку букіністичними виданнями. Відвезти шановану людину до Львова взявся Дмитро Дорошенко. "Я сказав (видавцеві Чикаленку), що тепер саме я вільний і можу поїхати з Франком до Львова, коли ж не дістану перепустки через границю, то в усякому разі довезу до самої границі, до Радивилова, а там служить при залізниці д-р Модест Левицький, лікар, який напевно легко дістане перепустку і завезе Франка до Львова. Треба лише його попередити. На тому ми й порішили".
Але на вокзалі в Києві він зустрів Андрія Франка, сина письменника. До пропозиції супроводжувати батька той поставився холодно - у нього були інші плани. "Я по від"їзді Франка сам жалував, - згадував Дорошенко, - що не поїхав з ним, настільки Андрій здався мені несолідним. Та я надіявся, що М.Левицький стріне батька й сина і дасть з ними раду. Так воно, як я потім довідався, і сталось, їзди було поспішним поїздом усього одну ніч".

З доріг дитинства (Валер"ян Поліщук)

Предыдущая страница 9 Следующая страница


Радивилів. Краєзнавчі матеріали 10

Валер"ян Поліщук був одним із найпопулярніших українських поетів 20 - 30-х років ХХ ст. Загинув у більшовицьких катівнях у 1937 р. Подаю уривок із його автобіографічних матеріалів "Дороги моїх днів".
Народився я 1 жовтня (18 вересня за старим стилем) 1897 року в селі Більче Боремельської волості Дубенського повіту на Волині, в сім"ї селянина Лева Олександровича, який тільки-но ставав на ноги з господаркою і тому був бідний, аж синій, як приказують у нас, хоч землі було коло восьми десятин так званої "вдобної". Батьківський рід - кріпаки з дідів-прадідів. Прадід був панським чередником і передавали, що граф Султан виміняв його за собаку та привіз із Полісся на Дубенщину - з того ми й Поліщуки.
Дід Олександр був уже при панському дворі, був розвинутий більш-менш і брав участь у польському повстанні 1863 року. Коли повстання провалилось, а графа вислали до Сибіру, то дід од двірських одійшов, одержав ґрунт, чого дворакам не давали, і таким чином стали мої батьки хліборобами. Мабуть, через те, що дід був двірським, коло прізвища Поліщук, ще навіть у моїх документах, було чудернацьке французьке прізвище Плюто (plutot - значить "швидше"), це, мабуть, граф підганяв так покійного діда, для відрізнення від інших Поліщуків, які жили у Більчі, так записали його і в посімейні списки. Батько, буваючи на волосних посадах один час, той додаток до прізвища знищив. Зате французька кров у імені таки є, тільки по материній лінії. Тут, переказують, були якісь емігранти з часу французької революції, але без документів, дітей яких закріпачили через те саме та поробили садівниками. Потім сюди домішалися поляки, українці - і от з тієї покорчі вийшла моя мати Софія - найстарша дочка садівника Миколи Ковалевського з міста Козина у графа Тарнавського. Кажуть, мати була дуже гарною.
Дитинство я провів дуже різнобарвно: користуючись волею, лазив попід грушами, гостював у діда Миколи, тоді мене носило по різних теплицях із тропічними рослинами, бігав у ліс по гриби в Жабокриках коло Козина, де було дуже страшно і т. ін.
Перші спомини-острови у мене такі: десь лежу я у полі на межі, наді мною в блакиті кетяги жовтого зрілого вівса...

З тутешніх вражень

Класик єврейської літератури Шолом Алейхем (1859 – 1916), з повісті „Хлопчик Мотл” (1907): „...Пише нам наш родич Іойна-пекар. Він теж їде в Америку. Він уже на кордоні. Не на тому, де ми переправлялися. Наш кордон не годиться. Тут крадуть постелі, та зате не нападають у лісі з ножами, як напали на нас. Емігранти розповідають, що є кордони, на яких роздягають догола і відбирають усе, що заважає. Але не б’ють. Нас теж не били, але збиралися. Ми мало не померли від страху. На щастя, вистрілили з рушниці.
Та я вже розповідав вам, як ми переправлялись через кордон. Ми вже давно забули про те. Не хочеться пам’ятати про такі речі. Правда? жінки і зараз ще розповідають про чудеса, які сталися з ними. Та їх перебивають чоловіки, тобто мій брат Еля і наш друг Піня, ы не дають їм розповідати. Піня каже, що він повинен написати про це в газетах. Він вже навіть почав писати нашу історію у віршах. Я вам, здається, вже розповідав, що Піня пише віршами. Вірші про кордон починаються так:
Радзивилов — городишко. Нечем похвалиться...
Здесь перебираются украдкой за границу.
Здесь людей обкрадывают с головы до ног...
Все, что есть, отдашь и скажешь: «Милостив мой бог!»
Счастливо отделался! Спасибо и на том,
Что не угостили на прощанье кулаком,
Что без мордобоя дело обошлось,
Что не пробуравили тебя ножом насквозь...
Це тільки початок, каже Піня. Далі, за його словами, набагато цікавіше. Він, каже, і Броди описав, і Львів, і Краків. І все в риму. Піня щодо цього мастак! У нього все складається в рими”.
Петро Іванович Полетика (1778 – 1849), російський сенатор, про поїздку 1805 р.: „Продовжуючи нашу путь до австрійського кордону, ми змушені були зупинитися на два чи три дні в м.Дубні для лагодження наших екіпажів: нудне й опустіле містечко Волинської губернії... У Дубні був городничим армійський капітан Лутовинов, чиє ім’я лишилося у мене в пам’яті як з цього випадку, так і тому, що він у подальшому вступив у шлюб з рідною сестрою одного з кращих моїх приятелів і нині сенатора Михайла Олександровича Салтикова. Наступного дня після нашого приїзду в Дубно Лутовинов явився до Татіщева і запросив його до себе відобідати, а з ним і мене. Після зовсім звичайного обіду нам запропонували грати в бостон. Не пам’ятаю, по якій ціні ми грали, але дуже пам’ятаю, що я програв сорок червонних: втрати вельми відчутні для бідного чиновника, у якого все багатство складалося з 175 червонних, які залишилися в нього від виданих йому на дорожні витрати грошей... Виїхавши з Дубна, ми продовжили путь нашу без усіляких особливих пригод через Радзивилів, Лемберг, Ольшкоц і Брюн”.
Василь Васильович Шульгін (1878 – 1976), російський політичний діяч, монархіст, із книги „Роки”, про 1914-й рік: „Я відправився з Києва на фронт, бо був зарахований у чині прапорщика в 166-й Рівненський піхотний полк. У Радзивилові, на той час містечку з митницею, Волинської губернії Кременецького повіту, біля австрійського кордону, була кінцева станція. Там я найняв бричку їхати в Броди. На півдорозі пересік кордон, обігнав сотню козаків, що їхали кроком. Від нудьги, напевно, вони співали. Ох, як співали! Можливо, серед них були й ті, що через декілька років здобули собі світову славу як співаки в усіх „європах і америках”. Через годину, зробивши дванадцят верст, я приїхав у Броди, австрійське містечко біля російського кордону. Перше враження було гнітючим. Будинків не було – дерев’яні стіни згоріли. Високо стриміли до неба камінні димарі, а залізні дахи сповзли з них донизу і лежали біля їх ніг зморщеними, чорними грибами. Казали, що спалили їх козаки. Як? Ось ті самі козаки, що так солодко співали на австрійському кордоні?”

Маловідомий Радивилів

Швидкоплинний час стирає з пам’яті багато подій і фактів. Коли як краєзнавець намагаюся встановити якість додаткові подробиці про далеке й не надто далеке минуле Радивилова і нашого краю, щоразу натикаюся на нестачу достовірної інформації.
Звичайно, Радивилів ніколи не був таким містом, яке б привертало особливу увагу істориків, художників, фотографів. А все ж навіть те, що в ньому, бодай проїздом, бували Григорій Сковорода і Леся Українка, Іван Франко і Михайло Грушевський, Оноре де Бальзак і Олександр Купрін, роблять минувшину Радивилова більш привабливою. Про Радивилів згадували в своїх творах Микола Гоголь і Лев Толстой, Володимир Короленко і Михайло Шолохов, Козьма Прутков і Ісаак Бабель… І з огляду на це кожний новий факт історії набуває важливого значення. Адже навіть про те, як жилося нашим краянам за часів Польщі, вже мало хто зі старожилів може пригадати – як-не-як, від часу входження Західної України до складу Великої України (тоді УРСР) минуло понад 70 років.
Про ті вже доволі далекі части ділиться спогадами голова районної ветеранської організації Віктор Якович Повшик:
– Я 1930 року народження, у тридцять сьомому батько відвів мене в школу, яка діяла біля залізничного вокзалу в Радивилові (Радзивилові). А жили ми в Лев’ятині, який здавна славився джерельною водою, і в цю школу ходило до 70 дітей – з нашого села, яке мало до ста хат, а також із частини Немирівки і з околиці міста (Цибухів і привокзалний район). Було чотири класи, уроки проводили суміщені – другокласники з четвертокласниками, першокласники з третьокласниками. Школа розміщувалася на першому поверсі в двоповерховому будинку – ще з тих, які залишилися з часів Росії. Всього їх було три чи чотири, за теперішнім сквером і вулицею М.Залізняка, стояли майже рядком паралельно до залізниці. До Першої світової війни там розміщувалися прикордонні і митні служби. Будинки були знищені в роки Другої світової війни, коли біля міста майже чотири місяці стояв фронт, а це – безперестанні гарматні обстріли, авіаційні нальоти і бомбардування гітлерівців. Тоді ж, до речі, була зруйнована Свято-Введенська церква, яку спорудили під кінець ХІХ століття для потреб головним чином тутешніх військових та митних чиновників.
А церква виявилася обстріляна з гармат через те, що тут сидів навідник «катюш», які тримали під прицілом позиції ворога, знаходячись на піщаній горі біля Лев’ятина. Ставу тут ще не було, його облаштували в 50 – 60-і роки – з використанням техніки із бродівських військових частин.
Про моє навчання. Були тільки двоє вчителів, чоловік на прізвище Карч (він же директор) і його дружина. Викладання велося польською мовою. Ми сиділи за учнівськими партами, за зарахування на навчання батьки повинні були заплалити певну суму – «описове», тож потім нам видавали книжки, що їх ми носили з собою, зошити, олівці-ручки; чорнильниці з фіолетовим чорнилом стояли на партах. При нестачі якихось книжок їх розігрували між учнями, одного разу виграв книжку і я, тому до мене в селі приходило чимало учнів – узяти її почитати. Бібліотеки в школі не було.
Взимку будинок опалювався дровами і вугіллям – пічки були в кожному класі. Щоп’ятниці проводилися уроки Закону Божого – приїздив бричкою ксьондз із радивилівського костелу (уже був збудований із цегли на місці колишнього дерев’яного), приїздив бричкою і православний священик Біронт з привокзальної церкви, приходив рабин. Розводили нас по різних кімнатах: православних, католиків і – називали по-польськи – жидів (їх було найбільше). Але щоранку і після закінчення уроків мусили ми проказувати «Отченаш» польською мовою. Часто вчитель за гарну відповідь на уроці заохочував дитину цукеркою.
Готувалися свята з нагоди польських дат історії і на честь діячів Польщі. У самому приміщенні висіли портрети на той час уже покійного президента Пілсудського і його соратника маршала Ридз-Смігли. Одного разу до свята потрібно було зробити прапорці Польщі, і мої батьки сплутали розміщення білої і червоної смуг, за що я отримав добрячих ляпасів по обличчю. Для зібрань з нагоди польських свят був великий зал у довгому цегляному двоповерховому будинку під цинковою жерстю, мабуть, там проводили якісь заходи й залізничники.
На перерві можна було через гарно доглянутий парк із акуратними, посипаними гравієм доріжками побігти в розкішний буфет, що працював у тоді ще двоповерховому приміщенні вокзалу. Вчителька часто посилала мене туди по спеціальні жіночі цигарки. Поїзди курсували через Радивилів від Варшави до кордону під Житомиром, у нас зупинялися біля водокачки. Була велика рампа (неподалік мосту через Слонівку, зі сторони Лев’ятина, при відступі в 1944 році німці той міст підірвали), з рампи відправляли на Європу велику рогату худобу, свиней, значними партіями заготовлені в нас раки і зелені жаби – населення на цьому промислі непогано підзаробляло. Від того чудового парку, в якому пожежники навіть регулярно скидали на землю воронячі гнізда, до наших днів залишився досить занедбаний сквер, але дерева там є іще ті, що були посаджені в ХІХ столітті.
У 1939 році я закінчив два класи польської школи. 17 вересня 1939-го у Радивилів увійшли червоноармійці, незабаром Західна Україна офіційно була включена до складу Радянського Союзу як частина УРСР, і навчання школярів відновилося, але вже в іншому приміщенні – під школу відвели пристанційний будинок по другий бік колій (зараз вулиця 24 Серпня). Перевезли сюди парти. Однак уже в 1940 році під школу визначили колишній польський народний дім, де в 30-і роки збиралися учасники художньої самодіяльності, організовувалися вечори і концерти (тепер там районна ветеринарна лікарня, це по вулиці Тихій). Тут і почався новий навчальний рік у вересні. Уже було не чотири класи, як раніше, а сім. Учелів працювало четверо-п’ятеро. У класах висіли портрети Леніна, Сталіна, а також Молотова, Кагановича, інших членів політбюро партії. У цьому будинку діяв і районний військовий комісаріат, який призивав юнаків в армію. Четвертий клас я так і не встиг закінчити – почалася війна, довчатися довелося після вигнання гітлерівців, школа була в Лев’ятині, сьомий клас закінчував в Опарипсах.
Напередодні приходу більшовиків і в перші дні їх перебування в місті звідси виїхало багато польських родин. Разом з тим червоноармійці заарештували чимало колишніх польських офіцерів з числа тутешніх осадників. Справа в тому, що ще в 20-і роки відповідно до колонізаторської політики польського уряду територію нинішнього Радивилівського району почали заселяти польські осадники. Біля Радивилова польська влада їм виділила масив – від ставу (став Молодіжний – сьогоднішня назва; а переліска, який зараз є при дорозі до табору «Веселка», не було) аж до Бродівського лісу і від лісу біля залізниці до автомобільної дороги на Броди. До кінця 30-х років тут сформувалося приміське поселення з хутірським розселення на півтора – два десятки сімей: вони змурували добротні будинки і сараї, заклали садки, облаштували криниці. Лев’ятинці наймалися сюди на роботу – копати криниці, обробляти поля, доглядати худобу, збирати врожай. Поляки непогано платили.
Але в 1939 році цей плин життя припинився: багатьох чоловіків заарештували, сім’ї втекли в Польщу, яка вже була втягнута у війну. Польських полонених помістили в приміщенні, де я починав вчитися в школі, та інших сусідніх приміщеннях поблизу залізниці. Польські бійстя біля міста залишися бездоглядні. Частково вони були розграбовані в роки війни. А остаточно понищені навесні 1944 року, коли опинилися в зоні фронтового протистояння.
Пам’ятаю, як у 1942 році через наше село, повз кладовище за залізницею, до хутора Пороховня вели розстрілювати євреїв. Старих, жінок і дітей везли підводами. До того всіх їх утримували за колючим дротом у трьох гето – на території теперішнього парку Т.Шевченка, в районі лікарні при вулиці Почаївській і там, де недавно біля комбінату хлібопродуктів був речовий ринок. До речі, в тому місці, де була стара контора комбінату, а тепер стоїть елеватор, після війни проводили земляні роботи і натрапили на великий скарб золотих речей. Ймовірно, були скуплені євреями, але мали й мистецьку цінність, бо знахідками зацікавилися працівники ленінградського Ермітажу, їх приїхав оглянути в райвідділі міліції перший секретар обкому компартії.
Зігнані в колону нещасні не знали, куди їх поведуть, тому мали з собою якісь пожитки. Місце страти майже трьох тисяч чоловік опинилося тепер серед густого лісу, а тоді, як і навколишні піщані пагорби, було поросле незначними верболозами, молодою посадкою, так що розстріли з кулеметів та автоматів було чути і в нашому селі. Ями дещо раніше викопали радянські військовополонені. Тоді ж було прочищено дорогу від зарослів. Під командуванням німецьких офіцерів стріляли поліцаї з місцевих прислужників. Після війни одного з них, знаю, розшукали аж у Польщі, кари він не уникнув.
Радивилів років війни запам’ятався як малолюдний. Магазини й численні єврейські крамнички зачинилися. Люди виживали як могли. Вимінювали жито (пшеницю не сіяли) на одяг, взуття. У районі залізничного вокзалу стояла військова частина з мадярів, їх розмістили в колишніх царських казармах, у службових будинках залізниці і колишньої митниці. Вони організовували відправку молоді на примусові роботи в Німеччину, забезпечували безпеку проходження фашистських ешелонів з технікою і живою силою, з залученням населення цілодобово охороняли оточене лісом залізничне полотно в напрямку Бродів. Мій батько теж за наказом виходив з вилами на чергування, люди стояли на віддалі бачення один одного. Далі в сторону Бродів пильнували чоловіки з Гаїв-Лев’ятинських, Гаїв-Дітковецьких.
У повоєнні роки Радивилів довго відбудовувався. У центрі, на місці теперішнього адміністративного корпусу райради, був двоповерховий будинок, у ньому працював молокозавод, діяли загс, аптека. Поряд, на розі, стояв ще один невеликий двоповерховий дім – у ньому продавали ланцюги, скоби та інше залізяччя. Через вулицю напроти був базар, працювали буфет, ще з часів Польщі – фотоательє.
При відбудові залізничного полотна і самого міста була остаточно знищена велика піщана гора біля Лев’ятина перед залізницею, її почали розкопувати ще 70-і роки ХІХ століття, коли взялися сполучити залізниці Росії і Автро-Угорщини на ділянці Радивилів – Броди.
Як бачимо з розповіді В.Я.Повшика, навіть упродовж віку однієї людини Радивилів зазнавав неабияких змін. Тож, не маючи відповідних документів, важко скласти уявлення, як виглядало містечко, наприклад, сто літ тому, не кажучи про більш давні часи. Тим важливіші для збереження пам’яті ось такі спогади. Тож звертаюся з проханням до вчителів історії, до старшокласників: у написанні історії своїх населених пунктів використовуймо і свідчення старожилів, поквапмося їх записати. Можливо, сімейні фотоальбоми зберігають і рідкісні знімки першої половини ХХ віку – вони теж багато в чому могли б допомогти нам при вивченні минувшини рідного краю.

Радивилів, некрополь

Традиційна Провідна неділя, коли ми вшановуємо пам'ять наших рідних і знайомих, усіх, кого вже немає на цій землі і хто достойний нашого вшанування, - це нагода осмислити вічні істини: про смисл життя, про наш слід на землі. У цьому списку - прізвища людей, які поховані в місті Радивилів на Рівненщині. Укладач (В.Ящук) заздалегідь просить вибачення за певну умовність їх підбору. Можливо, ця інформація допоможе комусь віднайти корені родоводу, довідатися про далеких родичів. (Без окремих приміток подаються прізвища людей, які поховані на міському кладовищі).
АЛЕКСАНДРОВИЧ Йосип Іванович (? - помер 31 липня 1838), титулярний радник(цивільний чин 9 класу), митний працівник, керівник Керченської портовоїмитної ради.
АНДРІЙЧУК Денис Йосипович (1913 – 1993), господарський працівник, учасник революційного руху.
АНТИПОВ Федір Микитович (18 лютого 1824 - 9 квітня 1884).
БАКЛАНОВСЬКИЙ Микола Васильович (20 грудня 1835 - 9 березня 1908), керуючий Радивилівською митницею. Похований при церкві святого Олександра Невського.
БЛАГОЙ Володимир Іванович (6 жовтня 1839 - 26 лютого 1895), начальник Радивилівського митного округу, дійсний статський радник (цивільний чин 4 класу, давав потомствене дворянство). Похований при церкві св. О. Невського.
БЛАЖІЄВСЬКИЙ Олексій Гаврилович (1778 - 24 липня 1911), господарський працівник.
БОРОВИЙ Євген Максимович (19 квітня 1925 - 16 вересня 2004), доктор медичних наук, видатний хірург.
БОРТНИК Федір Каленикович (10 квітня 1911 – 11 серпня 2002), краєзнавець, політв’язень польського і радянського режимів.
БОРТНИК Яків Калинович (3 жовтня 1895 - 18 червня 1983), активний учасник боротьби за утвердження УНР.
БУЗОВСЬКИЙ Каранат Федорович (10 серпня 1785 - 20 березня 1838), командир Волинської прикордонної варти, полковник і кавалер.
ВАДБОЛЬСЬКИЙ Петро Олексійович (24 травня 1831 - 12 жовтня 1885), князь. Похований на кладовищі при церкві (реставрована під каплицю). Надгробок московської фірми А. М. Кабанова.
ВЕЛИЧКО Григорій Пилипович (12 березня 1907 - 17 червня 1990), господарський керівник.
ВИСОЦЬКА Анна Федорівна (9 грудня 1861 - 16 березня 1864).
ВОДЯНИЙ Данило Дмитрович (1931 - 2002), господарський працівник.
ВОЛКОВЕНКО Опанас Іванович (1907 - 6 листопада 1944), кавалерист, Герой Радянського Союзу. Похований на меморіалі Слави.
ВОРОЖБИТ Борис Герасимович (10 серпня 1939 - 11 січня 1998), господарський працівник, керівник району.
ГАЙДУК Володимир Йосипович (7 квітня 1941 - 21 грудня 2007), лікар-хірург, громадський діяч.
ГОГОЛЬ Марія Федорівна (1 липня 1902 - 28 травня 1984), працівник освіти, директор школи.
ГОНЧАРИК Іван Микитович (1891 -1940), активний діяч "Просвіти".
ГОРБУНОВ Анатолій Єгорович (2 травня 1920 - 17 жовтня 1982), господарський керівник, директор фабрики.
ГРИЦАК Микола Федорович (3 вересня 1949 - 13 листопада 1984), журналіст, публіцист, заступник редактора газети.
ГРОМ Костянтин Антонович (31 березня 1954 - 2 серпня 2000), господарський працівник, директор заводу.
ГУЩА Павло Матвійович (4 грудня 1924 - 4 вересня 2003), господарський працівник.
ДЖУНЬ Іван Данилович (15 червня 1931 - 29 березня 1994) господарський працівник, був удостоєний найвищої державної нагороди СРСР (ордена Леніна).
ДЕМЧУК Леонід Андрійович (1941 – 1993), господарський працівник.
ДЕМЬОХІН Андрій Васильович (1921-1947), льотчик, Герой Радянського Союзу. Похований на меморіалі Слави.
ДОВГАЛЮК Антон Трохимович (1891 - 1968), активний діяч "Просвіти".
ДОРОШЕНКО Петро Іванович (12 липня 1919 - 17 березня 1982), працівник освіти, директор школи.
ДУДАР Степан Йосипович (1940 - 2006), громадський активіст, природоохоронець.
ЖАДАНОВСЬКИЙ Андрій Костянтинович (1 жовтня 1901 - 9 квітня 1933).
КАЛИНОВИЧ Василь Андрійович (1954 - 2003), лікар, завідуючий реанімаційним відділенням райлікарні.
КАРАНЕЦЬ Микола Андрійович (12 лютого 1939 - 7 грудня 1998), головний архітектор району.
КАРАПЕТЯН Аракел Самсонович (1930 – 1981), господарський працівник.
КОВАЛЬЧУК Анатолій Кирилович (6 квітня 1925 - 4 вересня 1997), господарський керівник.
КОМАРНИЦЬКИЙ Павло Петрович (? - 9 березня 1894), титулярний радник (цивільний чин 9 класу).
КОМПАНІЄЦЬ Микола Якович (22 травня 1927 – 18 серпня 1994), господарський керівник.
КОПИЛОВ Микола Олександрович (1929 – 2001), лікар, громадський активіст.
КОХАНОВ Микола Федорович (1865 - 15 грудня 1913) полковник (чин 5 класу).
КРАМЕР Олександр Федорович (1800 - 7 квітня 1871), генерал-майор (чин 4 класу).
КУСАК Іван Володимирович (12 січня 1951 – 16 жовтня 2003), господарський працівник.
ЛАЗОВСЬКИЙ Петро Тимофійович (1842 - 1910), генерал-лейтенант прикордонної варти (чин 3 класу). Був похований при церкві на Цибухові.
ЛЕНЬ Адам Лукич (10 травня 1915 - 30 червня 1995), діяч революційного руху в 30-і роки, господарський працівник.
ЛИХОДІЙ Михайло Павлович ( 10 листопада 1935 - 24 березня 1998), господарський керівник.
ЛІСНЕВСЬКИЙ Петро Фабіянович (11 грудня 1923 - 10 лютого 1991), господарський керівник.
МАЄВСЬКИЙ Антон Михайлович (17 січня 1903 - 28 квітня 1971), журналіст, редактор газети.
МАЛАМАНЮК Андрій Андрійович (1911 – 1991), господарський працівник, учасник революційного руху.
МАЛИШЕВ Андрій Іванович (? - 13 лютого 1881), колезький радник (чин 6 класу).
МАРКЕЛОВ Микола Данилович (1920 - 1947), льотчик, Герой Радянського Союзу. Похований на меморіалі Слави.
МАРТИНЮК Никон Миколайович (5 квітня 1935 – 25 вересня 1998), юрист.
МАЩУК Григорій Миколайович (1 липня 1935 - 19 березня 1988), гocподарський керівник, працівник державних органів.
МЄШКОВСЬКА Фекла Дмитрівна (24 жовтня 1836 - ?).
МИРНИЙ Іван Павлович (16 жовтня 1934 – 8 лютого 2007), господарський керівник.
МИХАЙЛОВСЬКИЙ Михайло Миколайович (1932 - 1986), працівник освіти, директор училища.
НИКИФОРОВ Володимир Олександрович (6 лютого 1941 - 2 березня 2001), господарський працівник, директор військового заводу.
НІТЦ Оскар Густавович (21 лютого 1847 - 13 березня 1907), генерал-майор.
ОССАС Ернст Ансович (29 червня 1886 - 13 жовтня 1957), лікар, займався благодійною діяльністю.
НОВОСАД Василь Іванович (14 січня 1951 - 27 травня 2006), господарський працівник.
ПАНАСЮК Василь Дмитрович (22 березня 1935 – 16 травня 2003), господарський керівник.
ПЕТРОВ Георгій Олександрович (? - 13 липня 1896), статський радник (чин 5 класу).
ПЕТРОВСЬКИЙ Іван Петрович (23 червня 1858 - 13 березня 1937), протоієрей, настоятель парафії. Похований при церкві св. О.Невського.
ПЕТРОВСЬКИЙ Петро Никифорович (1819 - 16 серпня 1892), настоятель парафії, організатор будівництва Олександро-Невської церкви. Похований при церкві.
ПОХІЛЬЧЕНКО Микола Степанович (20 грудня 1936 - 31 серпня 1992), партійний і господарський працівник, керівник району.
РАДЗЕВЕНЧУК Антон Васильович (1834 - 1879), поручик прикордонної варти.
РАТИНСЬКИЙ Микола Терентійович (8 травня 1934 - 21 листопада 1988), фольклорист, краєзнавець, директор школи, заслужений учитель України.
САВЧУК Степан Степанович (25 травня 1944 - 3 лютого 2000), господарський працівник.
САМБОРСЬКИЙ Ананій Миколайович (1937 - 1996), господарський працівник.
СВІНЦІОНІК Володимир Костянтинович (1890 - 1953), господарський працівник.
СЛИВИНСЬКИЙ Гаврило Георгійович (? - бл. 1914), ротмістр (чин 8 класу) Волинської бригади прикордонної варти.
СОЛОДОВ Олексій Олександрович (1765 - 26 листопада 1822), надвірний радник (чин 7 класу), столоначальник.
СОПОЦЬКО Стефан Іванович (2 серпня 1873 - 11 травня 1912), господарський працівник.
СТРИЖАК Павло Григорович (1922 - 27 березня 1944), артилерист, Герой Радянського Союзу. Похований на меморіалі Слави.
СУХАНОВ Дмитро Григорович (7 листопада 1905 - 27 вересня 1984), активний діяч "Просвіти", працівник освіти, літератор.
ТЕСЛЮК Петро Володимирович (1950 - 1998), господарський працівник.
ТИХОНЧУК Олександр Павлович (2 грудня 1897 - 28 червня 1991), господарський керівник, директор заводу.
УЛОВИЧ Георгій Іванович (1881 - 2 грудня 1905), телеграфіст.
УРСИН-НЄМЦЕВИЧ Петро Петрович (1828 - 6 листопада 1889), надвірний радник, столоначальник.
ХОЖАЇНОВА Валентина Дмитрівна (6 жовтня 1959 – 26 липня 2007), господарський керівник.
ЧЕБОТАРЬОВ Василь Герасимович (7 листопада 1935 - 2 липня 1999), господарський працівник.
ЧЕРЕВКО Анатолій Іванович (14 березня 1918 - 19 вересня 1982), господаський керівник, був удостоєний найвищої державної нагороди СРСР.
ЧЕРЕВКО Леонід Кіндратович (22 лютого 1918 – 7 листопада 1980), господарський керівник.
ЧЕРНІЛЕВСЬКИЙ Петро Йосипович (1861 - 1912).
ЧУПІН Сергій Володимирович (1957 - 1995), музикант.
ШЕПЧЕНКО Зінаїда Михайлівна (? - 1948), активний діяч "Просвіти", дружина П.Д.Шепченка.
ШЕПЧЕНКО Петро Дмитрович (1870 - 1931), лікар-хірург, активний діяч "Просвіти", друг письменника Модеста Левицького.
ШИНКАРЕНКО Андрій Андрійович (11 березня 2002 - 13 червня 2001), господарський працівник.
ШИНКАРЕНКО Єфросинія Андріївна (27 вересня 1910 – 8 жовтня 2004), редактор районної газети.
ЯНКОВСЬКИЙ Євстафій Степанович (28 жовтня 1932 - 7 листопада 1987), господарський працівник.

Словник назв району

Адамівка – від імені першого поселенця Адама.
Балки – від «балка» – видолинок, улоговина. Баранне – на місцевості, де водилися дикі вівці і барани. Батьків – від староукраїнського слова «батко», що означало «брат». «Батків» (саме так записано в перших згадках про село) означало «братів», можливо» «братів наділ». Башарівка – від староруського бахор, бахорити – молоти зайве. Можливо, сучасна назва походить від прізвиська перших власників села. Безодня – село в болотистій місцевості, серед трясовини. Березини – первісно поселення, очевидно, лежало серед березового гаю. Білогорівка – від «біла гора». Боратин – від давнього імені Бората, Борята, власника поселення. Бригадирівка – від «бригада» – господарська одиниця в колгоспі, колишня назва – Малі Жабокрики, сусідила з Великими Жабокриками. Бугаївка – від «бугай», можливо, село славилося племінними бугаями.
Веселе – мабуть, колись у цьому, нині майже зниклому селі, при дорозі з Хотина до Рідкова, жили веселі люди.
Гаї-Лев’ятинські поселення в гаях поблизу Лев’ятина. Гай – колись на тому місці був гай. Гайки-Ситенські – поселення в гаю поблизу Ситного. Гнильче – болотиста, «гнила» місцевість. Гоноратка – від імені власниці села на ім’я Гонората. Горгулі – від «горголь» – сук, наріст на дереві, поселення біля Михайлівки серед сучкуватих дерев. Гранівка – село на «грані» – на лінії поділу, межі земель. Гусари – ймовірно, заклав поселення колишній військовий гусар.
Дружба – назва радянського часу на знак дружби і порозуміння людей, колишня назва Дранча – від слова «дран» («дрань»), яке має кілька значень: «обшарпанець», «зорана цілина». Є перекази, що колись тут виробляли дранки - для покриття даху. Околицю стали називати Дранки, а потім – Дране. Існує версія, що Драча – від слова «дранчити», тобто здирати луб дня плетіння кошиків. Добривода – село славилося доброю водою – джерелами річки Пляшівки. Довгалівка – село з довгою вулицею, колишня назва – Жабокрики, Великі Жабокрики – вказувала на розташування села в болотистій місцевості, біля заплав річки Пляшівки. Дубини – поселення серед дубів.
Жовтневе – від назви календарного місяця, колишня назва – Пляшева, Пляшова – від найменування річки Пляшівки (пляш – мілина).
Заміщина – поселення за мостом (на річці Ситенці). Зарічне – село за рікою Пляшівкою, колишня назва Тарнавка, від прізвища місцевого польського поміщика Тарнавського. Засів – від імені першого поселенця Заса (Зосима).
Іванівка – назва від імені першого поселенця. Іващуки – від імені «Івась», очевидно, від нього почався рід Іващуків.
Казьміри – від імені Казмир, Казимир. Карпилівка – від імені Карпо, яке носив перший власник поселення. Козин – поселення на місцевості, де випасалися кози. Копані – копань – криниця без зрубу, сажавка. Коритне – назва від слова «корито», що вказує на особливість тутешньої місцевості, доволі низинної і болотистої. Коти – в часи закріпачення селян «коти», «викотці» промишляли тим, що організовували втечі родин від одного власника до іншого, незважаючи на загрозу суворої кари (часто смертної). Круки – поселення, де гніздилися круки.
Лев’ятин – від давнього імені Лев, Лев’ята, першого поселенця або власника села. Оскільки вперше було зафіксовано згадку «глев’ятинська криниця”, то, можливо, йдеться про болотисту, глеювату місцевість.
Михайлівка – від імені Михайло, у давніх записах фіксується і Віколовка. Митниця – село було закладено біля митного пункту на кордоні Росії і Австро-Угорщини.
Немирівка – від імені Немир, яке нині забуте. Нова Митниця – там свого часу була облаштована нова митниця при кордоні. Новоукраїнське – нова назва, колишнє найменування села Дранча Руська – від того, що частина села Дранча була закладена при кордоні Росії з Австрією, де служили росіяни.
Опарипси – за легендою, село було продане поміщиком «за пару псів» – «о парі псів». Острів – село в загині річки, серед болотистої місцевості.
Пасіки – поселення, жителі якого займалися бджільництвом. Перенятин – середньовічне місто, обнесене земляним валом, де надавали пільги в оподаткуванні новим поселенцям з числа мандрівних людей, переймали таких, припиняючи бродяжництво. Підвисоке – розташоване на підвищенні, на висоті, там друга за значенням висота Радивилівського району (після гори Красної біля Дружби). Підзамче – поселення біля замку, мабуть, мався на увазі древній замок у сусідньому Перенятині. Підлипки – село біля лип (липок). Пляшева – від найменування річки Пляшівки (пляш – плішина, мілина). Пляшівка – село отримало назву від однойменної річки. Полуничне – більш вірогідно, що не від назви ягід, а від слова «опівнічне» (рос. «полуночное») – в таку пору випасали коней. Пороховня – хутір серед старого, гнилястого, порохнявого лісу. Приски – від «приски» – шматки, наділи землі. Пустоіванне – місце, де колись було село Іванне (Івани), яке, за переказами, після пожежі опустіло, але потім відродилося як Пусті Івани, згодом – Пустоіванне.

Предыдущая страница 10 Следующая страница


11 Володимир ЯЩУК

Радивилів – від прізвища першого власника містечка Миколи Радзивілла Чорного. «Радивил» – з угро-фінських мов – новоохрещений. Радихівщина – від давнього імені Рад, власника поселення чи першого поселенця. Можливо, як і Радехів, пояснюється словосполученням слів «радо ховатися», оскільки людям доводилося часто переховуватися тут від ворогів у лісах, болотах та очеретах. Рідків – назва від імені Ред, Редко, звідси походила строукраїнська назва Редков, тобто поселення якогось Редка. Рудня – на цьому місці в давнину плавили метал і виготовляли металеві знаряддя праці.
Савчуки – первісно село родини власника чи першого поселенця на ім’я Сава. Сестрятин – ймовірно, від давньоруського імені «Сестрата», хоча існує переказ, що назва пов’язана з колишнім розташуванням села біля російсько-австрійського кордону, де внаслідок участі в контрабандних оборудках не один тутешній житель «сі стратив», тобто розорився. Ситне – від слова «ситняк», тобто очерет. Біля села протікає річка Ситенка. Срібне – назва кельтського походження, дана за відблиск річки (Ситенки). Станіслави – від імені колишнього власника села. Старики – стара частина села Перенятина. Стоянівка – первісне місце тривалого постою кочової родини.
Теслугів – назва походить від найменування деревообробного інструмента «тесло», що нагадує собою мотику і може використовуватися для видовбування деревини. Требіжі – назва кельтського походження, в її основі відображено прадавній корінь, який означав «житло, домівка».
Хотин – від «хотин» – «хотимий», «бажаний»; є версія, що назва може походити від древнього, нині забутого імені Хот.

Йосип Павлюк. Спогади

Редактор та упорядник Володимир ЯЩУК. Від упорядника. Iсторію, як відомо, творять не лише видатні особистості, але й рядові учасники подій. Ця книжка написана одним із таких "рядових" - колишнім політв’язнем польських і радянських тюрем, учасником УПА, який кращі роки свого життя віддав боротьбі за незалежність України.Доля Йосипа Павлюка багато в чому характерна для західних українців його покоління. Прокотилися руйнівні смерчі двох світовим війн. Довелося побачити, як хазяйнували на рідній землі австро-угорські, польські, німецькі, російські вояки і яку владу приносили з собою. А влада різнилася мало чим - принаймні в кожному випадку однаковою залишалася її суть: то була окупаційна влада, а вона не могла бути для українців інакшою, окрім як ворожою. Ця обставина допомагає зрозуміти, як відбувалося становлення світогляду автора. У середовищі йогo друзів, родичів, як це видно з оповіді, буди люди непересічного розуму, патріотичних устремлінь. На доповнення до сказаного Й. Павлюком можна хіба що зазначити, що син згадуваного ним Василя Гнаткевича, якого за зв'язки з УПА замордували фашисти, став народним депутатом парламенту, що проголосив незалежність України. Юрій Гнаткевич був і серед тих, хто активно відстоював необхідність законодавчо визнати УПА воюючою стороною в Другій світовій війні, а колишніх вояків УПА зрівняти в правах з ветеранами-червоноармійцями. Згадуваного в книжці Василя Iващука в 1943 році вивезли до Австрії. Здобув кілька вищих освіт - філософську, теологічну і бібліотечну. Став священиком, на пропозицію патріарха Мстислава очолив українські парафії в Південній Америці. У 1992 році єпископ Василь Іващук взяв участь у Всесвітньому форумі українців, який відбувся в Києві, у молебні в храмі Святої Софії з нагоди річниці незалежності України. Ці штрихи необхідні для того, щоб, перш ніж братися за читання спогадів "рядового" бурхливої епохи, ви знали: так, він не видатний діяч, він просто українець, який понад усе любить Україну, але за інших обставин, в інших умовах життя (якби такі були можливі), його кращі духовні сили не були б змарновані в концтаборах, потрачені на потреби імперії, а розкрилися б в усій повноті.
Йосип Павлюк:
Почну з загального. Після утворення Української Повстанської Армії і очищення Рівненської області від німецьких зайд по станицях, підрайонах, районах, надрайонах і області встановилася повстанська влада. Терен області було поділено на 5 надрайонів, а саме: Дубенський, Здолбунівський, Острізький, Рівненський і Сарненський. Кожний з них складався з кількох районів - приміром, Дубенський із таких: Вербського, Демидівського, Козинського, Млинівського і Радивилівського. Кожний район мав відповідні станиці. Владу на Рівненщині очолив комендант під псевдонімом "Пташка". Комендатура складалася з референтур: організаційно-мобілізаційної, служби безпеки, політвідділу, господарчої референтури. Службу безпеки під псевдонімом "Граб" очолював М.Захарський із Рудні-Почаївської, котрого чекісти прилюдно повісили в Рівному. Головним командиром УПА-Північ був Дмитро Клячківський. Комендантом Дубенського надрайону був повстанець під псевдонімом "Лихо", організаційно-мобілізаційним референтом - П. Захарський, брат обласного керівника СБ. Службу безпеки по надрайону очолював "Ватра" - В. Гловацький, політреферентом був "Назар", господарчою референтурою керував я, Й. Павлюк, під псевдонімом "Венус". Відділами УПА, розташованими по надрайону, командував "Черник" - Д. Козван із Охматкова. Комендантом мого Козинського району був "Шрам" - І. Крисюк із с. Теслугова, організаційно-мобілізаційну референтуру очолював "Тарас", політреферентом був "Жар", котрий з приходом більшовиків перейшов на сторону енкаведистів і допомагав їм знищувати повстанців, але не уникнув справедливої кари. Господарчий відділ очолював "Черешня" – Рожко із Рогізного. а службою безпеки керував "Гроза" – Ю. Дзецько з Добриводи. Коли "Ватру" перевели в обласну СБ і на його місце став "Петро" (Микола Метельський із с. Чорна Лоза), "Грозу" під новим псевдонімом "Степан" призначили комендантом по Дубенському надрайоні. Він загинув у бою недалеко від Боратина в 1950 році, мавши чин підполковника. 3 ним полягли зв’язкова Л. Перій з Глибокої Долини та повстанець Д. Давидюк. Ще за фашистів з метою захисту населення від їх наскоків були зорганізовані так звані "дерев’яні сотні" - із чоловіків, котрі були знайомі з військовою службою. На озброєнні рони мали декілька карабінів чи автоматів - щоб відлякувати гестапівців, коли ті їхали грабувати села чи забирати молодь на роботи в Німеччину. Гірше доводилося з есесівцями - ті безжально вбивали ні в чому не винних людей, дотла спалювали села, - нібито за зв’язок з українськими повстанцями. Відділи УПА, попри нерівні сили, все ж час від часу давали катам доброї прочуханки.У боротьбі з загарбниками неоціненна роль нашого славного жіноцтва. Діяли обласні, надрайонні і районні жіночі комендатури. Дубенський надрайон очолювала "Тополя", здається, родом із Микитичів. Господарчою референтурою керувала "Веселка". КоменданткоюКозинського району була Ольга Миколюк ("Буйна") із Теслугова, котру кадебісти розстріляли в 1951 році в Рівному. Тільки ці три жінки залишилися в моїй пам’яті, а їх же серед борців з окупантами України були тисячі. У Вовковиях було організовано кравецьку майстерню, де дівчата і молодиці з домашнього полотна, пофарбованого в зелений колір, шили для повстанців військові мундири. В Боремлі працював цех по підготовці та пакуванню тютюну (для тих повстанців, котрі курили). Дівчатка-підлітки своїм улюбленим воякам УПА в’язали з домашньої вовни теплі светри, вишивали на пам’ять гарні хустинки. Одне слово, і вояки УПА, і все запілля діяли дружно, самовіддано боролися і з фашистськими, і з більшовицькими зайдами, бажаючи бачити свою Україну вільною, соборною, незалежною. А тепер про себе докладніше. Я, Павлюк Йосип, народився 17 квітня 1912 року, від батька Устина Селівестровича та матері Єфросинії Демидівни на хуторі Березини, біля села Жабокрики Малі (тепер Бригадирівка) Теслугівської волості (тепер Радивилівський район) Волинської губернії (тепер частина її - Рівненська область).Мав я від себе старших братів Віктора, Івана, Андрія, Гната і молодших від мене Василя і Григорія, старших від мене дві сестри - Феодосію і Катерину та молодших від мене - Панасю і Марійку. Батьки мої були хліборобами. Мали 8 гектарів орної землі і півгектара лісу.Під час першої світової війни, яка розпочалася в місяці серпні, в 1914 році, нашу всю сім’ю, крім Віктора і Катерини, бо вони на той час уже повмирали, евакуювали в Єкатеринославську губернію (тепер Дніпропетровська обл.), у село Новомиколаївку, і помістили в господаря Кутового Леонтія. Він був хліборобом, мав біля 30 гектарів орної землі. Крім жінки, мав дві дочки: старша звалась Галькою, а молодша Марійкою. Всі вони жили в новому домі, а нас, як біженців, було поміщено в старому невеликому будиночку. Люди з них були дуже приємні і гостинні. Батько мій улаштувався на роботу в шахту, де добувалась марганцева руда, а ми, як дітвора, чим могли, тим допомагали в господасртві нашим добродійикам. Дуже любили їздити на баштан збирати кавун і ними вгощатися в гарячу погоду. В бігах нам довелось бути до весни 1918 року. Незважаючи на те, що мені було всього 6 літ, я багато дечого пам’ятаю, як тамтешнє населення сприйняло події 1917 року. 3 особливим недовір’ям воно ставилося до "большовиків", які захопили владу після повалення царизму. Їх називали насильниками, грабіжниками і всякими іншими поганими словами. Коли ми повернулись із біженців додому, в Березини, застали наше господарство цілковито зруйнованим. Хата була розвалена, так що мусили заквартирувати у коморі Якима Павлюка; їсти не було чого. Годувалися переважно ягодою і запаркою із житнього борошна. По селах ще швендались відступаючі австріяки і німці. Під осінь того ж вісімнадцятого року батьки відремонтували хату, ми перейшли в неї. Але часи стояли неспокійні. На руїнах царської Росії поставала Українська Народна Республіка під гетьмануванням наших патріотів, здобувала незалежність Польща. Більшовицькій Росії така ситуація не подобалася, Червона армія пішла війною проти цих двох республік. Запам’яталося, що в 1920 році, відступаючи, ота армія показала себе з дуже негативної сторони, населення порівнювало її з монголо-татарською ордою, бо забирала силою все, в чому мала потребу. Наступові поляків ще пробували чинити опір розрізнені групи петлюрівців, але вдіяти нічого не могли. В нашому краї встановилася польська влада. Українське населення опинилося в жалюгідному становищі: жило впроголодь, не було зовсім солі, замість неї їжу присмачували ягодами. Щойно в 1922 році відкрилася в Малих Жабокриках початкова школа. А мені вже було 10 літ, од старших братів перейняв трохи читати, тому записано мене в другий клас, викладовою мовою слугувала українська, але вчили читати й по-польськи. Того року трирічним помер мій брат Василько. Початкову школу я закінчив на відмінно в 1925 році, а восени батьки віддали мене в неповну середню школу в м. Радивилів, де поступив у 5 клас. Але в тім часі нашу сім’ю зайшли великі зміни: Івана забрали служити в армію, Андрій виїхав в Аргентину, Федося вийшла заміж, - батькам довелося відчути нестачу робочої сили в господарстві. А я любив навчання, любив книжки. Недалеко від моєї квартири була бібліотека. Найбільше тоді сподобались дві книжки - "Славні побратими" і "Отаман Зірка". Після п’ятого класу в Радивилів уже не мав потреби їхати - в Козині, ближче до Березинів, відкрилася семирічка, куди я і пішов у 6 клас. Виписав собі газету "Громадський голос". В одному з номерів за 1927 рік з’явився мій кросворд, перші літери слів давали його розв’язку і означали слова Т. Шевченка: "Борітеся - поборете".Мій друг Микита виписував газету "Народна справа". Ми систематично обмінювалися номерами і мали ширше уявлення про те, якими настроями живе Україна і що діється у світі. Видавалися і комуністичні газети, але ними мало хто цікавився, навіть попри те, що редакції незрідка розсилали випуски безплатно. Там йшлос про "більшовицький рай", друкувалися статті про православне духовенство- просто-таки наклепницькі. Одного разу я про щось подібне прочитав своїм батькам. Мама була дуже релігійна, послухавши трохи, гнівно сказала: "Спали її, ту газету, бо її анцихрист друкує". А що стосується "раю" на сході України, то ми докладно знали про нього з листів Леонтія Кутового, в котрого квартирували, бувши в бігах. Він листувався з нами до 1933 року, писав і про голод, коли замість борошна їли дубову кору, згадував про випадки людоїдства. З великим жалем і болем доводилося читати такі листи, а допомогти чимось не було змоги, бо посилок польська пошта в Радянський Союз не приймала. На березень 1928 року були призначені в Польщі парламентські вибори. Якось нам з другом передали по пачці виборчих бюлетенів, щоб роздали учням, а ті рознесли своїм родичам. Помітивши нас за такою роботою, керівник школи поляк Кійовський накинувся з погрозами, мовляв, роздаємо не ті номери списків (від українських партій, а не польських); ще й викликав поліцая, але той бюлетенів не знайшов, бо ми їх уже роздали. У 1927 році повернувся з армії брат Іван, розповідав, як мало не загинув у часі збройної сутички між Президентом Войцеховським і маршалом Пілсудським. Пілсудський стягнув набагато більшу армійську силу і переміг свого супротивника, в одному з полків якого перебував Іван. У 1928 році я закінчив семирічку (на відмінно), а восени з другом Микитою поступили в трирічну торговельну школу в Крем’янці. Микиті там не судилися довго вчитися: їдучи на пасхальні канікули, він ненароком потрапив на вокзалі під колеса поїзда і загинув. Поховали Микиту Гетьмана в Березинах. Другого вірного друга я знайшов з учительської семінарії Крем’янця - Василя Іващука з с. Дубинів недалеко від Козина. Він жив у гуртожитку, а я - на приватній квартирі, за яку платив 10 злотих на місяць. За навчання треба було платити 45 злотих, але тим, хто вчився добре і чиї батьки були незаможні, дирекція на заявку учня знижувала цю суму - до 10 злотих. Такою пільгою користувався і я. Торгова школа була приватною, а вчительська семінарія - державною, тому навчання там обходилося набагато дешевше. Викладовою мовою була польська, навчали нас і німецької. А от від української мови всіляко віднаджували. При семінарії організувався таємний гурток української молоді. Мета - вивчати рідну історію, народні традиції, мову. Та дуже швидко довідалися про це польські нишпорки. Декого з учнів вигнали з навчання. Серед гуртківців була поширена пісня, з якої запам’яталися такі слова:...У суботу пополудні люди говорили,Що вже наше село рідне ляхи обступили. Ой прийшла та сумна вістка від хати до хати...Де ж ми, браття українці, будемо тікати? Один сюди, другий туди дороги шукає, А за ними польський улан конем доганяє. Як зігнали до шпіхліра, ставили рядами I рівняли кожні плечі своїми кольбами. То був відгук народу на політику "пацифікації" (умиротворення) щодо українських селян. Після торговельної школи в Крем’янці я поступив у державну економічно-торговельну школу в Львові, яку закінчив у 1935 році. Від оплати за навчання як сина незаможних батьків мене звільнили. Жив в українському гуртожитку імені Шептицького, який у цей час був митрополитом греко-католицької церкви. За проживання і харчі я там платив зовсім небагато, учням незаможних батьків давали скидку, в чому заслуга Шептицького. Настоятелем цієї бурси був отець Годунько. Він виховував у дусі національної свідомості, шанобливого ставлення до греко-католицької віри. Крім учнів і студентів, у гуртожитку проживали робітники львівських заводів. Щонеділі і в свята отець водив нас колоною до церкви, що на вулиці св. Петра і Павла. Він був зразковим патріотом України. Це було в 1933 році. Якось уночі поліція зробила наскок на бурсу і заарештувала всіх, хто в ній був, крім священика. Запроторили нас у тюрму, що на "Бригідках", у брудні і холодні камери, до різних кримінальних злочинців. Уночі викликали на допити, хотіли встановити, де хто був напередодні арешту. Через два дні звільнили, за винятком п’яти осіб, яких затримали надовше. З’ясувалося, що причиною такої уваги поліції став замах на радянського консула у Львові. Це нібито була акція протесту проти голодомору на Великій Україні в 1932-1933 роках. На початку 1935 року я тяжко захворів (запалення внутрішнього вуха), переніс операцію. Серед хворих у палаті найбільше було євреїв, потім поляків і лише третє місце займали українці. Щонеділі, крім родичів, якщо вони були у Львові, нас провідували представники добродійних національних комітетів. Головою українського комітету була пані Мороз. Після місячного перебування мене виписано із шпиталю, але здоров’я ще вимагало відповідного харчування, тому пані Мороз продовжила опікуватися мною. Ходив до неї на обіди більше місяця. Сім’я складалася з чоловіка і сина, ніколи без мене не сідали до столу. Доки житиму, буду їм вдячний за доброту Ще не зовсім одужав, а вже мобілізували в польську армію, в тяжку артилерію. Але лікарська комісія звільнила від служби. На початку літа 1935 року я склав іспити в школі, одержав диплом-свідоцтво і повернувся до батьків, у Березини. Після арешту в Львові поліція взяла мене в свої списки - як неблагонадійного. Почали стежити, де буваю і з ким зустрічаюся. У липні того ж року пішли ми з Василем Iващуком разом з іншою молоддю на Козацькі Могили, що під Берестечком, - взяти участь у службі Божій, присвяченій пам’яті козаків, які загинули за волю українського народу. Там нас увечері з Василем заарештували, тримали всю ніч у якомусь шпіхлірі в с. Пляшевій. За що? Після служби Божої на площі перед церквами відбулася маніфестація, разом з усіма ми могутньо співали національний гімн "Ще не вмерла Україна", розповсюджувалися національні листівки. Поліція стояла довкола огорожі, до маніфестантів заходити не насмілювалася. Зате потім, бачите, вдалася до погроз. У середині літа я звернувся в староство Дубенського повіту, щоб дали відповідну роботу. Через два тижні отримав направлення в Теслугівську гміну (волость), де став помічником бухгалтера. Незабаром познайомився у Рудні-Почаївській з дівчиною Надею. Восени наступного року вирішили взяти шлюб у Почаївській лаврі, в приходній церкві. Взяли за сватів своїх братів, сіли на велосипеди і поїхали в Почаїв. Парафіяльний священик сказав, що треба заручитися дозволом намісника лаври. Мені таки вдалося потрапити до нього на прийом, він був у цивільному одязі, бо вже надходив вечір. На шлюб дав згоду, і священик нас обвінчав. Коли я розповів гостям нашої весільної вечірки про зустріч з намісником, вони дивувалися, що я так no-простому звернувся, поминувши всі канони прийому. Потім я дізнався, що намісник був родом з Галичини, із свідомої української сім’ї. У середині лютого 1937 року ми перебралися з Березинів у Теслугів, до місця моєї роботи, найняли квартиру. 5 жовтня у нас народилася донечка Люся. Хресною матір’ю ми взяли сестру нашої господині, а хресним батьком - мого друга по роботі в гміні Василя Гнаткевича. У 1938 році мій брат Гнат виїхав із дружиною в Аргентину, до брата Андрія, а Гриць поступив в учительську семінарію в Крем’янці. 9 квітня 1939 року в нас народилася друга донечка, котрій ми дали ім’я Нонна. Хресним батьком став Василь Іващук, хресною матір’ю стала двоюрідна сестра дружини. Життя йшло розмірене й спокійно. Але 1 вересня 1939 року Німеччина напала на Польщу, - і на нашу сім’ю нагрянула біда. Одразу ж вночі на квартиру наскочила польська поліція, зробила обшук, мене забрала в комендатуру, що була недалеко від гміни. Ранком посадили на фіру і під дулами поліцейських карабінів відвезли в Дубно, помістили в каземат Дубенського замку. Там уже було багато таких, як я, з цілого повіту. З Теслугівської гміни застав Остапа Качана, Полікарпа Гаврилюка, священика Володимира Нечипоренка, котрий втік у Польщу з Радянського Союзу в 1933 році, рятуючись від голоду та переслідувань властей, був дяком у церкві Великих Жабокриків (нині Довгалівка). З ним заарештували жителя цього села Івана Довгалюка. Всіх нас зібрали чоловік п’ятдесят. Взявши на список, поставили по двоє, поцікавилися, чи має хто запитання. На звернення, за що мене заарештовано, поліцай відповів, що вже кілька років моє прізвище значилося в списках комендатури як такого, що проявляв себе прихильником Самостійної України. Запитували й інші. Після цього наказали повернутися до стіни, клацнули замки крісів. Майнула думка про розстріл. Тримали нас на ногах до ночі. Знову під дулами відправили на залізничний вокзал, повантажили в товарний вагон, мов худобу, закрутили двері дротом і довезли в невідомому напрямі. Щойно на вокзалі в Ковелі зрозуміли, де ми є. Чути було, як місто бомбили. Наш товарняк загнали в тупик. Далі вирушили вночі. Харчувалися тим, що встигли прихопити з дому. Вранці - Брест-Литовський. Чути артилерійську канонаду. На станції Пружани - розвантаження. Колоною під посиленим конвоєм відправили в концтабір Береза Картузька, який славився жорстокість. Відомо було, ще сюди направляли без слідства і суду всіх, хто потрапив під підозру і був узятий на олівець польською поліцією. Табір розміщався в колишніх царських казармах. Тримали ув’язнених до 6 місяців, бо більше в таких умовинах, як там запровадили, людина не видержувала. Тепер розповім, як зустріли нас табірні собачники. Коли підвезли колону до воріт, по боках пригороджених колючим дротом, поліцаї поставали обабіч - з крісами, палицями, шомполами. Нас виволікали і били, хто чим мав. А якщо в’язень падав, хапали за ноги і силоміць укидали на територію табору. Перед ворітьми текла по піску невинна кров. У зоні побачили тисячі виснажених, змучених, зголоднілих людей.
Тоді стояла дуже сонячна осіння погода. Не пивши двоє діб, ми від спраги обімлівали, але наглядачі навмисне води не давали, щоб зламати нас не тільки морально, а й фізично. Новачків загнали в одну із секцій казарми, де посередині стояли кари, і наказали вишикуватися довкруг них по два чоловіки, стати струнко й не перемовлятися. За нашою поведінкою через вічко в дверях стежив поліцай. Надвечір принесли по півлітра якоїсь баланди і по 200 грамів хліба. Годині о десятій дозволили лягти - хто в чому був зодягнутий. Другого дня настало справжнє пекло. Зігнавши з нар, наказали нам бігти бігцем під нагайками наглядачів справляти нужду над великим ровом. На те дали тільки хвилину, а хто не встиг, збивали його до непритомності - не здатен був підвестися в колону. А нас ганяли з одного кінця табору в другий, раз у раз подаючи команду: "Впасти - встати", і так протягом кількох годин. Над нами курява знялася, як туман. Ми вибивалися з сил, підкошувалися ноги, але наші кати мовби чекали цього, щоб знову бити і глумитися. Перепочити дозволили тільки на час обіду, і харч був такий самий, як попереднього дня. А там - знову виснажлива, знушальна муштра. Так продовжувалося кілька днів. Але потім стало чути вибухи - наближалися німці, і полякам стало не до нас. А 17 вересня ми, на диво, прокинулися без побудки, самі, біля нашого бараку-казарми побачили цивільних людей. Вони сповістили, що вночі наглядачі і табірна адміністрація втекли; почали виламувати двері, щоби ми вийшли на волю. Годі й описати, яка нас радість огорнула, швидко зібралися в могутню колону і заспівали "Ще не вмерла Україна". Зробили прапор із білої тканини, принесеної місцевим населенням, і під проводом доктора Шухевича зі Львова вирушили великою колоною в напрямку м.Кобрина, зайнятого вже німцями. Нас всюди радо вітали селяни, вивозили і виносили харчі; хворих, котрі не мали сил іти, забирали по своїх домівках. У якомусь лісі пересік дорогу великий кавалерійський загін поляків. Поцікавилися, звідки йдемо, хто допоміг вийти з табору. І поїхали далі. Кілометрів за п’ять від Кобрина ми вирішили заночувати в селі. Але людей там не побачили. Зустріли тільки старих діда й бабу; коли ті дізналися, хто ми такі, незабаром почали з’являтися хлопці, дівчата, жінки й чоловіки з дітьми і стали розповідати, що їм довелося пережити перед обідом. Вони чули, що по шосе буде йти Червона армія, отож вийшли подивитися. Натомість із лісу з’явилися польські кавалеристи, відкрили кулеметний вогонь, кілька чоловік було вбито. Тому й нашу колону, побачивши оддалік, сприйняли з острахом. Переночувавши в цьому селі, другого дня ми були в Кобрині, там уже застали німецьких вояків. Почувши, що ми з Берези Картузької, поставилися до нас прихильно. Дорогою до Бреста навіть годували нас із польових кухонь, а знесилених підвозили. В місті наш загін розмістився в пустуючих школах і інших комунальних будинках. Німці кілька днів забезпечували гарячим харчуванням і хлібом. Організувався жіночий український комітет, котрий також чим міг допомагав колишнім вязням. Слід згадати, що недалеке від нашого концтабору розміщався жіночий. Туди визволення прийшло днем раніше. Випадково в Бресті зустрівся з жінкою, з якою був знайомий зі Львова, вона вчилася в торговельному ліцеї. Нам оголосили, що німецькі війська залишать ту частину міста, яка лежить на правому березі річки Буг, і сюди вступить Червона армія. Політв’язні родом із Галичини воліли зостатись під німецької окупацією, аніж опинитися під більшовицькою. Волиняни ж залишилися з правого боку ріки. Коли Червона армія підійшла до Бреста і зайняла залізничний вокзал, наша вже невеличка колона вирушила на Ковель. Через дві доби, прибувши туди, зустрілися з чекістами, які сновигали то там. то сям і заарештували декого з нас. Мені вдалося вскочити в товарний вагон, поїзд ішов на Львів, тому й дістався до станції Рудя-Почаївська, де жив брат дружини. Наступного дня був у Березинах, після такої тривожної розлуки зустрівся з батьками, дружиною й. дітьми. До своїх домівок повернулись також Качан Гаврилюк, Нечипоренко, Довгалюк. На наших теренах уже хазяйнували політруки, по селах проводили вибори до сільських комітетів. Назначали по одному делегатові до волості, щоб обрати волосний комітет. Делегати з поближніх сіл, дізнавшись, що повернувся з Берези Картузької, запросили й мене на ці збори, які мали відбутися 30 вересня 1939 року. Там одноголосно обрали мене головою Теслугівського волосного комітету, секретарем став Василь Гнаткевич, який працював зі мною в гміні. Я знову перевіз сім’ю в Теслугів, заквартирував у приміщенні гміни, де перед тим жив польський війт. Ні його, ні тим паче в комендатурі поліцаїв уже не було. Мені повернули радіоприймач, що його конфіскувала поліція при арешті.Політрук Лев’янто поцікавився, за що я сидів у Березі Картузькій. Відповів: за те, що слухав передачі з Радянського Союзу. Такі мотиви я подавав і тоді, коли мусив писати автобіографію. Але очолював комітет недовго - всього два з половиною місяці. Новий політрук Сергієнко оселився в польки Мичковської і її дочки легкої поведінки, які й повідомили, що за Польщі я носив нa костюмі тризуб і поширював серед молоді націоналістичні ідеї. На моє місце призначили колишнього члена КПЗУ Івана Хейла з Теслугова. Але й він на цій посаді довго не був - на початку 1940 року Теслугівська волость увійшла в Козинський район, на чолі якого став Лісовий, родом із Східної України. Наприкінці 1939 року енкаведисти провели масові арешти серед місцевого населення. Зокрема, забрали Івана Довгалюка з Великих Жабокриків, а Качан і Гаврилюк утекли. Я зі своїм минулим також не був спокійний за себе. Влаштувався на роботу в Козині, в райфінвідділі - інспектором з бюджету і штатів. 29 березня в нас народився синочок Толя. На початку 1941 року дільничний міліціонер Дідула зайшов за самогоном до однієї хати, при краю с. Добриводи, і випадково натрапив на підпільну криївку - побачив світло, що вибивалося з-під підлоги. Підпільники втягнули його досередини і вбили. Після цього вони і господарі дому мусили перебратися в інше місце. Боївку очолював Остап Качан з Теслугова. Енкаведисти провели деякі арешти, але натрапити на слід підпілля не змогли. 22 червня розпочалася війна між Німеччиною і Радянським Союзом, і вже другого ж дня енкаведисти і вся прислана районна адміністрація повтікали в напрямку Крем’янця. Втікали чекісти і з Дубна та Крем’янця, де перед тим вчинили страшні злочини, розстрілявши у в’язницях ні в чому не винних людей. Про розстріл у Дубні розповідав Пилип Павлюк з Березинів, котрий, будучи пораненим у груди, прикрився чиїмось мертвим тілом і залишився живим. А в Крем’янці в’язням пов’язали руки дротом і розстрілювали з автоматів. Про це казав Василь Іващук. У тій тюрмі по-звірячому замордували його рідного брата, який належав до молодіжного гуртка, що виступав проти сталінського свавілля.З приходом німецьких окупантів я став працювати в райфінвідділі бухгалтером. Головою райуправи було назначено М. Середницького, колишнього польського секвестратора. Ляндвіртом району був німець Фогель. Він дуже грубо поводився із селянами. За найменший прояв непокори бив гумовою палицею. Комендантом поліції був Мисько, його заступником - якийсь "Гіркий" з Рідкова. Вони допомагали ляндвіртові грабувати населення. Гестапівці почали проводити арешти серед свідомішої української інтелігенції. Дівчат та хлопців стали вивозити на каторжні роботи в Німеччину. Потрібно було більш активно чинити спротив окупантам. За наказом проводу ОУН уся українська поліція, за винятком окремиx запроданців, зі зброєю в руках пішла в ліси, де організовувалися бойові загони під керівництвом давніх підпільників. У Козині німці організували бойову групу із гестапівців для боротьби з українськими партизанами. За віддану співпрацю з фашистами українськими бойовиками було вбито коменданта Миська і його заступника, а також згаданого Середницького. Тоді поліцію було набрано з місцевих поляків, які допомагали гестапівцям грабувати села, дуже брутально поводячись із людьми. Українські бойовики старалися захистити населення, щоразу спішили на місце пограбування і нерідко давали доброго прочухана свавільникам. Польським сім’ям, члени яких пішли на службу гестапівцям, було запропоновано покинути села і піти під опіку німців у Дубно, щоб не постачали поліцаїв харчами і не доносили, що робиться по селах. Були випадки покарання за доноси. Житель Стариків, біля Козина, поляк С. Коссовськнй повідомив гестапівцям, що мій кум Василь Гнаткевич, Федон із Стариків та ще троє чоловік з інших сіл мають зв’язок з українськими бойовиками. Фашисти зі своїми вірними помічниками заарештували їх і запроторили до в’язниці в Дубні, де всіх і замучено. Я довідався, що зі мною мають розправитися. Тому 20 квітня 1943 року з дружиною і дітьми ввечері втекли в с. Курсики. Нам дав притулок добрий чоловік Захар. Переночувавши, пішли до моєї сестри Панасі у Великі Жабокрики. Незабаром я вступив у загін українських партизанів, а сім’ю влаштував у надійних людей у с. Підвисокому. Сюди ні гітлерівці, ні польські поліцаї наскоків не робили - віддалене від шляхів село навіювало страх.Я став працювати господарчим референтом по Дубенському надрайоні - під псевдо"Венус". У червні 1943 року всі загони по Рівненській області об’єдналися в єдину Українську Повстанську Армію під командуванням "Клима Савура" (Д.Клячківського). Дислокувалися відділи в основному в лісах між Крем’янцем і Дубном, це ті, що входили в Дубенський надрайон. А взагалі діяли повстанці на великій території, окремі сотні робили рейди майже по всій Правобережній Україні, змушуючи фашистів стримувати свої грабіжницькі апетити. З осені того ж 1943 року стало відчуватися, що окупанти втратили колишню впевненість в успіху війни, доходили відомості, що на фронті вони зазнають серйозних поразок. Українським проводом були дані вказівки населенню ховати збіжжя у відповідних земляних сховищах, щоб при відступі німців воно не могло потрапити їм у руки, необхідні були запаси й для потреб УПА. Населення наказ виконало, про що мені звітували райони мого підпорядкування. У березні 1944 року, проганяючи фашистів, на територію Дубенського надрайону вступили частини Червоної армії. Командування УПА дало повстанцям наказ ні в які сутички з цією армією не вступати, а лише давати належну відсіч загонам, які йшли в обозі для організації боротьби з УПА та проведення репресій серед цивільного населення, котре вороже ставилося до більшовиків. Відступаючі німці та мадяри за шматок хліба чи пляшку молока скидали з себе зброю, яка потім передавалася повстанцям. Були й такі випадки, що упівці самі роззброювали здеморалізованих ворогів. У прифронтовій смузі почалася мобілізація в Червону армію, безоплатно забиралися коні, сільськогосподарський реманент. Розгорталися широкомасштабні акції проти УПА, прокотилися арешти невинних людей. Мені довелося піти в підпілля, під новим псевдо "Доктор". Притулок дала сестра Панася, в домі якої на горищі я зробив криївку. Сім’я повернулася до моїх батьків, у Березини. Поширювалася чутка, що перед відступом гестапівці заарештували мене і невідомо куди поділи, - потрібно було відвернути увагу чекістів від родини. По селах чоловіків майже не лишилося. Увесь тягар сільськогосподарських робіт мусили взяти на свої плечі жінки, діти й престарілі діди. Чимало мобілізованих утікало і приєднувалось до УПА. До закінчення війни з німцями чекісти не в силі були впокорити західноукраїнське населення, задушити національно-визвольний рух. Але коли вже все можна було кинути проти внутрішніх "ворогів", розпочався не бачений досі терор. Не було такого в наших краях ні за поляків, ні за німців. У так звані "винищувальні батальйони" вербувалися навіть злодії, п’яниці і колишні прислужники німців, і їх наділяли всіма тими правами насильства, якими користувалися штатні енкаведисти. Отож під приводом пошуку повстанців вони вривалися до хат, забирали найцінніші речі. І не було кому поскаржитися. Найжорстокіше обходилися з родинами, в кого син чи брат був у повстанцях. На жаль, знайшлися донощики, які інформували енкаведистів, де квартирують відділи УПА, хто їм допомагає. Саме через це було зненацька схоплено трьох повстанців з с. Рогізного, яких прилюдно повісили на шибеницях у Козині під час базару - щоб посіяти страх серед населення, яке допомагало повстанцям. Іноді доноси наздоганяли людину вдалині від рідних місць. Чоловіка моєї сестри Панасі - Микиту Свищевського в 1944 році мобілізували в Червону армію, відправили служити в м. Пензу. Але в 1946 році заарештували - відділу контррозвідки стало відомо, що за німецької окупації був в УПА. Не витримавши тортур, Микита помер у в’язниці, того ж року. У зв’язку з тим, що Панася як дружина репресованого потрапила під нагляд, я мусив змінити місце переховування - зробив криївку в Березинах. З іншими підпільниками підтримував зв’язок з допомогою дружини і брата Івана. Однієї ночі 1945 року "стрибки" під командуванням Пасєки, жителя с. Козина, увірвалися на подвір’я моїх батьків і вимагали впустити в хату. Але батько сказав, що вночі гостей не приймає, тоді один з них вистрілив по дверях, на щастя, в батька не вцілив. Декілька слів про Пасєку. За німців був скарбником в управі. Дружину покинув з малими дітьми, перейшовши до коханки. З населенням поводився жорстоко, зате при енкаведистах став носити звання лейтенанта. І все ж не зумів перед ними вислужитися: врешті-решт опинився в одному з мордовських концтаборів, про його "діяльність" на волі дізналися політв’язні, за що відповідно покарали, отож , повернувшись додому, він невдовзі помер, сім’я його не прийняла. Дільничним по Козинському району в боротьбі з українськими повстанцями був ст. лейтенант Щеглов. Він часто зі своєю групою влаштовував засідки біля дому моїх батьків, бо, видно, чекісти декотрі вірили, а декотрі й не вірили, що мене забрали гестапівці. Восени 1948 року до мого брата Івана серед ночі зайшов повстанець "Скиба", щоб вручити пошту від надрайонового провідника "Грози", призначену для передачі мені. Братова заходилась готувати вечерю, але саме не було хліба, тому вийшла з хати, щоб взяти у моїх батьків. І враз застрочили автомати, посипалися кулі. Жінка з переляку впала, на велике щастя, не була поранена. Енкаведисти оточили її, стали люто бити ногами. Від їх запальних куль зайнялася хата. Вогонь охопив дах, критий соломою. Подвір’я окутав дим. Старші Іванові діти з криком повибігали з хати, менших брат повиносив на руках. Усі, плачучи, кинулись до матері. "Скиба" останнім вискочив з уже палаючої хати, випустив по нападниках чергу зі свого автомата, а потім, щоб не потрапити до рук ворога, застрелив себе. Усю цю моторошну подію по-своєму сприймав Щеглов: узявши гармошку мого брата, на радощах почав витинати мелодії частівок, помічники погромника в такт йому притупували чобітьми. Тут же, на пожарищі, вчинили допит, хотіли знати, ким був той повстанець, яке його псевдо. Брат запевняв, що спав і нічого не знав, а дружина хотіла погодувати голодного перехожого, адже це чисто по-людському. Чекісти накинулися на Івана з лайкою і стали жорстоко бити прикладами автоматів. Били так, що поламали ребра. А залишили під тином, коли вже ледве подавав ознаки життя. Тіло застріленого повстанця забрали з собою - можливо, для упізнання, а може, десь кинули в занедбану криницю, як не раз робили зі своїми жертвами. Батьки відвезли Iвана в лікарню. Але щойно трохи підлікувався, забрали його більшовики й насильно із сім’єю вивезли в Херсонську область. Тяжко, дуже тяжко переживали ми з батьками цю трагедію. Літом 1950 року силами чекістів з допомогою вертольота було здійснено велику облаву полями недалеко с. Боратина. Там під одним деревом мав свій постій надрайоновий провідник ОУН "Гроза" та його зв’язкова, їх намагалися схопити живими, але не вдалося: після перестрілки обоє відібрали собі життя. Того року помер мій батько. У 1951 році, 6 липня, загін чекістів вторгнувся до хати моєї матері, там жила й моя сім’я, там переховувався я. Криївка була в одному з причілків. Спочатку взялися копати яму там, де жила дружина, - думали, що криївка в землі. Але врешті-решт натрапили на моє сховище. Мене було заарештовано. Вивели надвір, де стояла перелякана сім’я. Один "борець із націоналізмом" підійшов до моєї жінки і, закипаючи злобою, з усієї сили вдарив її кулаком по обличчі. Жінку залила кров, було вибито кілька зубів, заголосили діти. Надя була в мене зв’язковою і, чим могла, допомагала у визвольному русі, мріяла бачити Україну вільною, щоб не розпоряджалися нашою долею ніякі чужинці. Була для мене хорошою жінкою, а для дітей - матір’ю. Мені зв’язали ззаду дротом руки, начальник райвідділу МГБ разом із начальником міліції та одним своїм прислужником вивели мене на город, у жито, кинули ницьма на землю і стали бити палицею, вимагаючи зізнання, що мав зв’язок з повстанцями-підпільниками, а особливо з "Грозою". Такого зізнання я зробити не міг, бо знав: за те жорстоко розправляться з матір’ю і моєю сім’єю. Вирішив: терпітиму, помру від тортур, але на. вимоги не піддамся. Зрозумівши, що з мене нічого не виб’ють, чекісти повели назад, на подвір’я, витягли на вантажну автомашину. Там уже сиділа Надя. Нас обсіли атвтоматники і відвезли в Козин, тодішній райцентр, помістили окремо в штрафізолятор. Після дводенного допиту дружину відпустили, а мною зайнявся лейтенант Щеглов. Він допитувався, ким був я під час німецької окупації, яке становище займав в УПА, чи мав зв’язок з підпіллям, особливо з надрайоновим провідником ОУН "Грозою". Я категорично заперечував лише зв’язок з підпіллям, про все інше розповідав, як було. На одному з допитів Щеглов дістав із столу брошуру, надруковану на машинці, і заявив: "Ось тепер нічого не приховаєш. Ми знайшли це в убитого бандита, коли робили засідку в твого брата". Я знав, що така брошура створювалася підпільниками, щоб відобразити діяльність загонів УПА з червня 1943 p. до березня 1944 p., там були використані й мої письмові спогади. Під посиленим конвоєм мене відвезли в слідчу тюрму в м. Рівне, після бані загнали в наручниках у камеру, де вже було більше десяти чоловік, котрі у великій тісноті сиділи один біля одного. Вставати і розмовляти категорично заборонили. Судив мене військовий трибунал внутрішніх військ МДБ по Рівненській області, головував полковник Невтинайло. Прізвища прокурора, котрий домагався для мене смертного вироку, де пригадую. Від адвоката я відмовився, бо розумів: він нічого не допоможе, а матері за його послуги довелося б заплатити 500 крб. Та повернуся до слідства. Слідчим у мене був лейтенант Копкін, поводився не визивно, не старався з мене витягти щось більше, ніж я сказав Щеглову. Але слідчі були різні, зокрема, жорстокістю відзначався Дюкарєв. ІIдучи на слідство серед ночі, я не раз чув несамовиті крики, плачі і зойки в’язнів. Свідками в моїй справі були викликані Мудрик з Березинів, мій однофамілець Павлюк з Козина та Берлінець із того ж села. Перші двоє підтвердили, чого від них вимагалось. Щоб мене засудити, для форми цього було достатньо. ІI військовий трибунал 18 вересня 1951 p. ухвалив: 25 років виправно-трудових таборів суворого режиму та ще після відбуття цього строку - 5 років позбавлення громадянських прав. Після суду із слідчого ізолятора перевели в тюрму. Там уже був трохи легший режим. Спали на нарах, а не на підлозі, кращими стали харчі. Політв’язні могли перемовлятися вголос, а не пошепки. Там же дізнався, що Ольгу Миколюк з Теслугова, яка вбила з пістолета активістку НКВС, засудили до смертної кари. Чому більшовицька влада виловлювала і садила по тюрмах своїх ворогів, - це зрозуміло, вона не могла допустити навіть пропаганди ідеї самостійної України, не кажучи вже про вияви організованої боротьби за здійснення такої ідеї. Але ж мені, наприклад, ставилася за провину й участь в УПА в роки гітлерівської окупації України, а тоді ми боролися лише проти фашизму. З Рівного нас відправили в Дубно, а звідти невдовзі повантажили в товарні вагони і повезли, як виявилося, на Дніпропетровськ, згодом - на Харків. У першій половині січня 1952 року опинилися в Новосибірську, затим повезли в селище Ольжерас Кемеровської області, де поселили в табірні бараки. Після більш як двомісячного перебування в дорозі ми розташувалися на двоярусних нарах. Уранці роздивилися: табір як табір - висока загорожа з дощок, поверху три ряди колючого дроту, до якого підключено електрострум. Повідомлено, що маємо право двічі на рік написати рідним і отримати харчові посилки. А в таборі їсти давали - аби з голоду не дійшов... Працювали ми на будівництві шахт, куди водили колонами, по п’ять у ряд. Конвоїри були озброєні автоматами, мали дресированих собак. Мій номер був "И 820". Першого листа з дому одержав у травні 1952 року - і приніс він у душу розпач і горе: дружина писала, що в квітні померла наша тринадцятирічна дорога донечка Нонна. А ще повідомлялося, що районні посіпаки конфіскували в матері стодолу, поламали її і розібрали по своїх домах на дрова, сказавши, що зроблено це за рішенням військового трибуналу. По сусідству з нашим табором розміщався табірний пункт, також кількістю понад дві тисячі ув’язнених, ще один пункт був кілометрів за 10. I всі ці табори підпорядковувалися обласному управлінню Комишлага. До 1948 року, як розповідали, політв’язні і побутові злочинці (злодії, шахраї, хулігани і т. п.) утримувалися разом. Між ними виникали сутички. Загиблих виволікали за паркан на прилегле до нього кладовище, взимку навіть не закопували. Але в мій час до політв’язнів ставилися куди краще, на будовах почали нараховувати зарплату, з якої половину забирала табірна адміністрація, решта йшла на оплату харчування, одягу, лише дуже незначна частина заробітку записувалася на рахунок табірника. Коли навесні 1953 року помер Сталін, нас перестали виганяти на роботу, посилилася охорона. У липні всі лагпункти Комишлагу ліквідували, а нас етапували в табори недалеко Омська, де наш труд почали використовувати на будівництві великого нафтопереробного заводу. Туди перевезено й частину політв’язнів із Карлагу. Корпус заводу був зведений табірниками за неповних два роки. У 1956 році прибула комісія з Москви і стала переглядати наші справи. Мені строк знизили з 25 до 15 років. З комісією прибули кореспонденти, які співчутливо розпитували про умови утримання, про тих в адміністрації, хто поводився брутально. Було скасовано обмеження на листування, дозволено побачення з рідними. У вересні того ж року до мене приїхала дружина. Після завершення основних робіт на будові нас у 1958 році перевезли в Iркутську область, в Озерлаг. Я потрапив на станцію Чуна, де табірники працювали на лісоповалі і на деревообробному комбінаті. А тим часом підросла без мене моя дочка Люся, вийшла заміж у Мізочі, в 1958 році в неї народився син. За малим не було кому доглядати, тому забрали мою Надю з сином Толею до себе. Після Озерлагу, де пробув три роки, я потрапив у Дубровлаг, що в Мордовії. Лагпункт Сосновка, станція Потьма. Табірники працювали в столярних цехах, виготовляли футляри для радіо- і телеприймачів. На початку осені 1962 року до мене на побачення приїхали Надя і син. Це була для мене велика радість і моральна підтримка. Але почув від них і сумні новини: про смерть і похорони матері, брата Iвана. Толя після закінчення школи влаштувався працювати на Мізоцькому цукрозаводі і поступив на заочне навчання у Львівський лісотехнічний інститут. IІвсе ж сім’ї не раз довелося пережити приниження з боку органів влади, працівників КДБ. Але рідні мене не цуралися. Перед закінченням строку ув’язнення я працював у металообробному цеху - виготовляв щітки для млинів. Після перевороту в ЦК КПРС, коли на зміну усунутому з посади Хрущову поставили неосталінця Брежнєва, умови життя політв’язнів значно погіршали. Всі полегшення, які з’явилися, були скасовані. Почастішали наскоки наглядачів у бараки, де збиралися табірники, щоб помолитися Богу з нагоди неділі чи свята, розганяли нас, а священиків на кілька діб зачиняли в штрафізолятори. Звільнили мене з ув’язнення 6 липня 1966 року. І я поїхав в Остріг, де саме перебували дружина і дочка. Але незабаром відчув, що воля в СРСР - поняття відносне. Більше трьох місяців довелося чекати дозволу на прописку, а без неї ніхто не брав на роботу. До того ж ярлик судимості заслонив і мою освіту, і професійні знання. Таких, як я, брали тільки на фізичні роботи. Сталінські послідовники, що керували Україною з Москви, не могли принести ніяких змін у мою долю. Навіть Верховна Рада під головуванням Горбачова ухвалила Указ про реабілітацію жертв сталінського терору, в якому всі ті, що вели організовану боротьбу з антигуманним режимом (як УПА), називаються бандугрупованнями, націоналістами, екстремістами. Однак ідея самостійності Украіня, ідея, що за неї в 40-50-і роки зазнавали переслідувань і віддавали життя тисячі патріотів, починає охоплювати уми й серця десятків, сотень тисяч. Виникає Народний Рух України, який гуртує сили для боротьби з московсько-комуністичною тиранією. Організовується осередок НРУ і на Острізькому цукровому заводі, куди письмову заяву про прийом подав і я. Незабаром під проводом активістів Руху в селищі цукровиків відбувся багатолюдний мітинг, на майдані було урочисто підняте на щоглу національний синьо-жовтий прапор. З радістю читав у пресі матеріали про Перший Всесвітній конгрес українських політв’язнів, який відбувся 22 червня 1991 року. Вперше було на повен голос сказано правду про боротьбу українського народу за самостійність України під проводом ОУН-УПА. І мені було приємно, що не просто всією душею підтримував визвольні змагання, а з юних літ брав у них активну участь. Радий і з того, що мав змогу особисто познайомитися з п. Євгеном Пронюком, який був доповідачем на тому конгресі. Не передати словами, з яким хвилюванням зустрів Акт проголошення незалежності України, прийнятий Верховною Радою 24 серпня 1991 року і підтверджений на Всеукраїнському референдумі 1 грудня. Чи сподівався я, страждаючи в польських і радянських концтаборах, що доживу до такого часу, що здійсняться мої найзаповітніші мрії?! Богові було вгодно, щоб сталося саме так. І щоб я впевнився: моя причетність до боротьби з окупантами України не була намарним поривом душі. Я став громадянином Вільної Незалежної України! Жаль тільки мені, що вже в похилому віці і не в силі прилучитися до її розбудови. Як добре, що Україна мала таких синів, як Богдан Хмельницький, ІIван Мазепа, Тарас Шевченко, ІIван Франко, Михайло Грушевський, Симон Петлюра, Євген Коновалець, Андрій Мельник, Степан Бандера, Роман Шухевич, Василь Стус і багато інших гідних дітей, їхнє подвижницьке життя - запорука нашої волі. Слава Україні! Героям слава!

Література

Будько Максим. Степань, Рівне, 2003.
Бухало Гурій. Круг містечка Берестечка, Рівне, 1993.
В обороні волі. Боротьба УПА з німецькими окупантами на Рівненщині в 1941 - 1944 рр., Рівне, 1995.
Волынь. Исторические судьбы Юго-Западного края, С.-Петербург, 1888.
Ґречило Андрій, Терлецький Юрій. Герби та прапори міст і сіл Рівненської області, Київ-Львів-Рівне, 2002.
Денисюк Микола. Світло Цефеї, Дубно, 1995.
Дорошенко Дмитро. Мої спомини про давнє минуле. 1901 - 1914, Вінніпег, 1949.
Лозов"юк Ігор. Давні Дубенські монастирі, Дубно, 1994.
Лотоцький Георгій. Козацькі могили. Музейний літопис, Рівне, 2003.
Мах Петро. Козацькі могили, Львів, 1972.
Національний пантеон "Козацькі могили" (автори Володимир Рожко, Павло Лотоцький та ін.), Луцьк, 2003.
Остарбайтери. Редактор Володимир Ящук, Рівне, 1996.
Павлюк Йосип. Життя прожити - не поле перейти. Упорядник і редактор Володимир Ящук, Рівне, 1995.
Пащук Іван. Повернення в незабутнє, Рівне, 1993.
Повстанський рух отамана Тараса Бульби-Боровця. Упорядники Йосип Пацула, Євген Шморгун, Рівне, 1998.
Свєшніков Ігор. Битва під Берестечком, Львів, 1993.
Свєшніков Ігор. Музей-заповідник "Козацькі могили", Львів, 1990.
Тарнавський Мирон. Спогади, Львів, 1992.
Цимбалюк Євген. Млинівщина на межі тисячоліть, Луцьк, 2001.
Чобіт Дмитро. Як виникло місто Броди, Броди, 2002. Яковчук Марія. Григорій Чубай, Рівне, 2003. Книжка "Радивилів. Краєзнавчі матеріали" Володимира Ящука вийшла друком у 2004 році (Рівне, вид-во "Волинські обереги", тираж 500).
...........................................
Внесено уточнення і доповнення в 2010 році автором.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • На переклику літ. Кількома штрихами (Страница 1)
  • Кордон біля Опарипсів (Страница 1)
  • Перші письмові згадки (Страница 1)
  • Як власник Радивилова заохотив князя Острозького до книгодрукування (Страница 1)
  • Нанесли на карту (Страница 1)
  • Зі щоденника дипломата (Страница 1)
  • Визрівав протест (Страница 1)
  • За відомостями професора (Страница 1)
  • Під найсуворіший арешт (Страница 1)
  • Жаркий день липня 1863 року (Страница 1)
  • Церква св. Олександра Невського (Страница 1)
  • Горіли маєтки... (Страница 2)
  • Згадав Лев Толстой (Страница 2)
  • „Чорний кабінет” у Радивилові (Страница 2)
  • Поїзди зупинилися надовго (Страница 2)
  • До омріяної волі (Страница 2)
  • Як Радивилів був воротами в Європу (Страница 2)
  • Без бар'єрів віросповідних (Страница 2)
  • Сотні танків тут зітнулися у смертельному двобої (Страница 2)
  • Тільки вперед - і жодного відступу (Страница 2)
  • Личаківський цвинтар і... Радивилів (Страница 3)
  • З історії газети "Прапор перемоги" (Страница 3)
  • Від села до села. Таємниці Попового Горба (Острів) (Страница 3)
  • Без скорочень і вилучень (Крупець) (Страница 3)
  • Понад двадцять років чудотворна ікона була в Козині (Страница 3)
  • Братове село (Батьків) (Страница 3)
  • За пару псів? (Опарипси) (Страница 3)
  • Загадки Перенятинського замку (Страница 3)
  • Спадкоємність духу (Довгалівка, Бригадирівка) (Страница 3)
  • Постаті. Кохання, яке перемогло все (Страница 4)
  • В"їдлива сатира (Іван Журавницький) (Страница 4)
  • Трагедія Жабокрицького (Страница 4)
  • Як Мазепа Новий рік зустрічав (Страница 4)
  • Йдучи за кордон (Федір Глинка) (Страница 4)
  • Виріс до міністра закордонних справ (Микола Гірс) (Страница 4)
  • Князь Вадбольський (Страница 4)
  • Приятель Пушкіна - Петро Каверін (Страница 4)
  • У свою першу шлюбну ніч Іван Франко з дружиною були в Радивилові (Страница 5)
  • Добрі справи не забуваються (Мойсей Гінсбург) (Страница 5)
  • За генерала поплатилася родина (Мирон Тарнавський) (Страница 5)
  • Завоював Москву (Богдан Боднарський) (Страница 5)
  • Просвітницький порив (Модест Левицький) (Страница 5)
  • Лікар яскравого таланту (Петро Шепченко) (Страница 5)
  • На крутозламі (Микола Ледянко) (Страница 5)
  • "Бурхливі залізні часи" (Петро Козланюк) (Страница 6)
  • Витоки зацікавлень (Ігор Свєшніков) (Страница 6)
  • Гартований Заполяр"ям (Федір Бортник) (Страница 6)
  • Переслідуючи злочинця (Юрій Сизов) (Страница 6)
  • "Перший" (Микола Похільченко) (Страница 6)
  • Обереги духовності. Незнищенність (Немирівка) (Страница 7)
  • Зруйнувати не дозволили (Жовтневе) (Страница 7)
  • Повалили каплицю, збудували буфет (Радивилів) (Страница 7)
  • Краєзнавчі етюди. Козаки-бандуристи (Страница 7)
  • Річка з історії (Страница 7)
  • І заснували село Хотин... (Страница 7)
  • Слонівка (Страница 7)
  • Мовою документів. Бальзак про Радивилів (Страница 8)
  • Дев"ять листів (Страница 8)
  • І потягнулися підводи з награбованим (Страница 8)
  • Свій серед своїх (Дмитро Дорошенко) (Страница 9)
  • З доріг дитинства (Валер"ян Поліщук) (Страница 9)
  • З тутешніх вражень (Страница 10)
  • Маловідомий Радивилів (Страница 10)
  • Радивилів, некрополь (Страница 10)
  • Словник назв району (Страница 10)
  • Йосип Павлюк. Спогади (Страница 11)
  • Література (Страница 11)


Володимир Ящук - Радивилів. Краєзнавчі матеріали

Володимир Ящук

Радивилів. Краєзнавчі матеріали

 Читать книгу

Аннотация

Этот город описывали Оноре де Бальзак и Исаак Бабель, о нем вспоминали в своих художественных произведениях Лев Толстой, Козьма Прутков, Михаил Шолохов, здесь жили писатели Модест Левицкий и Петро Козланюк, друг Пушкина - Петр Каверин, бывали Иван Франко, Леся Украинка, Михаил Грушевский, Улас Самчук.

Дополненное и переработанное издание книги (Рівне, "Волинські обереги", 2004).

2010 год

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Володимир ЯЩУК - Биография

Володимир ЯЩУК

На основную страницу

Биография

Про автора

Ящук Володимир Іванович народився 1 грудня 1951 року в селі Надчиці Млинівського району на Рівненщині. Виростав у м. Ковелі, селах Брище на Волині, Бронники біля Рівного. Закінчив середню школу №2 в селищі Клевань і філологічний факультет Рівненського педагогічного інституту. З 1973 року працює в пресі (Дубровиця, Радивилів). Військову службу проходив на ракетній базі. Як журналіст співпрацює з обласними друкованими та всеукраїнськими Інтернет-виданнями. Автор книги краєзнавчих матеріалів «Радивилів» (2004), численних публікацій на краєзнавчу тематику у збірниках, альманахах, газетах. З поетичними творами друкується в журналі «Погорина» (Рівне), в Інтернеті. Почесний член Національної спілки краєзнавців. Лауреат регіональної краєзнавчої премії «За відродження Волині». Член Національної спілки журналістів України. Автор кількох альбомів художньої фотографії, опублікованих в Інтернеті. Захоплюється також web-програмуванням.