Надія Мельник - Хотин

1 Надія Мельник

З благословіння о.Олександра
Святі місця землі моєї… – с. Хотин, 2010р.
Відповідальний за випуск настоятель Свято-Покровського храму с. Хотина протоієрей Олександр Прокопчук.
Надія Мельник
Святі місця землі моєї

Передмова

Слава наша – це свідоцтво нашого сумління... у святості і щирості Божій, не в мудрості тілесній, а в Божій благодаті.
Апостол Павло (ІІ Кор. 1:12).
Нестримно спливають роки… І чим далі від нас епоха, тим менше ми знаємо про неї, тим важче зрозуміти життя й інтереси людей тих часів. І не часто зустрічаємо людину, яка легко й щиро погодилася б думкою поринути в минувшину і розповісти про неї.
А історія мого народу дуже складна: таємнича і явна, горда і зганьблена, далека і близька… Хтось пірне у неї і, нічого не звідавши, виринає пустоцвітом назад, а хтось, «чудовний», виносить з її незвіданих глибин коштовні зерна. Бере їх бережно і ніжно у руки, леліє біля серця свого й засіває людські душі в надії побачити колись благодатні плоди.
Читаючи цю книгу, ви дізнаєтесь про дуже давні українські християнські традиції, які передавалися з покоління в покоління, відчуєте, як мало і – водночас – як багато ми схожі на своїх прабатьків, для яких завжди залишалася незмінною людська сутність, основними чеснотами якої були любов та життя за принципами християнської моралі. Цю мораль автор з трепетом заповідає цвіту нашого народу – молодому поколінню, яке має жити в мирі, в правді і в злагоді зі своєю совістю, бо якою є людина, то таким буде життя і світ.
Хочеться вірити, що книга ця скріпить фундамент нашої духовної і національної цілісності, а від нас залежить, чи міцними будуть стіни нашого духовного храму.
О. Луцюк-Мельник.
Бережи своє рідне, щоб не винародитися,
щоб не забути народу, з якого ти вийшов.
Бережи свою віру, звичаї, свою мову, і тим збережеш
національну істоту свою.
І. Огієнко

1 Следующая страница


Надія Мельник - Хотин

Хотин 2

Хотинська Покровська церква

Хотин – село Радивилівського району на Рівненщині. Найдавніша писемна згадка про нього датована серединою XV ст. До 1939 року воно побувало у володіннях більше двадцяти власників, останніми із яких була династія Свєшнікових.
Про саме село розповідають, що його заснували біженці із чернівецького міста Хотина, які, рятуючись від постійних нападів турків і татар (а вони наскакували по кілька разів на рік) бігли світ за очі, назавжди полишаючи обласкані і зігріті любов’ю рідні місця.

Сумні чутки вітром Світ за очі коні гнали,
Знову прокотили, Гнали й поглядали,
Що в містечко Хотин Чи, бува, їх ззаду
Вороги спішили. Вороги не доганяли?

Знову крові бути, На землі Волинській,
Знову рабства не минути, У правічнім лісі,
Садам треба знов зів’яти, Де струмок зродився,
Попелищем місту стати. Там народ той зупинився.

Повноводилась юрба, На південному горбочку,
Мов напровесні ріка. Біля тихого струмочку
Зброї путньої немає, Земляночки збудували
А вже ворог підступає. Й помаленьку жити стали.

Годі сльози лити, Бондарі і ковалі,
Годі руки в крові мити, Мелники, кравці,
Годі в рабстві потерпати, Колодії й шаповали
Будем, люди, ми втікати. Тут селу початок дали.

Скрині швидко спорожняли, А щоб рідне пам’ятати
На підводи добро клали, І якось не забувати,
І з сльозами на очах То веліли й ту місцину
Місця рідні покидали. Хотином назвати.
(За легендою В.Ящука «І заснували село Хотин...»).
Але недовго довелося прожити тут хотинцям. При черговому нападі на Волинські землі вороги випадково довідалися, що неподалік уторованого тракту серед утікачів-поселенців живе ватажок, за яким уже давно полюють і якого давно хочуть взяти живим. Ватажка було спіймано, з населенням жорстоко розправилися, а нажите добро пущено з димом і зрівняно з землею. Так трагічно закінчилася доля перших поселенців, які жили на так званому Вигоні.
Та минали роки, заліковувалися рани рідної землі, і, як продовжує розповідь друга легенда, за вірну службу в короля козинський чиновник Хоть отримав земельний наділ біля притоки річки Пляшівки, яку в далекому минулому називали Рудкою.
Річка Рудка. 2009 р.

У той час ця місцевість була знана далеко навсібіч, була пристанищем бобрових гонів, місцем щедрого полювання. Отож Хоть заснував тут спочатку мисливську гаївку, яка згодом переросла у сільце. Оселялися тут в основному любителі полювання – «охотники». Тож недарма родовід Охотових тягнеться дотепер.
Цікаво, що минули сотні років, а ще й сьогодні почула від людей вислів: «Дорогою Хотів, де немає хатів». Дорога Хотів – нині вулиця Зелена, яка була колись битою стежкою звірів («звериная тропа»), яка стала дорогою мисливців придворної свити чиновника Хотя. Мисливці, які залишалися в тій місцевості, будували свої хати біля самої води, а вулиці тягнулися на кілька десятків метрів аж до звіриної стежки, що згодом стала широкою дорогою (мисливці обгороджували хати високим тином, згодом говорили : «хати за тином», можливо, звідси походить назва «Хотин»). Вулицю обабіч обсаджували фруктовими деревами, найбільше черешнями. Про залишки хотинських обійсть біля води ще свідчать кущі терну, калини, бузку, що їх висаджували люди біля своїх садиб.
Покійний Олексій Васильович Кундеус, 1925 р. н., розповідав, що на одному зі стовпів його хліва була вибита дата забудови і що цей будинок уже три рази розбирали і будували на новому місці з кожним разом усе ближче і ближче до колишньої звіриної стежки (дороги).
Село поступово збільшувалося. Уже на початок XIX ст. осада нараховувала понад 600 жителів. У лісах навколо села водилося безліч усякої звірини, сажавки були багаті рибою, діяли паровий млин, два млини-вітряки, смолярня, лісопильна фабрика, вапельня, винокурня, спиртзавод, три цегельних заводи, черепичний завод, виробляли торф. Та бурхливі роки життя не вберегли цих людських надбань, і для наших нащадків залишилася новозбудована капличка та церква Покрови Пресвятої Богородиці.
Свято-Покровський храм. 2006 р.

Святиню ще здалеку помітиш в оточенні віковічних дерев на вулиці Зеленій (у минулому Церковній), що тягнеться вздовж південної сторони притоки річки Пляшівки. Про назву вулиці Церковна свідчить вірш, слова якого знали багато людей старшого покоління:
Наше село – велетень,
Називається Хотінь.
Дві вулиці воно має,
Дуже гарно виглядає.

Перша вулиця – така,
Називається Двірська,
Друга вулиця – Церковна,
Вона людей повна.
Цей храм – пам’ятка архітектури дерев’яного зодчества кінця ХІХ ст. Споруда кругом акуратно обгорожена умілими майстрами, і на її подвір’я ми потрапляємо через ворота головного входу з двома боковими хвіртками, які увінчує своєрідним орнаментом арка, обабіч встановлені чотиригранні електричні ліхтарі.
При вході зустрічає нас лагідним поглядом з храмової ікони Божа Мати, тримаючи з великою урочистістю омофор своїми пречистими руками, розпростерши його, захищаючи від бід і нещасть село, храм отой святий і тих, хто з вірою, побожністю та страхом Божим у нього входять. А люди таки ходять. З часів існування святині сюди ніколи не заростає стежка.
Розпочалося будівництво храму навесні 1875 р., а освятили його в 1880 р. Свідками будівництва ще залишилися дерева-велетні, де у царстві зелені розлогих крон співають величальні оди птахи.
Покровська церква..

Будували церкву парафіяни на свої кошти та при підтримці з державної казни 1500 крб. Мотивація підтримки була така: «…Відмова міністерства внутрішніх справ від допомоги коштами у цей час могла б призвести до шкідливого впливу на православ'я в західних губерніях з багаточисленним іновірним населенням…» («Смета 1875 г. по устройству православних церквей в губерниях западного края»). А «Пам'ятна книжка Волинської губернії» подає такий конфесійний склад нашого краю за 1887 р:
православних – 1652404,
розкольників – 5876,
католиків – 184203,
протестантів – 97000,
гуситів – 14919,
іудеїв – 305350,
караїмів – 102,
мусульман – 450.
Роботи проводились під наглядом «пана майстра» (так його шанобливо називали хотинці) Поповича. Попович (насправді Попов) був власником Радивилова, дійсним статським радником (чин 4 класу), членом братства імені Олександра Невського. Священиком на той час був Петро Васильович Моссаковський, а земля села перебувала в оренді у німців, на чолі яких стояв пруський підданий Едуард Бернардович Пієнтик, котрий жив у Берліні. Деревину для будівництва брали в хотинському лісі. У плані закладали церкву велику, але, порадившись, вкоротили, бо людей на той час у селі проживало не так уже й багато (за статистичними даними, у 1872 році в Хотині нараховувалось 69 дворів і проживало 278 чоловіків і 260 жінок.)
Там, де тепер центральна частина храму, колись мав бути вівтар. Після вкорочення із вівтаря зробили центральну частину, а вівтар і притвор добудували менші. У плані церква з чотирма вікнами у наві має вигляд рівнокінцевого хреста, побудована на кам’яному фундаменті вівтарем на схід, горизонтально зашальована дошками. Знадвору і всередині помальована олійними фарбами, покрита цинковою бляхою з позолоченими хрестами на куполах. Висота церкви – 18 м, довжини з дзвіницею – 18 м, ширина – 8,5 м.
Північна сторона храму. 2008 р.
Всередині церква тридільна, двоверха. Два куполи, що здіймаються над святинею, символізують гармонійне з’єднання Божого і людського єства в особі Сина Божого – Ісуса Христа. У Покровському храмі куполи збудовано над навою та притвором, над притвором прилаштовано дзвіницю. На дзвіниці – три різновеликі дзвони. Найбільший важить 225 кг, середній (1888 року) – 50 кг і найменший (1929 року) має вагу 25 кг. У 1915 році одинадцяти повітам Волині вищою владою було наказано: «…у зв’язку з війною негайно вивезти поза межі Волині все найважливіше майно і дзвони», читаємо це в довідці, підготовленій 1919 року комісією з питань повернення церковно-археологічних цінностей в Україну, створеною при міністерстві ісповідань Української держави.
Евакуації підлягали і дзвони з нашої церкви. Отець Дмитро Лозов’юк, відправляючи дзвони на залізницю, власноруч зробив написи всередині дзвонів чорною фарбою польською мовою. На підставі Ризького мирного договору 1921 року між РРФСР та Польщею дзвони було повернуто Польщі радянською владою і вони опинилися аж у Варшаві. У 1923 році о.Дмитро Лозов’юк особисто поїхав за ними у Варшаву, віднайшов їх за допомогою зроблених ним написів і привіз у Хотин. Поки їх не було, дзвонили біля церкви у залізничні рейки, що висіли між двома ясенами на перекладині. Один з повернутих дзвонів виявився розколотим, тож довелося збирати мідні речі в селі, щоб перелити його. Це було зроблено в ливарні дзвонів братів Фельчинських у місті Калуші. Новий дзвін з відлитим на ньому написом «Сей двін перелито коштом парафіян Покровської церкви села Хотіна при священикові Дмитрові Лозов’юкові Р.Б. 1930» та з відлитим зображенням з однієї сторони Матері Божої, а з другої – святого Миколая вийшов трохи більшим за попередній, тому потрібно було прорізати більше віконце в притворі, щоб підняти його на дзвіницю. Після 8-річної відсутності дзвони знову зайняли своє попереднє місце. Малиновий передзвін цих побратимів і понині лунає над селом і служить для хотинців оберегом, вісником і джерелом почуття виховання прекрасного.
Переступаючи поріг храму під їх акомпанемент, ти опиняєшся під куполом небесного кольору, всіяного зорями, з висоти якого споглядають архангели. На якусь мить забуваєш про щоденні турботи, відчуваючи чудодійну силу незрівнянної краси, що оточує довкола. У полон твої погляди беруть у позолочених рамах ікони, миловидні настінні орнаменти, слова молитви «Отче наш», написані старослов’янським текстом, панікадило, хоругви, розп’яття Ісуса Христа, одяг священика та інші церковні атрибути. Дивишся на цю красу – і радістю переймаєшся за своїх предків, які так талановито зуміли створити і передати нам у спадок цю багатющу скарбницю церковного мистецтва.
Іконостас храму. 2009 р.

Особливою радістю тієї скарбниці є дерев’яний, чотириярусний іконостас, розкішно орнаментований і покритий сусальною позолотою. На ньому з двадцяти восьми полотен постає перед нами життя святих. Одухотворені роботи невідомого іконописця, написані на полотні у стилі, наближеному до візантійського, – майстерні за своєю композиційною побудовою і високим мистецьким виконанням. Душевно- заспокійливою гамою царських кольорів (синій, червоний на золотистому фоні) лягли на полотна задуми творця пензля. Втілений у них енергетичний заряд надихає до світлого, доброго, вічного. Споглядаючи постаті святих, ти ніби окрилюєшся думкою і хочеш піднятися до вершин їхньої досконалості. Цю школу прекрасного візантійського живопису заповіли нам давні православні нашого краю, а ми повинні свято берегти її .
Верхня частина іконостасу. 2009 р.
Примітка. Старожили розповідали, що коли майстри закінчували встановлювати іконостас, то їм потрібно було заплатити велику суму. Небагаті хотинці не мали грошей. Тоді члени «двадцятки» пішли по хатах і брали рядна, сувої полотна, інші речі, везли у Почаїв на базар, продавали і платили майстрам. Проте і тих грошей було недостатньо. Порадившись, усі вирішили продати стару церкву, і отримані гроші заплатити майстрам. Одні люди говорили, що церкву продали за Берестечко у с. Гумнищі, а інші, – що у с. Корсів (Бродівський район). Але ні у Гумнищах, ні у Корсові про це вже ніхто не може розповісти. А ще говорили, що із нашого матеріалу в жодному з цих сіл не будували святиню, а лише «перетрясли», тобто вибрали з нашого храму кращі дошки і замінювали ними їхні трухняві.
Красу іконостасу доповнює копія чудотворної ікони Божої Матері Почаївської, вправлена у зіркоподібний інкрустований камінням кіот. Купили ікону в Почаєві. Ціла процесія аж під Срібне вийшла зустрічати святиню, яку несли посланці. Перед самим входом у храм розкачали сувій полотна і по ньому, повз людей, котрі припадали на коліна, пройшли у святиню. Почепили ікону над царськими вратами на двох шовкових стрічках, які повільно опускаються до зросту людини. Відтоді вірні мають можливість приклонятися до Цариці Небесної, покладаючи тверду надію на її заступництво і покров.
Копія чудотворної ікони Почаївської Богоматері. 2009 р.

Вражають чарівним плетивом різблення і позолочені бокові кіоти, у які вправлені ікони, подаровані благодійниками з Москви у 1863 році. Це такі, як: «Хрестителя Господнього Іоана», «Святого благовірного князя Олександра Невського», «Святителя Петра митрополита Московського», «Святого Митрофана Воронезького». Уже скільки років вони перебувають у нашій святині, а від них віє ніби першою свіжістю фарб. При легкому мерехтінні свічок золоте сяйво надає їм врочистості і неповторності.
Ікона святителя Петра, митрополита Московського. 2009 р.
Ікона святого благовірного кн. Олександра Невського. 2009 р.
Пр. Серафим Саровський і св. Феодосій Чернігівський.
Із північної сторони храму, в наві, знаходиться високомайстерної роботи в дерев’яній рамі за склом ікона «Трійця». Ще в першій половині ХХ століття брати Григорій, Лук’ян та Дмитро Черняки з Хотина відправилися на заробітки в Америку. Через певний час заробітчани поверталися в Україну. Щоб якось заповнити вільний час довготривалого перебування на пароплаві через океан, Григорій грав у карти. Йому постійно везло. А одного разу він виграв навіть велику суму грошей. Коли ввечері всі вже розходилися по каютах спати, брати Лук’ян і Дмитро покликали і свого щасливчика. Та він не поспішав. Брати залишили його. А через деякий час до них у двері постукав один із пасажирів пароплава і сказав, що їхнього брата немає серед живих. Араб, який грав у карти, забрав у нього гроші, а його викинув за борт пароплава. У пам’ять про Григорія, якого поглинув океан, Лук’ян та Дмитро Черняки на одній із пристаней купили полотно «Трійця», написане олійними фарбами. Уже прибувши на рідну землю, вони замовили дорогий наклад на полотно, взяте у дерев’яну раму за склом, і принесли у храм.
Ікона «Трійця», 2009 р.

Серед півсотні ікон, які знаходяться у храмі, є ікона, куплена в Почаєві у дні епідемії чуми. Хотинський житель завіз у місто Берестечко виправляти шкуру з коня (середина ХІХ ст.), та коли настав час забирати її, то у торговельному містечку спалахнула епідемія чуми. Із шкурою хвороба була занесена і в наше село.
Домашня майстерня з пошиття взуття зі шкіри. Поч. 20ст.

Велике горе охопило вулицю Двірську (тепер Шкільну). Від чуми вимирали цілі сім’ї. Люди у розпачі не знали, що робити, і звернулися до Бога. У складчину купили ікону. Із щирими молитвами процесія обійшла з нею кругом села – і хвороба зупинилася.
Шанованою у нашому храмі є ікона «Св. Варвари» – втілення дівочої вроди і чистоти. Офірувала її для церкви та ще дві маленькі іконки Матері Божої і Ісуса Христа, що висіли довгий час по обидва боки царських врат, поміщиця Варвара Свєшнікова, яка у Хотині перебувала з 1888 по 1945 р.р. Її чоловік Петро Львович Свєшніков був російський поміщик, і в селі його всі називали «барин», а дружину – «бариня».
Ікона святої Варвари. 2009 р.

На Варвари, свято якої православна церква відзначає 17 грудня, вона завжди наймала молебень. А був такий випадок у селі, що дуже вимирали маленькі дітки. Бариня завжди допомагала бідним безплатно ліками, але цього разу медикаменти були безсилі. Вона на Варвари знову замовила молебень. Люди молилися Богу, просили заступництва у Матері Божої, святої Варвари, яка має благодатний дар від Бога рятувати людей від раптової смерті – і хвороба відступила. З різних причин ця ікона була зіпсована, реставрації уже не підлягала і її довелося дублювати на нове полотно. Це зробила Людмила Іванівна Бобошко із Рівного, батько якої народився у селі Хотині. Ікону викупили сестриці.
Варвара Василівна Свєшнікова (1861 – 1948).

Із блакитного кольору стін єднає нас поглядом зоріючої й сумирної душі преподобний Іов, ігумен і чудотворець Почаївський, молитвеник і небесний патрон Волині – найбільш улюблений Волинським краєм святитель. Ікону витривалого борця за долю пригнобленого й бідного народу купив для храму Георгій Денисюк. Високо шанує Волинського печальника й захисника наша церква. А 10-го вересня, в день пам’яті преподобного Іова Почаївського, по можливості ідуть хотинці в Почаївську лавру, щоб Заступниця і Преподобний огорнули ласкою й допомогли у їхніх бідах.
Ікона преподобного Іова Почаївського. 2009 р.

Зберігається у святині й ікона «Явлення Божої Матері на горі Почаївській». Це її зображення, молящої у стовпі вогняному, покровительки монахів і всіх тих, хто звертається до неї з теплотою і благоговінням, купив для каплички Дмитро Ковальчук, який був одночасно і її будівничим. Споруда стояла при шляху Почаїв – Берестечко. Щодня перехожі, прямуючи повз неї, заходили на уклін до Богородиці. Та в роки наруги над святинями (у нашому селі це припало на 1962 рік) капличка була зруйнована. На щастя, добра рука відвернула горе від ікони. Уцілілу, її передано було у хотинську церкву.
Ікона Явлення Божої Матері на горі Почаївській. 2009 р.

Материнсько-опікунські почуття віддзеркалює ікона Матері Божої Покрови. Принесли її із села Хутір Білів, що на Рівненщині, Олександра Адамівна Костишин, Олександра Микитівна Костишин, Феодосія Кісілюк-Яблонська. У с.Хутір Білів у побожної вдови Степаниди Надехи у 1927 році обновився образ Найсвятішої Богородиці «Відшукання загиблих», яку привіз ще колись її батько з російсько-турецької війни, підібравши в розбитій православній церкві палаючого міста. Скоро поголос про обновлення ікони розійшовся по всій окрузі. Вдень і вночі ішли туди люди з усієї Волині. Багато паломників отримали там зцілення. Долали цей некороткий шлях і вищевказані жінки з Хотина, повертаючись, купили в складчину для свого храму ікону Матері Божої Покрови.
При вході у центральну частину храму, вгорі на виступах хорів, висить прикрашений українським рушником образ Матері Божої. Принесла його у церкву Олександра Костишин. Її син Василь у Велику Вітчизняну війну на фронті був. У ці тривожні дні жінка купила в Почаєві ікону. Всю дорогу несла, до грудей притискала, за сина молилася. Живим та здоровим хотіла побачити його вдома. Почута була Богом молитва. Син живим повернувся. Давно це було...Уже немає тієї матусі, уже заховалося за обрій життя її сина, а пам’ять про них ще й досі береже ікона.
Війна… Скільки горя вона принесла людям нашого села… Не обминула ненависна жодної сім’ї: мужиків на фронт покликала, молодий цвіт у Німеччину вивезла, інакодумців по лісах Сибіру розкидала, більше сотні односельчан змусила покласти голову у чужих краях. І за кожним із них не висихали від сліз материнські очі, вимережувалися зморшками обличчя, впліталася у коси сивина. А тут ще й німці село запалили. Майже повністю згоріла вул. Двірська (німці йшли палити і вулицю Церковну, та в той час до села підходили радянські війська – вороги відступили). Вогонь забрав усе, над чим так важко працювали впродовж свого життя. Із згарищ на людей журливо дивились чорні комини, бродила по селу бездомна худоба. Згорьовані люди перебивалися в землянках, у родичів. Пережили усе, вижили. А в 1945 році, після закінчення війни, купили в Почаєві ікону Матері Божої «Усіх скорботних радість». У великій дерев’яній рамі з ажурним плетивом різьблення, за склом, вона висить з лівої сторони у наві. Засвічують люди перед нею лампадку і моляться, щоб скорбота більше не повернулася у наше село.
Ікона «Усіх скорботних радість». 2009 р.
Біля церковної каси серед ікон «Двунадесятих свят» з 1980 року висить образ Іоасафія преподобного. За порадою о.Василя Опанасця придбала його для храму Феодосія Драновська. У молитвах до Бога через преподобного Іоасафія жінка просила здоров’я для хворого чоловіка. Вона жила надією, що серцевий маятник не зупинить життя її чоловіка, а дітям – їхнього батька. Після цього він прожив ще більше десятка років.
Мовою духовного багатства промовляє до нас полотно «Моління про чашу», на ньому Гефсиманський сад весь занурений в темряву. Остання ніч перед страшною стратою. Ісус, припавши на коліна, укріпляється Духом Святим і робить свій вибір. Саме ця ніч і те, що їй передувало, породило світові живописні полотна, надихнуло митців на поезію, збагатило нашу культуру, а наш храм збагатила таким полотном Оксана Іванівна Солонюк. Вона молилася, щоб хресний шлях її сім’ї обминули хвороби, нещастя, а в домі завжди панували мир і достаток.
Гідне святості й поваги «Розп’яття Ісуса Христа», що стоїть біля криласу з правої сторони у наві. Написав його для храму Андрій Бурбело із сусіднього села Антонівки (столярні роботи виконав Василь Ліщук з Хотина). Розп’яття виконано старанно, з глибоким знанням анатомії людини. Художник зумів тонко передати з допомогою глибини кольору страдаючого на хресті Спасителя, умліваючу матір і апостола Іоана.
Розп'яття Ісуса Христа. 2009 р.

Меч болю пронизує серце, коли споглядаємо трагічний стан мученицької смерті. Тож недаремно Андрія Бурбела, майстра Божого ремесла, високо цінують за його талант. Розписані ним храми, ікони є майже по всій Україні, а також у Росії, Молдові.
Серед пожертв парафіян на храм заслуговує на увагу рідкісної роботи «Плащаниця», куплена на Закарпатті. Тут на високому рівні поєднано на оксамиті живописне зображення померлого Христа Спасителя з аплікацією та золотавим кольором вишивки. Укладена митцем композиційна гармонія, естетична досконалість мистецького здобутку захоплюють глядача своєю непроминальною силою.
Плащаниця. 2009 р.

Свій дарунок для храму зробили і хористи. Вони купили ікону «Успіння Божої Матері», яка висить з північної сторони хорів. Споглядаючи торжество святого Успіння, ми ще раз переконуємося в істині, що смерть не є знищенням нашого буття, а є лише сходинкою для переходу від земного існування до небесного.
Успіння Божої Матері. 2009 р.

Офірувала на церкву ікони, які лежать на аналойчиках, сім’я Ліщуків.
Такі ж самі ікони дали у храм Наталія Мельник та її дочки Надія та Лукина.
Дві іконки, що висять з обох боків царських врат, та залізний хрест, що стоїть на криласі біля хористів, принесли з Почаєва Василь Шарун з дочкою Ганною.
Висять у храмі і копія чудотворної ікони Божої Матері Казанської, св. рівноапостольної Марії Магдалини, св. св. рівноапостольних Володимира і Ольги, та інші.
Ікона святої рівноапостольної Марії Магдалини. 2009 р.

Ще зберігаються у храмі 4 старі хоругви з тканини, пошиті Надією Кватирою. На двох із них зображення Ісуса Христа, Матері Божої, св. Варвари, св. Павла написала Ангеліна Шульська, а іконки на двох інших хоругвах намалював Андрій Бурбело.
Усі образи у храмі – це наші обереги, це наші смолоскипи на шляху життя. Усі вони створюють для віруючих предмет особливого побожного шанування. Більшість із них куплено нашими предками в Почаєві. Купували поодиноко і в складчину. І кожна придбана ікона – це була справжня радість, це було свято.
Та ще більш святковими, ще більш нарядними їх робив майстер з Галичини, вправляючи в рами та кіоти, різьблені ним. Час не доніс до нас його імені. Жив він із жінкою. Були бездітні. На період виконання робіт поселився на квартиру у Хотин (сьогодні це обійстя Шевчук Софії). І вдень, і вночі працював, втілюючи свої задуми. З отриманої платні половину повернув назад.
З давніх-давен ікони у святині прикрашали вишитими рушниками, іконостас – букетами із стружки та витяжного паперу, а над царськими вратами чіпляли вишиті штори. Та позолота витіснила працю сільських майстринь, у якій відбивалася душа людей села. Українська вишивка – національна гордість нашого народу. Не заступаймо їй дорогу.
Увійшло в традицію щороку на плащаницю плести вінок з барвінку і прикрашати його штучними та живими квітами. Довгий час з великою любов’ю це робила Пелагія Хмарук. Після її упокоєння справу продовжили Оксана Хмарук, а потім Марія Романюк та Галина Шарун, залучаючи до цього ремесла молодих дівчаток. У давніші часи вінком із штучних ромашок завжди прикрашала дівочу ікону Пелагія Хмарук, а віночком із саморобного яблуневого цвіту оповивала копію чудотворної ікони Божої Матері Почаївської Марія Шур. Цю побожну місію продовжує в даний час Євгенія Воліцька, прикрашаючи віночки живими, вирощеними власноруч у своєму саду квітами.
Вінок на плащаницю. 2000 р.
Вінок на хрест. 2001 р.

Прикрашання святих ікон – наш обов’язок. Тож будемо перед ними запалювати свічки й лампадки, будемо їх прикрашати квітами і іншими способами, знаменуючи цим свою любов і повагу до ікон, бо коли це із любов'ю, то все можна. Господь бачить і знає, коли робимо з любов’ю до Нього, і Йому приємно.
Прикрашене іконографічне мистецтво, доповнене молитвою та оживлене піснею, яка лине в переповнені дні з прибудованих у 1932 році хорів, викликає найніжніші переживання та релігійні відчуття. Довгий час співали хористи майже всі поважного віку, та співали свіжо, молодо, радісно. А майстерності церковного співу навчав їх Михайло Ліборський, якого доля закинула в наше село ще у Першу світову війну. Більш як шістдесят років співали його колишні вихованці ще з «Просвіти». Це ветерани церковного співу, такі як: Параскева Яблонська, Ганна, Уляна та Петро Крисюки.
Церковний хор початку 20 ст. У центрі – о. Дмитро Лозов'юк.

«Ще маленькою я сиділа на дорозі і співала з дівчатами веснянки. Дорогою йшов Михайло Ліборський. Він почув мій голос і запросив у хоровий гурток, що діяв у «Просвіті», – ділилася своїми спогадами Параскева Яблонська.– Гурток ділився на старших та юних. Співали церковні та українські пісні. Репертуар черпали з рідних джерел....»
Хор середини 20 ст. У центрі – о. Дмитро Лозов'юк.

У роки його праці на диригентській ниві церковний хор села Хотина славився своїми голосами і високим рівнем виконавської майстерності. Опрацьовані і доведені до мистецької досконалості пісенні мелодії передавалися естафетою наступним хористам, якими омолоджувався хор.
З 1980 року ним керував Андрій Кундеус – це уже шостий диригент після Михайла Ліборського. Щонеділі і щосвята, в мороз і хуртовину, в дощ і спеку долали хористи дорогу до церкви, щоб вознести хвалу Богу.
Церковний хор с.Хотина зі священиком В'ячеславом Дубініним. 1969 р.

Та рідшали з кожним роком ряди цього хору. Великою втратою стала відсутність голосів Меланії Жакунець, Софії, Петра, Катерини та Василя Луцюків, Івана Палямара, Уліяна Шевчука, Миколи Хмарука, Надії Льопи, Олексія Харковського, Марії Нагребецької, Євдокії Давидюк, Григорія Олійника, Федора Тимощука, Параскеви Яблонської, Тимофія Яблонського та інших. Рано пішли ці люди із життя. Нехай земля їм буде пухом. Наше їм шанування у віках. А заміною їх у хорі нехай стане молоде покоління. І нехай камертонні голоси, даровані Богом Галині Луцюк, Христині Бобошко, Лідії Івановій, Євдокії Юринській, Надії Мельник, Марії Солонюк, Ганні Білоус, Євдокії Шарун, Поліні Нагребецькій, Катерині Шевчук, Володимиру Шаруну, Григорію Олінчуку, Михайлу Шевчуку, Дмитру Ярмолюку та іншим, налаштують молодих, які продовжать і понесуть у віки усталений церквою піснеспів.
Гарними є традиційні церковні свята та обряди нашого села. Деякі із них уже відійшли в забуття. Ось як про них розповідала нині уже покійна Анастасія Берлінець 1913 р.н. (Довгий вік прожила жінка. Найбільше у житті любила церкву, співала у хорі. Була Анастасія живою книгою, яка берегла розповіді про минуле. Церковні обряди та звичаї, які у нас вивелися, вона пам’ятала найбільше, бо саме з ними пов’язана уся її молодість, усі найкращі роки життя).
”Ніби сьогодні пам’ятаю свято Йордану, – розповідала жінка, – яке відзначали у нас піввіку тому. Десь о 12-ій годині ночі розпочиналася у церкві Служба Божа. Близько 4-ої години ранку люди з образом, з хоругвами і свічками, на чолі зі священиком Дмитром Лозов’юком вирушали до криниці для освячення води. Ще напередодні свята парубки вирубували з льоду великий хрест, витягали його з води, обливали буряковим квасом, і він набував гарного малинового кольору. Робили з льоду і престол. А коли бували такі роки, що вода не замерзала, то прокладали до середини криниці мостика. Криниця мала круглу форму. Посередині був півострівок. На ньому завжди стояли священик, хористи, а кругом кринички – усі присутні. Після відправи священик, опускаючи хреста із запаленими свічками у воду, освячував її. Бували роки, що у цей момент випускали у небо голубів, стріляли з рушниць. Іноді знаходилися сміливці, які пірнали у воду, а потім швидко одягалися, щоб не застудитися. Після освячення люди наповнювали свій посуд водою і поверталися додому. Хрещенську воду зберігали цілий рік і використовували для «здоров’я і очищення від злих сил». (Криниця в минулому була береговим джерелом. Поселяючись поблизу, «на грудку», люди обклали його цямринами, і воно слугувало за криницю).
Грудок – невеличкий острівок, кругом якого розкинулося грузке болото, поросле високим очеретом та верболозами. За цими зарослями не було видно вулиці по той бік річки. То якщо комусь щось потрібно було терміново сказати, то люди гукали одні до одних. Такі зарослі були надійним захистком від нападу турків і татар. На острівок можна було добратися тільки по сплетеному з верболозу плоті, який у разі небезпеки ховали. Але і в таких недоступних місцях вороги навчилися виявляти людей. Вони випускали навчених чайок (птахів), які кружляли над болотом, а побачивши людей, чигикали: «Чий ти? Чий ти?». Тоді уже ніякі схованки не допомагали. Вороги ловили людей і залишали їх, посаджених на загострених кілках (палях), помирати. (Розповідь почула від Івана Васильовича Іванова, 1933р.н., Лариси Федорівни Станіславчук, 1944 р.н., яким колись переповіли їхні предки, та від Андрія Пилиповича Шнайдрука, 1927 р.н, який розповідав, що читав у часописах про те, як татари ловили молоденьких українських дівчат, здирали з них пасами шкіру і шили рукавички для своїх дружин).
З приходом радянської влади освячення води біля криниці було заборонено і перенесено на подвір’я Хмаруків. Неглибокий колодязь і донині є на цьому подвір’ї.
Колодязь-журавель на подвір?ї Хмаруків. 2004 р.

Збережений у незмінній формі, він залишився єдиною реліквією в селі, де ще господарі набирають воду у відро і тягнуть журавлем. Згодом освячення води перенесли на подвір’я церкви.
Похоронна процесія. Вулиця Двірська. Поч. 20 ст.

Та роки минали. Село змінювало своє обличчя. Було прокладено нову дорогу. Із так званого Грудка люди почали переселятися ближче до дороги (вище на північ), а заодно і копати колодязі на подвір’ях. Облюбована життєдайна криниця залишилася в березі одинокою. З часом у селі був збудований спиртзавод. Для охолодження труб потрібна була холодна вода. Найкращим варіантом було постачання води від криниці. За наказом пана джерело було розширено і прокопаним від нього ровом пущено воду.
Рів, прокопаний від криниці до горілчаного заводу. 1926 р.

У Першу світову війну завод був знищений російськими солдатами: вони не хотіли, щоб він дістався ворогам. А криниця-копанка з півострівком посередині стала слугувати для освячення води. Були роки, коли криниця дуже повноводилась, Її води виходили з берегів і затоплювали сінокоси, городи. Люди почали закидати джерело. Деякий час на півострівку тієї криниці була сільська баня. Сьогодні ця криниця потребує допомоги. Хочеться вірити, що освячене роками джерело не замулиться, а наповнить своїми водами для радості і краси викопаний у 1968 році ставок.
Будинок колишнього горілчаного заводу. с. Хотин, 1926 р.

Весело проходило і свято Великодня. Незважаючи на безсонну ніч, на втому ( а хлопці у Великодню ніч до півночі були зайняті розкладанням вогню на спогад про те, що сторожа клала вогонь при розп’ятому Христі на Голгофі), молодь збиралася після розговіння на церковне подвір’я. Збиралася, щоб віддати хвалу весні, сонцю, Великому дню. Дівчата водили хороводи. По селу розливалися чудесні мелодії веснянок-гаївок: «А вже весна, а вже красна», «Вийди, вийди, сонечко», «Молода ключниця», «Ой на горі мак», «Де ж ти, хмелю, зиму зимував», «А ми кривого танцю йдем», «На городі біла глина», «Гусяр гуси ганяє» та багато, багато інших. Наслідували дівчат і підлітки. Вони гуртувались у своє коло і підспівували старшим, змінюючи в хороводах імітацію рухів з кожним наступним куплетом. Вливалися у ті чарівні звуки голоси людей похилого віку, які сходилися подивитися на своїх дітей, онуків, а заодно і згадати свою молодість. Усі свята не вгавали веселі, грайливі передзвони з дзвіниці, на яку старалися піднятися хлопці. Саме з вікон дзвіниці було найкраще спостерігати, як церква протягом трьох днів оповивалася живим, різнокольоровим віночком веселих людей. Сюди долинали гучні взаємні привітання: «Христос Воскрес!»– і чулася відповідь: «Воістину Воскрес!» та цілування. Люди цокалися крашанками, люди раділи святу. Крім крашанок, які фарбували в основному у цибулинному лушпинні, а іноді з додаванням омели, звіробою, кори яблуні та інших рослин, писали ще й писанки. Цей традиційний звичай у нас призабувся. У 1991 році вдалося виявити в селі 30 жінок, які колись писали писанки, або якщо й не писали, то знали техніку розпису. Багато фарб до писання у Хотині не вживали (дво- або трикольорові). Орнаменти на писанках в основному переважали рослинні. Люди талановито вміли віддзеркалити на них квітучу природу свого краю. Омережуючи рослинними орнаментами яйця, майстрині вписували і небесні світила, і тварин, і знаряддя праці. Побачити можна було декоровані хрести і церковці, написи «Христос Воскрес!» та «Воістину Воскрес!». Був у нас ще й такий звичай, що у Великодні свята дівчина мала право подарувати хлопцеві, якому симпатизувала, крашанку або писанку. Якщо хлопець жадав цього сюрпризу, то крашанку чи писанку брав, якщо мав іншу дівчину, то в дарунок яйце не приймав. Писанку, яка призначалася для хлопця, дівчина старалася якнайкраще орнаментувати, вписуючи при цьому його ім’я або своє. Це підтверджують і слова пісні, які колись записала від своєї матері Марії Мусіївни Мазур, 1917 р. н.:
Ой нікого не запишу,
Тільки Івасюня, / 2 р.
Ніхто його так не любить
Вже, як Марусюня./ 2 р.

*******************************************************************

На зеленій горішині
Горіхи трясуться,
Ой писала б писаночки –
Кури не несуться.

Ой писала б писаночки
Біленькі й рябенькі,
Щоб не брали у рекрути
Хлопців молоденьких.
(Запис від Параскеви Іванівни Тимощук, 1900 р.н.)

********************************************************************

Ой писала б писаночки,
Та нема для кого:
Нема тата, нема мами,
Ні брата рідного.

Напишу я Юрасику,
Що дуже любую,
Й на Великдень біля храму
Йому подарую.

Намалюю яблунь цвіт я
Й золоте колосся.
І що гарне поміж нами,
Аби все збулося.

Нехай звичай, краю гарний,
Живе, не вмирає.
Й писанками Україну
Молодь заквітчає.
(Запис від Ганни Олександрівни Льопи, 1907 р.н.)

******************************************************************

Боже Великий , Єдиний.
Нам Україну храни.
Волі і світу промінням
Ти її осіни.

Світлом науки і знання
Нас, дітей, просвіти.
В чистій любові до краю
Ти нас, Боже, храни.

Молимось, Боже єдиний,
Нам Україну храни.
Всі свої ласки, щедроти
Ти на люд наш зверни.

Тож не даймо вмерти цим чудовим орнаментам хотинських писанкарок та душевним пісням, складеним до них.
«У великій пошані, – пригадувала Агафія Стоцька, 1912 р. н., – у нашому селі було свято Юрія, яке припадає на 6 травня. За народними повір’ями, у цей день святий Юрій відмикає ключем землю, небо, і входить у свої права весна. На це свято у храмі відправлялася урочиста служба Божа, після якої люди хресним церковним ходом ішли на поля. Священик Дмитро Лозов’юк читав благальні молитви за добрий урожай і окропляв землі святою водою. Потім просили священика, щоб обійшов поля кожного господаря зокрема, окропив святою водою і прочитав Євангеліє. Вирушаючи в поле, кожен селянин брав із собою свячену крашанку і закопував її на межі, приказуючи:«Роди, Боже, жито, пшеницю і всяку пашницю». Після того, хто хотів, качався по пашні, щоб бути здоровим від Юрієвої роси. Іноді люди брали з собою книші, пироги, крашанки (крашанки фарбували 3 рази на рік: Великдень, Проводи і Юрія), брали щось випити і проводили у полі весь день.
На Юрія виганяли перший раз худобу. Щоб вона добре велася, гнали свяченою вербою, легенько вдаряючи по вим’ї, щоб було молоко, та зверху, щоб відігнати погані сили. Після повернення худоби з пашні, втикали вербові гілки в стійло. Люди переконані, що погані сили бояться усього свяченого. Святий Юрій вважається покровителем рільництва і скотарства. Тож у цей день священик служить і за здоров’я скотини.
Ходили хресним ходом по полях і в суху середу. У цей день просили, щоб Господь послав дощ і звеселив ниви та щоб щасливо допоміг хліб зростити, зібрати і в руки дати, а також зберіг його від вогню і бурі, від граду. Молилися всі разом, а потім люди, чиї наділи ближчі, запрошували священика, щоб з молитвою окропив їхні поля на добрий урожай. Бували такі роки, що після тривалих днів спеки хресний хід після благальних молитв повертався у село під рясним дощем.
Ніколи не забути людям старшого покоління, як у липні 1931 року пронеслася чорна градова хмара над Хотином, над Гонораткою і Голибижами. Над Хотином вона пронеслася смугою, а Гоноратку і Голибижі захопила повністю. Град вибив усе. Замість зерна люди збирали солому. У цей голодний рік, рік великого градобою, люди на хуторі Голибижі поставили фіґуру. Ця фіґура (сьогодні уже поновлена) ще й дотепер стоїть на тому місці і нагадує нам про злі сили природи, а на ній напис: «Цей хрест поставлений в пам'ять градобытія липня місяця 1931 р».
І наше покоління 8 червня 2009 р. стало свідком такого жахливого природного явища, яке супроводжувалося сильними поривами вітру, великою зливою та градом, завбільшки в сливу. Мало в якому обійсті у цей день уціліли віконні шибки, в окремих господарствах пошкодило покрівлю, поламало дерева. Але найбільше постраждали на полях сільгоспкультури, які вже на той час буяли соковитою зеленню. Побиту градом деяку городину довелося пересівати або садити заново.
Подібну історію знаходимо і на сторінках літопису Почаївського монастиря семисотлітньої давності. У тридцять шостому документі читаємо про те, як 4 червня 1385 р. о другій годині дня із заходу показалася чорна градова хмара, яка супроводжувалася частими блискавками і сильними громами. Тоді здавалося, що це вже приходив кінець світу. Злива з градом, який падав великими кусками, затягнула всю округу, і в цей час біля монастиря зібралося безліч різної звірини з лісу, домашніх собак. Буря довго не вщухала, град пошкодив усі будівлі у монастирі, повалив дерева. І тоді пішли монахи в монастир Поча-Дєва прохати Матку Божу – і сталося чудо: хмари розійшлися, ясно засяяло сонце. Вийшли монахи, і ігумен попросив очистити територію від звірів, побитих градом. Коли люди торкалися до них, то вони оживали і спокійно залишали територію. Такого чуда ще не бачив ніхто.
Третім великим святом після Різдва і Великодня були Зелені свята. Невеличка капличка на хуторі Пташини, де колись вирувало життя, щороку, на другий день Трійці, збирала побожних хотинців для освячення зілля. У руках людей пломеніли скупані у світанкових росах і викохані ніжними вітрами букети майових квітів. Доповнювало цю красу дорідне буяння нив, зелені гаї, пташині трелі, а зозулі, які вмощувалися зручно на крислатих дубах та кленах, пророкували людям багато літ життя. Серед такої природи служба здавалася незвичайною. А слова духовного наставника немовби окрилювали і підносили до небес, залишаючи у серці радість. Легко вдихаючи настояний у повітрі запах української природи, люди з миром поверталися до своїх домівок. «Поетичний настрій свята, пов’язаний з живим спілкуванням із природою, був настільки живучим і шанованим, що його забути просто неможливо», – розповідала Марія Романюк.
Капличка на хуторі Пташини. Середина 20 ст.
Сьогодні новозбудована капличка одиноко стоїть у полі і є ніби дороговказом колишнього паломницького шляху. Схиливши голову у великій зажурі, вона надіється, що, можливо, ще прийде такий день, коли люди знову, як багато років тому, прийдуть з букетами майових квітів і вклоняться образу «Явлення Божої Матері на горі Почаївській». І тоді запанує між людьми духовна єдність. А наші діти заспівають:
Де злагода в сімействі,
Де мир і тишина,
Щасливі всі там люди,
Блаженна сторона!
Їх Бог благословляє,
Щастя, мир їм посилає,
Із ними вік живе.
Новозбудована капличка. 1996 р.
Благословенна була ця капличка. Скільки людей приклонилося перед її образом! Щороку, як тільки-но розтавав сніг, пригрівало сонечко, земля вкривалася зеленню, відразу починало джерелом битися релігійно-православне життя на Волині. Тоді оживав повз капличку паломницький шлях, що пролягав через Хотин. Жодного дня не втихав тлум народу, який прямував до освяченого віками славного монастиря на горі Почаївській, який є національною святинею світового значення, надбанням усього українського народу. Проходили тим шляхом і хресні ходи. Участь у таких процесіях брали і хотинці. Наперед домовившись, кілька парафій збиралися у призначеному місці. Ішли із святим образом, із хоругвами та церковним хором на чолі зі священиком. В окрузі таким місцем призначали Козин. Наші люди ходили туди, але більше вливалися в процесії, які приходили в Хотин. Люди одні до одних трикратно кланялися, священики віталися, а із грудей народу линув могутній спів, що, здавалося, потрясав навколишні села громовим відлунням, осідав на прудких хвилях невеликої річечки Рудки, будив козаків у заплавах Пляшівки, купався у Стиру і плив Прип’яттю Волинського Полісся аж до самого сивого дідуся Дніпра. Цей спів залітав усюди, вітав людей і закликав приєднатися до процесії, щоб разом славити Бога. Хористи нашої церкви, як ведучі, ішли завжди попереду.
У Почаєві хори прослуховував з благословення його блаженства блаженнійшого митрополита Діонісія о. Петро Татієвський, який закінчив Московську синодальну диригентську школу. Дякам Волині він організовував місячні курси для вдосконалення і розвитку мистецтва церковного співу. Під крилами святої обителі він охоплював слухом хори і перевіряв, як набуті знання прикладалися в діло. Хористи нашої церкви під диригуванням дяка Михайла Ліборського отримували завжди високу оцінку. Їм надавали право супроводжувати Службу Божу піснеспівом почергово з місцевим хором. «У Почаєві нас поважали, надавали притулок», – розповідали хористки Анастасія Берлінець та Параскева Яблонська.
Ходили хотинці і на Козацькі могили. Одягнувши, хто мав, українські вишиванки, сходилися на дев’яту п’ятницю від Великодня, щоб скласти доземний уклін героям-козакам, котрі полягли непереможеними в кривавій битві з поляками під Берестечком 1651 року.
Хотинці на «Козацьких могилах». 2001 р.
Відправа над гробницею козаків на дев'яту п'ятницю. 1989 р.
Відправа над гробницею козаків на дев'яту п'ятницю (УПЦ КП). 2007 р.

Йшли і тоді, коли польські власті неприхильно ставилися до шанувальників торжества, коли поліція тримала всіх у полі зору.
Не охолонув потяг до цього святого місця і сьогодні. Приємно зауважити, що відвідувачами стають все нові імолоді покоління. Славні козацькі традиції продовжують тут школярі Радивилівщини. На зрошеній кров'ю землі вони дають клятву вірності і любові до рідного народу, обіцяючи поклик до свободи пронести через усе життя.
Тут щорічно, починаючи з років незалежності України, проводять зліт дитячих козацьких об'єднань Радивилівщини, Рівненщини, а з 2006 р. започаткували Всеукраїнський фізкультурно-патріотичний фестиваль школярів України «Нащадки козацької слави».
На фестивалі «Нащадки козацької слави».

А ми, козаченьки,
З Хотинської школи
На поле звитяги прийшли,
І клятву на вірність своїй Україні
Сьогодні усі ми дали.

Тут верховний гетьман козацтва Запорізького Дмитро Сагайдак та Волинський окружний отаман козацтва Запорізького Петро Олежко посвячують у козаки нових членів.
Молоде покоління виховується на прикладах героїки минулого.
На Козацькі могилах.

Молодь знайомиться із унікальною пам’яткою української дерев’яної архітектури XVII ст. – Михайлівською церквою. У розмові із старожилами сіл Хотина, Гоноратки, Теслугова можна було почути, що ця церква – з Теслугова. Вона була продана в Острів і до 1650 року уже збудована. Перед битвою у ній молився Богдан Хмельницький і освячували свою зброю козаки, а митрополит Йоасаф, який нібито відправляв богослужіння, тут благословив гетьмана на війну за православну віру і підперезав його мечем, освяченим біля Гробу Господнього в Єрусалимі. Тому цю церкву називали ще Богдановою.Для наших людей вона є особливо дорогою. У 1912 році Михайлівську церкву було перевезено на острів Журавлиху.
Вражає і зачаровує монументальна споруда Георгіївської церкви, яка не має аналогів, та козацька усипальниця. Можливо, в цій усипальниці є і наші односельці, котрі, за переказами, ішли з козаками, а можливо, вони залишились в болотах річки Пляшівки і, за легендою, в ніч на Петра світять вогниками, шукаючи броду.
Їх одна мета усіх єднала
І кликала у бій:
Народу волю, віру повернути,
Щоб рабом не бути
У державі ріднії своїй.

І знають всі Хмельницького,
Який на захист люду став,
І в бій з поляками під Берестечко
У червні 1651 року
Своє він військо підтягав.

Стрічали наші села козаків з любов'ю,
І земляки вливались в їх ряди,
З собою вила, коси брали
І мстити ворогам за кривди,
Всі разом у бій ішли.

Їх проводжала рідная природа,
Хвалу співали житнії поля,
Не думали тоді рідненькі,
Що їх райдужною кров'ю
Буде полита берестецькая земля.

Давно цвітуть з їх крові маки,
Давно в полях сплять земляки і козаки,
Не всі вернулися з атаки,
А тут, у землю, на полі бою
Сміливо в славі полягли.

То ж на могилах – не калина
Шумить і день, і ніч гіллям.
Тут, на полі Берестецькім,
У журбі схилилася Вкраїна.
І віддає уклін полеглим козакам
Національний історико-меморіальний заповідник «Поле Берестецької битви».

Притягують до себе і експонати музею. Сьогодні їх нараховується більш як 5000. При вході, у першому залі зліва, екскурсовод зверне вашу увагу на великий меч. Його знайшов в урочищі Хотинщина під час садіння посадки (під ударом ланцета) учень Хотинської школи Петро Кондратюк. Цей цінний експонат періоду Київської Русі є мечем князівського дружинника. Він – одинадцята подібна знахідка на території колишнього СРСР і за зовнішнім виглядом збережена найкраще.
Меч (X ст.), знайдений в урочищі Хотинщина. 2006 р.

У збереження історичних цінностей козаччини вклав багато своєї праці вчений-археолог, старший науковий працівник Інституту суспільних наук АН УССР, доктор історичних наук, наш земляк Ігор Кирилович Свєшніков. У 1995 році він відійшов від нас. Земляки збережуть світлу пам’ять про нього, а з його праць черпатимуть жагу любові до рідного краю. Про цю велику людину можна прочитати у книзі «Ігор Кирилович Свєшніков», виданій у 1995 р. до 80-річчя від дня його народження головою Рівненського краєзнавчого товариства Іваном Пащуком, та в матеріалах конференції «Життєвий та творчий шлях І. К. Свєшнікова», яка відбулася в с. Острові у 2005 р.
І.К. Свєшніков із землячкою-студенткою
Н. Ткаленко на розкопках у Звенигороді. 1993 р.

Вабить наших односельчан і постать самого Б.Хмельницького. Поспішаючи на поле бою, під Берестечко, гетьман зі своїм військом, за історичними даними І.К.Свєшнікова, проходив через Хотин. Це підтверджують люди і у своїх переказах, вказуючи на місце, де колись росли дуби, під одним із яких Б.Хмельницький, присівши навпочіпки, переглядав свої папери. Потім ці дуби стали свідками його полону.
Ой дуби-дубочки,
Віттям зелененькі,
Ви під кронами своїми
Богдана вітали.
Чом же від полону татарського
Його не врятували?
Може б, тоді ляхи
Козаченьків не здолали?
Може б, в пляшевське болото
Їх не поховало?
Б. Хмельницький. Худ. Л. Спаська. У залі музею.

«Козацькі могили» та Почаївська лавра в нашому регіоні були артерією духовного життя. Їх живильна сила відновлювала, оздоровлювала дух людей і не давала їм впасти у зневіру. Прикладом такого духового запалу стала урочиста процесія, яка вийшла з-під величних зводів собору Почаївської лаври у 1928 році. Про це стаття Богомольця «За процесією по Дубенщині» в журналі «Духовний сіяч» за 1928 рік у №№ 13,14,15 повідомляє: “Величезний тлум людей з хоругвами ...за якими несли велику святиню-ковчежець з часткою животворящого древа св. Хреста Господнього, св. Мощей Марії Магдалини, Григорія Богослова, великомученика Пантелеймона, Якова Перського мученика та других угодників Божих”, – 20 днів подорожувала процесія селами Дубенщини і була тріумфальною. “Грали чеські оркестри, сипались під ноги квіти, співали стройні хори. Весь час виголошувалися місіонерські казання”, “....особливо багато прочан зійшлося до с. Хотин. Тут кілька тисяч людей зустрічало учасників походу”.
Така процесія з копією чудотворної ікони Божої Матері Почаївської пройшла і в 1993 році. З метою релігійного виховання вона 5 місяців подорожувала містами і селами Волині. Вирушила з Почаєва 15 серпня. З розповідей монашок довідуємося, що поштовхом до такого паломництва став сон лікаря-гінеколога з України, який за своє життя зробив багато абортів. Гріх дітовбивства, який він розділяв з матерями, не давав йому спокою: він бачив у снах цих ненароджених немовлят, які у багні боролися за своє життя. Саме у сні йому було сказано, щоб він поїхав у Почаївську лавру. Звідти мав розпочати свою ходу образ чудотворної ікони Матері Божої Почаївської і пройти містами і селами Волині. Лікар повинен слідувати за цією іконою і всім розповідати про великий гріх дітовбивства шляхом абортів. Більше половини дороги він ішов за іконою, але сім'я, робота, що чекали на нього, змусили повернутися.
Зупинись, матусю!
Гріх на душу не бери.
Своє ще ненароджене дитятко
В утробі не губи.
18 грудня хотинці мали честь зустріти цю святиню з хлібом на вишитому рушникові на своїй землі. Під величний спів тропаря “Перед святою Твоєю іконою” отець Василь Опанасець провів всіх до храму. Ікону, оправлену у вінок із духмяної зелені і вправлену в чудовий кіот, несли високо на оплічках через людей, які припадали на коліна.
Хотинці приклоняються перед чудотворною іконою
Почаївської Божої Матері. 1993 р.

Дзвони сповіщали всіх про велику подію. Три дні і дві ночі люди мали нагоду помолитися перед цією іконою, послухати розповіді паломників про враження від п’ятимісячної подорожі. 20 грудня учасники походу відбули в с.Срібне, побували в Пустоіванному й повернулися в Почаїв, завершивши того дня свою подорож.
Винесення чудотворної ікони Почаївської Божої Матері з храму. 1993 р.

Ще можна почути перекази про те, як з дерев’яним хрестом через Полуничне та Хотин пройшла процесія в рік 900-річчя Хрещення Русі. З таким хрестом люди ходили по світу через кожних сто років, пропагуючи християнську віру. Наші жителі приклонялися перед Хрестом, цілували його, давали пожертви.
Хрест Христовий – емблема, знак віри християнської. Він непереможна сила для спасіння від усякого зла. З хрестом людина виходить з купелю охрещення, з хрестом проходить через увесь свій вік і з хрестом завершується життя її на землі.
Багато таких хрестів є на території церковного подвір’я. Вони – пам’ять про тих, хто своє ім’я золотими літерами вписав у літописну сторінку історії села. Час не розгубив їхні хороші справи. Кожного року все нові і нові покоління приходять із земними поклонами на їхні могили.
В одній із таких могил в узголов’ї храму, з правої сторони, покоїться прах уродженця села Хотина, протоієрея Петра Васильовича Моссаковського. На гранітному пам’ятнику, зробленому в Житомирі Г.Н. Ольшаковим, читаємо, що протоієрей народився 17 червня 1831 року, а помер 30 липня 1905 р. Походив із духовної сім’ї і, продовжуючи шлях своїх батьків і дідів, о. Петро 48 років прослужив на парафії у рідному селі. Своїм мудрим і турботливим керуванням він настановляв і давав слушні поради, вносив мир і злагоду в життя своєї пастви, завжди горів бажанням бути корисним людям. Це під його пастирською опікою будувалася наша святиня, а 28 жовтня 1894 року була відкрита в селі церковно-парафіяльна школа, в якій навчалося 42 хлопчики і 10 дівчаток. Збагачуючи знаннями молоде покоління, пастир своєю промінною ясністю розпорошував темряву селян і хотів підняти своє село на вищий духовний ступінь. Його життєва праця заслуговує пошани. І нехай рідна хотинська земля, яка взяла його в свої обійми, буде для нього легкою, а пам’ять живою і взірцевою.
Пам'ятник будівничому храму, священику П. Моссаковському. 2004 р.

Наповнене хорошими справами на духовній ниві пройшло життя церковного старости Георгія Павловича Денисюка. Народився він 22 квітня 1850 року в с. Хотині у простій селянській сім’ї. У 18 років був призваний в російську армію, де дослужився до звання старшини. Повернувшись із служби, одружився, виховував двоє дітей – Савку та Ксенію. Жив серед мальовничої природи лісу, біля самої Гоноратки. Мав 30 га, худобу, великий садок, 300 пнів пасіки. Як набожну, чесну і скромну людину, жителі села обрали його церковним старостою. Він був вдячний за довіру і свої обов’язки старався виконувати якнайкраще. Впродовж свого подальшого життя забезпечував безкоштовно храм та людей свічками, які виготовляв вдома ще колишнім старовинним методом. Разом із дружиною Марією постійно ходив до храму, сім'я щиро постила і молилася, давала багаті пожертви. З волі старости було обгороджено навколо храм та висаджено ялини. Стовпчики змурували з цегли, а штахети між ними поставили дерев'яні. Він говорив, що стовпчики будуть і будуть слугувати, а штахети можна буде з часом міняти (стовпці збереглися повністю, а штахети уже поновили). Відвідував Георгій і інші храми, але найпам'ятнішою була подорож до Єрусалима. Ішов він на прощу пішки, через країни чужі, щоб поклонитися Гробові Христа та іншим святиням Єрусалимським.
На схилі літ староста, відчуваючи нестачу сили, 10 пнів із своєї пасіки подарував на церкву Хотина, а 100 пнів – на Почаївську лавру. Його внучка ще пам’ятала, як цілий день монахи вантажили на підводи і вивозили даровані їм пні.
Після державного перевороту 1917 року в село прийшли більшовики. У Георгія Денисюка вони вимагали якомога більше меду. Староста давав їм стільки, скільки міг, а коли просто впали сили, то його жорстоко і немилосердно збили. Георгій довго нездужав, лежав весь у ранах. І вже відчуваючи недалекий кінець, запросив до себе священика, щоб той висповідав його і причастив Святих Христових Таїн. Після причастя хворий розмовляв із о. Дмитром Лозов’юком, разом пили чай.Священик ще не доїхав додому, а Георгій Денисюк помер. Було це 17 серпня 1920 року. Поховали старосту поряд зі священиком Петром Васильовичем Моссаковським, з яким вони пліч-о-пліч трудилися стільки багато років, не жаліючи сил для створення духовної краси храму Божого, якою ми сьогодні насолоджуємося.
Пам'ятник Георгію Денисюку, 2009 р.

З лівої сторони храму, від вівтаря, вічним сном спочиває колишній власник села Петро Львович Свєшніков. У 1888 році від німецької компанії, яка орендувала у Хотині землю (на чолі її був прусський підданий Едуард Бернардович Пієнтик, що жив у Берліні), Петро Львович придбав у власність село Хотин з присілком Полуничне. На рахунку в цих поселеннях було 1500 десятин орної землі. Крім того, йому ще належало 1000 десятин спадкових ґрунтів у Вологодській губернії Грезовецького повіту та 1200 десятин у м. Вербі. Продавши частину земель у Вербі, Петро Львович закупив ще землі у Рідкові – 75 1/4 десятин, у Лопавшах – 207 1/2 десятин, а також у Боратині з присілком Добривода.
Двадцятидев’ятирічний власник виявився хорошим господарем. Він знову відновив роботу горілчаного заводу, що залишився ще від панів Бережецьких, і давав 31531 відро спирту в середньому за рік, біля Полуничного організував торфорозробки для заводу, сполучив Полуничне і Хотин вузькоколійкою, якою у вагонетках кіньми по залізних рейках перевозили торф, влаштував на полі зразковий фільварок, який забезпечив телефонним зв?язком зі своїм будинком, що побудував у чудовому парку в урочищі Дубина, при дорозі на Коритне відкрив вапельню... У господарстві утримував 20 корів, більше сотні волів, які годували відходами спиртзаводу і які давали великі прибутки, 10 пар коней, 200 – 300 гусей, а також володів багатствами рибних ставків та лісу.
Крім того, після закінчення головного курсу наук в Імператорському Санкт-Петербурзькому університеті, він займав різні відповідальні посади у губернському Житомирі. Уже 1885 року за розпорядженнями київського, подільського, волинського та тимчасово чернігівського і полтавського генерал-губернаторів був призначений дубенським повітовим «предводителем дворянства», а згодом – повітовим секретарем, мировим почесним суддею, житомирським радником, обирався членом Думи. За хорошу роботу був нагороджений орденом святого Станіслава 2-го ступеня, срібною медаллю на Олександріївській стрічці в пам’ять царювання Олександра ІІІ, медаллю на Олександріївській стрічці в пам’ять коронування Миколи ІІ, орденом св. Анни 2-го ступеня.
Петро Львович був одружений на корінній дворянці Варварі Василівні Перелєшиній. Мав дітей – Софію, Кирила та Ірину (померла у дитячому віці у Житомирі).
Та у 1909 році сталося лихо: біля села Полуничного запалили фільварок. Петро Львович саме у цей час відпочивав. Служниця, побачивши пожежу, прибігла повідомити господаря. Варвара Василівна, його дружина, забороняла, мотивуючи це тим, що у чоловіка хворе серце, і він не витримає. Служниця ревно наполягала: «Как это так? Горит имение барина, и он не будет видеть». Вона пішла і розбудила його. Петро Львович вибіг за маєток. Глянув на палахкотіння вогню, який нищив стільки його праці, і від серцевого нападу помер. Родина поховала його біля церкви. А вже у роки незалежної України, на прохання його внука Ігоря Свєшнікова, житель села Хотина Степан Шарун зробив скромний залізний хрест, на якому прикріпили напис: «Свєшніков Петро Львович. 5.ІХ 1859 – 1909 р.р.»
Пам'ятник Петру Львовичу Свєшнікову, 2009 р.

Поряд з могилою Петра Львовича пристав до берега вічності 9 років перед тим його батько – віце-адмірал Лев Павлович Свєшніков. Син капітан-лейтенанта флоту, із корінних дворян православного віросповідання Смоленського воєводства, народився 6 квітня 1824 року. Уже в 13 років вступив на навчання у морський кадетський корпус.
Після його закінчення швидко просувався службовими східцями. Служив у 1842 – 1849 роках у 30-му і 26-му флотських екіпажах, потім на різних фрегатах: «Аврора», «Ольга», «Паллада», «Кагул»; шхунах: «Гонец», «Вестник»; бризі «Телемак», кораблях: «Император Пётр І», «Силистрия», «Ягудгил»; пароплавах: «Бессарабия», «Александрия» під командуванням капітан-лейтенантів Потулова, Цебрікова, Істоміна 2-го, Іванова 4-го, Скоробогатого, Скаловського, Фалка, капітана 2-го рангу Леонтьєва, капітана 1-го рангу Шулетникова, Шпіцберга, Юларіна.... Брав участь у плаваннях по Балтійському, Чорному, Мармуровому, Середземному, Іонічному, Адріатичному морях.
На шхуні-бризі «Вестник» у 1847 році потрапив у катастрофу. У 1846 році на шхуні «Гонец» брав участь у битві за взяття турецького контрабандного судна біля Адлера. У 1854 році командував козачими військами, які займали передові пікети на косі в Кронштадті. У 1854 і 1855 роках відряджений з особливими дорученнями у Велике Князівство Фінляндське, а у 1862 році – в Англію і Францію.
Обіймав посаду старшого ад’ютанта при черговому генералі Головного морського штабу (1850), чиновника з особливих доручень 1-го класу при керуючому Морським міністерством (1867), віце-директором Інспекторського департаменту (1868), завідував кодифікаційними роботами Морського міністерства (з 1880 року), у 1858 році був призначений укладачем справ у Комітеті для складання зведень діючих узаконень.
У 1862 – 1882 роках був членом різних комісій: для перегляду статуту проекту про військово-морський суд, для складання правил перевезення військ залізницями і водними шляхами, для складання правил про допомогу солдатським і матроським дітям, по розподілу пароплавних пристаней у Санкт-Петербурзі, для визначення нового порядку комплектування флоту матросами, для збирання і обробки статистичних відомостей в імперії, для перегляду положення про емірітарну касу морського відомства, для розробки положення про особові військові повинності в імперії, змін системи підготовки для флоту офіцерів та інженерів-механіків, для перегляду морського закону і т.д.
У 1852 році нагороджений орденом св. Анни 3-го ступеня, у 1855 році – орденом св. Станіслава 2-го ступеня, у 1856 році – бронзовою медаллю на Андріївській стрічці в пам’ять війни 1853 – 1856 рр., у 1860 р. – орденом св. Станіслава 2-го ступеня з імператорською короною, у 1864 р. – хрестом за службу на Кавказі, у 1866 р. – орденом св. Анни 2-го ступеня. У 1867 р. за вислугу літ (25 років в офіцерському чині) і участь у битві нагороджений орденом св. Володимира 4-го ступеня з бантом. У 1868 р. король Данії відзначив заслуги Лева Свєшнікова командирським хрестом І класу ордена Данеброга, а у 1873 році персидський шах нагородив його орденом Лева і Сонця. Ще віхи: 1880 – орден св. Анни І-го ступеня, 1883 – орден св. Володимира 2-го ступеня, знак Відмінника за сорокарічну бездоганну службу.
У період виходу у відставку мав не розділені з братом родові маєтки у Смоленській, Володимирській і Нижегородській губерніях. У його дружини Софії Петрівни Кладищевої, дочки генерал-майора Петра Олексійовича і Віри Іванівни Кладищевих, були заселені маєтки в Московському воєводстві. Після виходу у відставку жив у маєтку своїх синів у містечку Вербі. Мав дітей – Петра, Дмитра і Миколу. З 1874 року користувався родовим гербом, опис якого є в архіві Петербурга.
За переказами, хвилі життя відійшли від віце-адмірала (цей чин отримав при виході у відставку) у плаванні 12 травня 1900 року. Весь місяць доправляли труну з тілом покійного. Поховали у маєтку сина Петра Львовича в Хотині біля Покровського храму. Діти увінчали могилу пам’ятником і обгородили залізною огорожею. Та у роки Великої Вітчизняної війни автоматною чергою червоноармієць збив верхівку пам’ятника. У 2000 році церковний касир Михайло Шевчук подбав про втрачену красу пам’ятника і прилаштував залізний хрестик, який так чудово вписався і майже не порушив цілісності оригіналу. Хотинці доглядають могилу Льва Павловича Свєшнікова, що славився авторитетом великого розуму та солідністю виконаних ним робіт. У його особі Чорноморський флот, як тоді зазначалося, втратив свого піклувальникак і керманича справи морської.
Пам'ятник віце-адміралу Льву Павловичу Свєшнікову (1824 – 1900 р.) 2009 р.

З північної сторони сусідом Льва Павловича Свєшнікова в потойбічному підземному царстві став 25-річний Віктор, син священика Дмитра та матушки Віри Лозов’юків. Смерть відібрала від них молодшого сина, який навчався в Дубенській гімназії, а в роки Великої Вітчизняної війни вчителював у Хотинській школі. Час буяння його мрій і молодості зломила важка недуга – туберкульоз. Помер Віктор Лозов’юк 17 грудня 1947 року. Поховали його біля церкви під високим ясеном, щоб нагадував про рідний сад, у якому росли такі ж дерева і під якими він часто сидів у родинному колі, а то просто наодинці за мольбертом чи поринав у море книг, якими була так багата їхня сім’я.
При житті священик Дмитро Лозов’юк щороку в день смерті сина, який припадав на свято Варвари, робив поминальний обід. На цю трапезу збиралися сестриці (саме день смерті Віктора Лозов’юка дав початок сестрицям у нашому храмі, а образ св. Варвари став їхнім покровителем). Свої гарячі молитви вони посилали до Божого Престолу за покійного Віктора, щоб в час, коли прийде Господь у славі та силі великій судити живих і підійме зі сну смертного всіх, хто в персі земній перебуває, наділить його вготованих ним почестей – вінців небесних.
Ліворуч, неподалік воріт головного входу, – братська могила Першої світової війни. Непроханою гостею завітала вона в наші краї. Почалася жахлива евакуація багатьох сімей з прикордонного Хотина на Схід. Відступаючи під ударами австрійців, російські війська знищили (щоб не дістався ворогам) у нашому селі спиртзавод, який належав власникам села Свєшніковим. Із чанів весь спирт спустили у річку. Аж до самого Стиру плавала на поверхні води мертва проспиртована риба, а люди, користуючись нагодою, черпали з річки воду з намулою і переганяли на горілку.
Восени 1915 року село зайняли австрійські підрозділи і утримували його в своїй зоні впливу 10 місяців. За цей час австрійські військові, серед яких було багато українців-галичан, провели вузькоколійну залізницю Радивилів – Берестечко зі станцією в Хотині (сьогодні це приблизно місце колгоспного картоплесховища колишньої бригади №2, вул. Нова), проклали дерев’яні хідники вздовж села і кладки через берег з Церковної вулиці на Широку, організували в селі школу. Дітей заохочували до вивчення мадярської мови: хто вивчив «Отче наш» по-мадярськи, отримував у школі гурту (чашка кави) і булочку. Та планам мадярів перешкодив натиск російських військ. Улітку 1916 року стався Брусиловський прорив австрійського фронту. Долаючи міцний вузол укріплень у с. Рідкові, на так званій Курасівщині, російські війська зазнали великих втрат. Вбитих і поранених звозили в Хотин. Поле біля урочища Коритенщина, що в даний час знаходиться між вулицею Садовою і фермою №1, за переказами очевидців, було встелене трупами. Багатьох із них забирали рідні, а тих, кого було нікому забрати, і тих, які померли від ран у лазареті, що діяв у Хотині (сьогодні це пусте обійстя, що між садибами Степана Ліснічука і Марії Шишко), хоронили під церквою і на загальному цвинтарі. Покійний Микола Хмарук, який був свідком цих поховань, розповідав, що з лівого боку біля храму, із сходу на захід, від плоту до плоту були викопані ями, у які клали по кілька солдатів (7-8), а коли не вистачило місця, то викопали одну велику яму, і в ній навіки побратались 24 військовики російської армії і 1 австро-угорської (мадяр). Біля церкви хоронили військових вищого рангу, а решту – на загальному цвинтарі. Військових хоронили із священиком за християнським обрядом. Під час похорону виголошувалися промови, звучали сумні мелодії полкового оркестру та линули в піднебесся жалібні пісні содатів. В одній з таких пісень були слова:
На мою могилу
Сюда родные не придут.
Цветы мою могилу
Слезами всю зальют.
(Слова з пісні записані від Євдокії Іванівни Романюк, 1920 р. н.)
Не приходять на могилу рідні, та приходять люди села. Рік-річно у Провідну неділю жінки, у яких хтось загинув на фронті, стелять на братській могилі пасхальні вишиванки, обруси, на які кладуть паски, мазурки, сухарики, крашанки, цукерки, і священик відправляє парастас, а потім виголошує промову за усіх полеглих на полі бою, вибраних Богом, цих безіменних для нас воїнів. І нехай пролита їхня кров на нашій землі буде зібрана ангелами-хоронителями в золоті посудини і піднесена до Престолу Божого, як жертва чиста, жертва в ім’я порозуміння між народами-сусідами.
А трохи осторонь – могила років Великої Вітчизняної війни. Було це восени 1943 року. У сусіднє село Теслугів, спровоковані чиїмись діями і з метою помсти, надвечір прибули німецькі карателі. Зупинилися вони в приміщенні колишньої ґміни і сусідніх з нею хатах. Самосуд над людьми мали вчинити наступного дня. Про прихід ворогів стало відомо воякам сотника УПА Берези, що квартирував на той час у Хотині. Його справжнього імені та прізвища ніхто не знав, а знали лишень, що він кубанський козак, капітан, танкіст Червоної армії. По тривозі він швидко підняв свою сотню. Вночі вояки підійшли до місця розташування карателів. Повстанці усвідомлювали, що в хатах не лише вороги, а й діти, пристарілі, жінки, яких карателі під загрозою смерті не випускають за межі подвір’я. Отож не можна допустити, щоб від пострілів постраждали селянські сім’ї. На це сотник наголошував перед нападом на фашистів, та й вороги були уже попереджені. Зав’язався жорстокий бій. Вирішальну роль у ньому зіграли кілька влучних пострілів із повстанських гармат по головному місці зосередження ворожого гарнізону – будинку колишньої ґміни. Завойовники не встояли і почали відступ у сторону Берестечка, де стояв великий німецький гарнізон.
У тому бою було поранено кілька повстанців, серед яких був і чотовий, на псевдо теж Береза. Справжнього імені його теж ніхто не знав. Знали лише, що він був уродженцем близьких сіл, але з якого саме, не відомо, бо умови того часу не заохочували до популяризації біографій. Він керував пострілами повстанських гармат, щоб ті не завдавали шкоди селянам. Ворожа куля змусила його спіткнутися і впасти, але за якусь мить він підвівся на лікоть, глянув на палаючу ґміну і знову впав на розмоклу від осінніх дощів землю. Принесли побратими важко пораненого чотового у Хотин. Та невблаганна смерть птахою прилетіла до нього і чорним крилом затулила йому сонце, сонце рідної землі, за яку він так боровся. Поховали чотового Березу в Хотині біля церкви. Отець Дмитро Лозов’юк відправив панахиду за упокій душі українського повстанця. Над могилою пролунав постріл – вояки берегли патрони, але пообіцяли відсалютувати належним чином у бою з фашистами.
У цій болісній та великій втраті щирим серцем з’єдналися із сестрою покійного (свого імені вона теж не назвала) вояки УПА, жителі Хотина та навколишніх сіл. У похороні взяли участь хористи із Добриводи і Хотина та духовий оркестр із Теслугова. Люди адресували теплі слова співчуття родині та запевняли, що і надалі докладатимуть всіх зусиль, аби відстояти право бути господарями на своїй землі.
Вже в час, коли розпався Союз і Україна стала незалежною, могилу чотового Берези впорядкували його соратники, інші сельчани, спорудили на ній пам’ятник. У 1991 році освятити його прибули священики Української Православної Церкви Київського Патріархату, приїхало багато жителів навколишніх сіл. Віддали шану повстанцю козаки Українського козацтва «Волинська січ», народний депутат України Василь Червоній. Розповідь про цього молодого воїна передається із покоління в покоління. До його могили приходять, мов на прощу. Вона завжди буяє різнобарв’ям квітів. Тож недаремно кажуть, що народ, котрий шанує своїх героїв, є вічним.
Під час освячення пам'ятника чотовому Березі. 1991 р.
Козаки Волинської січі біля могили чотового Берези. 1992 р.

З південної сторони храму, широко розправивши свої рамена, стоїть дерев’яний обгороджений хрест. Поставив його Мусій Матюшок. У 1940 році провів він свого сина Павла в армію. Молився за нього, чекав скорого повернення та помочі. Але не так сталося, як гадалося. У 1941 році почалася Велика Вітчизняна війна. Павла забирають на фронт. Направляють під Ленінград. У перший рік війни там і поклав свою голову в двадцятишестирічному віці.
Боляче ранила батьків звістка про смерть сина. Сльозам не було меж. Та ними горю не зарадиш. Найкращою втіхою та відрадою за полеглого Павла стала молитва. Саме вона потрібна для відпущення гріхів, без яких людина не може прожити. А щоб поєднати молитву із церквою, сім’я Матюшків на спомин про полеглого Павла поставила в 1947 році на місці старенького хреста, який уже підвалювався, дерев’яний – фіґуру. Нехай приємно буде Павлові, що його у рідному селі пам’ятають, не забувають, люблять і моляться за нього. А хрест з огорожею завжди підфарбовують, заквітчують живими і штучними квітами, стрічками, рушниками.
Фіґура біля церкви, поставлена в 1947 р. 2009 р.
Обхід кругом церкви в день престольного свята. 2006 р.

Окрасою території церковного подвір’я є виготовлений у Костополі на пожертви парафіян пам’ятний хрест з меморіальною плитою, на якій зображено Різдво Христове. На чорному блискучому бальзаті напис: «Сей крест сооружен в честь 2000-летия Рождества Христова на пожертвы прихожан Свято-Покровского храма при епископе Ровенском и Острожком Варфоломее и настоятеле с. Хотин иерее Александре (Прокопчук) сентябрь 2000 г.»

Пам'ятний хрест до 2000-ліття Різдва Христового. 2004 р.

Для святкування 2000-ліття Різдва Христового та освячення з цієї нагоди пам’ятного хреста було обрано 5 вересня 2000 р. Цього дня мелодійні звуки дзвонів запросили людей села та гостей з навколишніх округ до храму Господнього. У ювілейному святі взяли участь 15 священиків, яких очолював благочинний Радивилівського району, митрофорний протоієрей Андрій Воєвода. З Городоцького монастиря прибули інокині Іоанна, Мелитина, Єворалія та послушниця Наталія. У храмі відбулися святкова служба, а також молебень з обходом навколо храму та освяченням хреста. Служба відбулася у два хори: під диригентством дяка Андрія Кундеуса піднесено й величаво співали церковні хористи, ангельським співом радували монашки Городоцького монастиря.
З Божою благодаттю виступили спільно з церковним хором і з урочистим духовним концертом діти недільної школи. Вифлиємською зорею сяяли святкові обличчя у дітей, які розповідали про земне життя Новонародженого Спасителя. З їхніх уст линули слова: «Ми раді, що Бог по великій милості своїй дарував нам щастя жити сьогодні і віддати Господу славу в пам’ять 2000-ліття Різдва Христового». Зі сльозами на очах і щемом у серці слухали всі присутні легенду «Матір Божа у хаті розбійника», яку розказувала учениця Хотинської школи Тетяна Герасим’юк.
З ювілеєм своїх земляків та гостей привітав благочинний району, уродженець села Хотина Андрій Воєвода. У своєму виступі він вказав на велич цього свята, на те, що уже 2000 літ минає, змінюються люди і уряди, падають трони, зникають цілі народи і віри, але вічна пам’ять народження Бога Правди і Любові є непорушною.
Священики в день святкування 2000-річчя Різдва Христового. 2000 р.

Із північної сторони храму навпроти вівтаря стоїть обгороджений кам’яний хрест. Зроблений він за проектом Ігоря Кириловича Свєшнікова в старовинному українському стилі – з опущеними раменами, що нагадують український орден за надзвичайні військові заслуги під назвою «Визволення», і поставлений він на місці престолу старої церкви. Звичай ставити хрести на місці колишніх церков, які з різних причин уже не існували, досить давній. На Волині можна було побачити кам'яні, дерев'яні хрести. А ставили їх на місці престолу і обгороджували навколо, щоб не осквернити того святого місця.
В день провідної неділі. 2008 р.

За переказами старожилів, наші предки довго вибирали місце під будівництво тієї святині, але розгорнули його там, де їм, по молитвах, показалося велике сяйво. А ще говорили, що все село виходило молитися і священик з кадилом. І на якому місці в кадильниці спалахував вогонь, там і починали будувати церкву. На цій, Богом вказаній землі, будівництво проводилося у роки, коли в наших краях здійснювалася полонізація і православ’я витісняла унія. Західноєвропейський стиль відбився і на церковній архітектурі.
З описом цієї сакральної споруди, її інвентаря, земель і прибутків знайомить нас підшивка документів із церковного архіву, датована 1764 – 1806 рр. Записи у ній велися українською мовою, але латинськими літерами, церковнослов’янською мовою, але кириличними літерами, церковнослов’янською, латинською, польською мовами. Вчитуючись у переклад, зроблений Ігорем Кириловичем Свєшніковим, ми довідуємося, що святиня була побудована 1702 року, квітня місяця, 18 дня і освячена в ім’я Покрови Пресвятої Богородиці. Біля річки Рудки на фоні лісу церковні бані зносилися вгору і милували око своєю красою. Церква була невеликою і мала всього 8 сажнів довжини, 4,5 сажня ширини і 9 сажнів висоти. Знаходилась вона тоді у віданні ясновельможного Залуського, каштеляна буського, і збудована була із соснового розпиляного дерева вівтарем на схід, з дерев’яною підлогою всередині, з 14-ма вікнами, ошальована, з трьома округлими банями, покрита гонтами з трьома залізними хрестами на верху, а середня баня покрита бляхою. Оточена була навкруги збудованим на зруб опасанієм. Церква була з одними дверима на залізних завісах з дерев’яними засувами і внутрішнім замком. На окремих вікнах були вставлені залізні штаби.
Іконостас святині був дерев’яний, різьблений, розмальований і посріблений, з царськими вратами, з двома бічними дверима столярської роботи і з престолом перед намісною іконою. Бічний вівтарик розмальований і посріблений з одним престолом. Престол з шухлядами, розмальований. У бабинці – два різьблених, розмальованих і посріблених вівтарики. У головному вівтарі на дерев’яному різьбленому престолі – дарохранительниця, помальована і посріблена. Престол покритий чистими покровами, між якими лежить антимінс – пам’ять його милості Купріяна Стецького.
Срібні і металеві вироби:
1. Келих срібний, позолочений, з коробочкою для зберігання св. Таїнств, на якій позолотою зображені промені і Святий Дух;
2. Келих срібний, всередині позолочений;
3. Тарілочок срібних дві, з яких одна вживається як дискос;
4. Звіздиць срібних – дві, з яких одна позолочена прикриває дискос;
5.Ложечка (лжиця) срібна, позолочена;
6.Корон (вінців до вінчання) більших срібних - три;
8.Ручок срібних -4;
9.Хрестів срібних висячих- 2, один з яких з прикрасами (прикраси вкрав злодій);
10.Наперсник срібний-один;
11.Звізда срібна, не позолочена;
12. Вотів срібних-2 (віддані на дискос);
13.Хрест дерев’яний без підставки, оправлений у срібло;
14.Дарохранительниця срібна-1;
15.Дарохранительниця латунна-1;
16.Ліхтарів латунних –6;
17. Мирниця – (посудина на миро) олов’яна -1;
18.Посудина на воду мідна-1;
19.Дзвіночок вівтарний, малий-1.

Церковні шати:
1.Риза священика з синьою підшивкою, оздоблена квітами і прикрасами (прикраси також злодій обдер);
2. Риза з жовтою підшивкою, з прикрасами;
3.Риза оливкова, оздоблена квітами і прикрасами;
4. Риза з білою підшивкою з матеріалу «гусяча шкіра», оздоблена квітами і прикрасами;
5.Риза атласна з червоною підшивкою, оздоблена квітами і прикрасами;
6. Риза атласна чорна з прикрасами, потерта;
7.Стихар з жовтої тканини з червоним орарем;
8.Рясів з тонкої крамничної тканини – 2;
9.Рясів зі звичайного полотна -2;
10. Воздухів з тканини – 3;
11. Інших церковних предметів з тканини – 3;
12. Поясів вовняних -2.

Церковні речі і прикраси:
1. Хрест дерев’яний для процесій, столярської роботи, помальований;
2. Ікона для процесій дерев’яна, різьблена, помальована;
3. Плащаниця полотняна, мальована;
4. Хрести вівтарні з держаками;
5. Хрест мальований, гладкий;
6. Фіранки різні з тканини – 10;
7.Хоругви – 2, з них одна з тканини, друга –аплікована сукном;
8.Разки коралів – 10 (віддано до направи);
9.Скринька на церковні предмети з завісою і клямрою на ключі;
10.Ікон, в різних місцях мальованих на полотні, – 10;
11.Аналоїв токарської роботи, помальованих, -4;
12.Ліхтарів дерев’яних -2;
13.Скарбонька з окуттям і висячим замком.

Церковні книги:
1. «Євангеліє» львівська, покрита червоним оксамитом, оправлена сріблом, з обох боків, 10 срібних накладок, з двома срібними клямрами ;
2. «Євангеліє» львівська у звичайній оправі;
3. «Служебник» почаївський -3, з яких один великий;
4. «Апостол» львівський;
5. «Празднія» почаївська;
6. «Тріоді цвітні» почаївські -2;
7. «Тріоді пісні» львівські -2;
8. «Октоїх» львівський - 1;
9. «Требник», «Псалтир», «Часослов» почаївський -3;
Пожертви окремих парафіян:
У 1815 році, служивши на кордоні, пан козачий генерал Олексій Ягодин подарував у церкву червоне покривало, за яке було заплачено 4 рублі сріблом, і інше, більше покривало такого ж кольору, за яке було заплачено 15 рублів сріблом.
У 1825 році поміщиком села Хотина Станіславом Мартиновичем Любомирським було куплено Євангеліє, за яке було заплачено 25 рублів сріблом.
У 1833 році в місяці березні 22 дня поміщицею села Хотина, вдовою Юзефою Миколаївною Бережецькою, у російського купця з міста Коврова Лаврентія Іванова була куплена парчова риза з усім прибором, за яку заплачено 25 рублів сріблом.
У 1851 році 29 травня пожертвувана християнкою Воєводою в церкву Хотина хоругва з мідною головкою.
У 1854 році був даний у володіння і власність церкви блискучий килим, куплений об’їжчиком Полуниченського поста Федором Сергійовичем Єременком. У 1859 році куплено громадянином Дубна Данилом Чвертманом ручний хрест.
У 1859 році об’їжчиком Пилипенком куплено 2 лампади.
У 1859 році об’їжчиком Полуниченського поста Федором Сергійовичем Єременком куплено панікадило на 14 свічок.
У 1860 році християнином Пантелеймоном Левчуком куплено лампаду.
У 1861 році на кошти поміщика села Хотина, інженера-підпоручика Івана-Олександра Гнатовича, сина Бережецького, було куплено парчові ризи.
У 1861 році були пожертвувані московськими благодійниками в Хотинську церкву 4 ікони: Хрестителя Господнього Іоанна, Святого Благовірного князя Олександра Невського, Святителя Петра, Митрополита Московского, Святого Митрофана Воронежського.
Крім пожертв окремих парафіян, прибутки церкви складались із збірок під час великодньої сповіді і празника, пожертв окремих парафіян, оплат за шлюби і похорони, із сум за проданий одяг, відданий родичами у церкву після смерті членів родини. Витрати складались із сум, заплачених за віск, вино, ладан, ялівець для церкви.
Площа священика з забудовою:
Площа, на якій знаходиться плебанія та інші будинки, починається від Берестецького шляху і закінчується пастівником до викопаного рову. З одного боку межує з городом Сільвейстра Смоляра, з другого – з межею орендаря. Ця площа з городом і пастівником має в ширину 135 ліктів. Плебанія з соснових кругляків, з двома комірками, збудована на зруб. Перша кімната має три вікні, цегляну піч, двоє столярних дверей на завісах. Через сіни – кімната для челяді з великою піччю (пекарнею), трьома вікнами і одними дверима. В сінях двоє дверей на чопах. Біля пастівника – фільварок, дві стодоли, навіс для паші, стайня, хлів для худоби, хліви та інші будівлі, побудовані з дилів. Всі будинки покриті соломою. Перед плебанією – льох з шиєю, шпіхлір з соснового розпиляного дерева, покритий соломою. Поруч садок з місцем для пасіки. Уся площа обгороджена частково дошками, частково частоколом.
Прибутки пароха:
Прибутки пароха, дозволені синодальним правом, стосовані у Хотинській парафії згідно давнього звичаю і затверджені власниками маєтку, а також дозволені з милості тих же власників 15 червня 1779 року: від великого похорону з процесією – злотих польських – 7, від малого похорону з процесією – злотих польських 3, від шлюбу з заповідями – злотих польських 7, за святе помазаніє – злотих польських 2, за посвячення дому з великим водосвятієм – злотих польських 2, за літургію з панахидою – злотих польських 1, за запис у метриці – грошів 15, за молитви при виводі – грошів 3, від куми і кума – грошів 3, за акафіст – грошів 15, у роковини і то від багатих – злотих польських 1.
В окрузі тієї церкви знаходився цвинтар, довжиною, а рівно і шириною сажнів 21 і лікоть 1. Цвинтар довкруги обгороджений тесаними сосновими дилями. Ліворуч від церкви, на цвинтарі хоронили людей жіночої статі, а праворуч – чоловічої.
На цвинтарі, невідомого року будови, стояла каплиця на один поверх, зашальована дошками, з одними вхідними дверима, покрита гонтами, з залізним хрестиком. На ній – три дзвони. Висоти каплиця мала 4 сажні і 1 лікоть, а ширини і довжини мала по 2 сажні.
Найбільший дзвін на ній був 1708 року виготовлення, і було на ньому з однієї сторони зображення Благовіщення Пресвятої Богородиці, а з другої – Великомученика Георгія. Другий, середній дзвін, 1641 року виготовлення, а менший – 1779 року. Усі три дзвони мали хороший привітний голос.
Наявність на цій території каплиці невідомого року будови і дуже старий цвинтар навіюють думку про те, що до церкви 1702 року будови могла існувати ще одна церква, яку, можливо, знищили татари. У збірнику документів актових книг «Національно-визвольна війна в Україні 1648 – 1657 р.р.», витяг з яких зробив у 2010 р. колишній директор (1959 – 1964рр.) Хотинської школи Микола Никифорович Фаст і надіслав його у школу, читаємо: «…а теперь в тых маєтностях (Коритне, Хотин, Ридкив,Полуничне) жадного не машь оселого диму (хати), з которого быся подымное до скарбу Речи Посполитое отдать могли, албогем одних подданых в тых маєтностях будучих татарове в неволю забрали, других постинали, третих фундитусь огньом знесян». Цей запис датується 1654 роком. Очевидець тих часів писав: «Край цей був такий безлюдний, що про нього можна було сказати: земля була пуста, не видно було ні міст, ні сіл, тільки поле і попіл». З тих же джерел дізнаємося, що у цьому ж році в Коритному нараховувалося 13 димів, у Хотині – 13, у Рідкові – 6, у Полуничному – 20. Ці села у 1649 р. належали Яну Ледухівському. У 1650р. ними володіли Гельбета Ледухівська та її сини – Ян, Стефан, Дарцин. У 1654р – Стефан Ледухівський..
У Почаївському літописі «Документы, относящиеся кь древней исторіи православного Почаевского монастыря на Волыни» у 51 документі записані події, які відбувалися у січні, червні, липні, серпні 1274 р. Там згадується монастир, який існував у цьому році у Хотині: «Законницев (монахів) презначи игумен монастыря Поча-Дева вь монастырь … Хотынский…» «В монастырь Хотынский 5 иерея и 4 послушницев» Примітка там же: «Быть может находившийся тамь, где ныне с. Хотынь, Дубенского уезда Волынской губернии , – но вернее,– вь Подоліи бывшей, а ныне Кишин?вской губернии».
У 31 документі того ж літопису, датованого 1362 роком, знаходимо такі запаси:
«В сем року почаль будувати владіа Чулевичь монастырь при реци Стоходи вь пустыни Козлина». Примітка: «(Ныне с Козлинь Кременецького уезда (Stаr.Ро?. т.ІІ. стр.901.; или деревня Козлиничи Ковельського уезда)».
У 47 документі за 1271р.знаходимо такий запис: « В сем року вь монастыру Салановецем збудована велицу часовину пр: Дев:Мар: на власни кошты и тако освяти игумень того монастиря Модесть вь день 8 сентября.=
В сем року игумень монастыра Салановека Модесть умре и с велицею парадию погребеш тели вь день того месяца 27 день розіемь схимонасія Павла ігумень проживи роков 57, а схимонасий Павель роков 125 ктерый получи саніе законница вь монастыру Поча-Дева оть пр: слуги пр:Дев:М: Мефодыя вь греческой земли вь монастыру св: Андрея избери в служение Мат:Бож:Павла:=
Вь сем року призначи ігуменомь монастыра Саланова законница Поча-Дева вь день того месяца 1 ігуменомь Григорием:=»
Примітка: «По всей вероятности Солоневский монастырь, находившийся, несомненно, там, где ныне с. Солоневь Дубенск. уезда Волынской губернии».
У книжці Миколая Моліса «1000-ліття Православія на Волині» занотовано: «...В половині ХІІ віку на Волинській землі вже було три єпархії: Володимир-Волинська – 992р., Перемишльська і Галицька, а в ХІІІ віці ще і Луцька».
Багато монастирів на Волині, Поділлі, Галичині… було закладено з благословення Божого слуги Мефодія і потім освячено ним. Мефодій був ігуменом монастиря Поча-Дєва. Він і призначав у той чи інший монастир ігуменів, монахів, послушників, півчих, вів просвітницьку роботу серед них, зціляв людей.. Окрім того, він писав ікони і робив на них молитовні написи у віршованій формі, а це свідчить про його поетичний талант. За його вказівкою монахи довбали у стінах печери (1226 р.), які іноді слугували їм за молитовні храми. Ревний охоронець великої святині щиро молився у роки нападу ворогів на нашу землю, зокрема, на монастир Поча-Дєва. Ті, хто чинив кощунство в обителі, за його молитвою були покарані Маткою Божою. І коли у 1240 р. на монастир напали татари, то їм дуже хотілося помститися саме за це Мефодію. Але він на той час був уже мертвий, і тіло його спочивало на території монастиря у капличці. Вороги пограбували монастир і веселилися за його стінами. А три татарини у присутності монахів добралися до труни, відкрили кришку (тіло Мефодія було нетлінним), зняли одяг з покійного і винесли мертвого за монастир, щоб там мечами порубати його на шматки. Та тільки лезо меча різонуло тіло, як з нього бризнула на всі чотири сторони кров. Наругателі осліпли і оглухли. У цю мить татари розкаялися і впали на коліна перед наступником Мефодія – ігуменом Миколаєм. Вони готові були залишитися довічно служити у монастирі, тільки щоб ігумен молився до Матки Божої і просив їм зцілення. Після молитви, звершеної ігуменом Миколаєм, татари зцілилися. А тоді всі пішли до Мефодія – його тіло засяяло, мов сонце. Це було чудо. Татар полонив страх. Вони почали прикладатися до тіла і клали біля нього награбоване добро.
Мефодія омили у водах ставка, і рани зцілилися, тіло стало здорове, тільки без дихання. На місці омивання Мефодія забило джерело, і назвали його Свята вода. Три дні (20, 21, 22 серпня 1240 р.) прощалися з першоначальником люди, які прибули з багатьох країн. Багато паломників отримали зцілення. Мефодія обнесли кругом храму, а потім віддали ігумена землі. Відходячи, татари на своєму шляху усім розповідали про велике чудо, побачене ними у монастирі Поча-Дєва. А 23 серпня монахи з монастиря Жорніцина, на місці омивання тіла преподобного ігумена Мефодія, на свої кошти заклали каплицю. Три татари, котрі рубали тіло першоначальника монастиря, теж заклали на свої кошти капличку і втопили там свої мечі, впевнившись у тому, що будь-який гріх безкарним не буває.
Засновані волинськими князями монастирі служили центром духовного просвітництва, підготовки пастирів церкви, організації шкіл, друкарень і лікарень. Іноки були зразком духовного вдосконалення у подвигах посту і молитви, вони переписували книги і розповсюджували їх у народі. Можливо, і справді ці монастирі були в селах нашого району. Хочеться вірити, що комусь ще пощастить знайти нові записи і пролити світло на історію християнства Волині тисячолітньої давності.
На південний захід від церкви, під лісом, на полі старого наділу, яке належало тоді Корнієві Кундеусу (родовід власників цього прізвища походить з Естонії) був закладений новий цвинтар – 15 сажнів довжиною і 15 сажнів шириною та обгороджений дерев’яним парканом. Кожен господар на той час повинен був закопати стовпчик і задилювати (закладали в пази) стінку чи дві, які йому належали, а якщо не мав матеріалу, то повинен був заплатити тому, хто це міг зробити.
Східна частина цвинтаря. 2009 р.
Процесія з хоругвами, церковним хором і прихожанами в день Провідної неділі ідуть на цвинтар. 2008 р.
Сьогодні цей цвинтар збільшився і має 168 метрів довжини та 87 метрів ширини. Він майже весь закладений могилами. Іноді ходиш між ними, вдивляєшся в надмогильні написи, фотографії – і смуток огортає душу. Ще ніби недавно ці люди були поруч з нами, ще ніби недавно спілкувалися, а тепер відійшли по той бік загадкового світу і вже більше ніколи не повернуться до нас. Скільки ж тих людей тут? Такої цифри не знає ніхто. На старому цвинтарі уже багато могил зрівнялося з землею, а хрести з них ще у Першу світову війну разом з цвинтарною огорожею спалили мадяри (використовували як паливний матеріал). Уціліли лише металеві та кам’яні хрести. Вони пережили усі війни, усі лихоліття і залишилися, як реліквія колишніх майстрів, на нашому цвинтарі в колекції надмогильних пам’ятників, що охоплює більш як дві сотні літ.
На цих пам’ятниках старовини, під шаром моху ще можна розшифрувати написи, зроблені польською мовою в ХІХ ст. над похованнями поляків; тут можна відшукати могили євреїв; тут під хрестами вічним сном спочивають першопоселенці с. Гоноратки; тут покояться жителі с. Полуничного та навколишніх хуторів, яких належало до Хотина аж 11.
Великий обшар землі на території цвинтаря займають поховання Першої світової війни. Загальна цифра і поіменний список цих воїнів нам невідомі, лише з документів, виявлених у військово-історичному архіві Москви, ксерокопії і фотокопії яких були зроблені за сприяння генерал-майора Петра Захаровича Мельника, довідуємося про окремі одиночні поховання померлих від ран і хвороб у лазареті с. Хотина та похованих на загальному цвинтарі.
Генерал-майор П.З. Мельник із земляками в день Провідної неділі. с. Хотин.

Так, у 1 лазареті 20-ї піхотної дивізії перебував на лікуванні і помер від ран 23.11.1916 року козак Сибірського козачого полку Олександр Венедиктович Верніков із Сибірської губернії, селища Миролюбово, станиці Поварибінської. У списку за головного лікаря підписався надвірний радник.
В іншому списку померлих від ран і хвороб у 1 лазареті 20-ї піхотної дивізії читаємо прізвище рядового 9 роти Василя Федоровича Коротова із Самарського воєводства, м. Ставрополя. Помер від запалення легень у лютому 1917 року.
Список продовжує прізвище Миколи Максимовича Єршова з Вятського воєводства, Слибідського повіту, Камської волості. Помер від перитонії в лютому 1917 р. У цьому списку значиться і прізвище рядового командира зв’язку Володимира Миколайовича Ульянова. Був доставлений у лазарет із втратою свідомості. Помер від набряку легень у лютому 1917 року. Список померлих за головного лікаря підтвердив калузький асесор.
У звіті за перший тиждень квітня 1917 року читаємо прізвище козака Івана Афанасійовича Нехорошкова з Оренбурзької губернії, Кам’яно-Озерської станиці. Помер 31 березня 1917 року від ран.
Серед померлих від ран і хвороб у 2-му Оренбурзькому козачому полку з 1 по 7 травня 1917 року є прізвище хорунжого Григорія Сергійовича Бараннікова з Оренбурзької губернії, Оренбурзького повіту, Лішевської станиці. Список завірений дивізійним лікарем 13 кавалерійської дивізії, статським радником, санітарним відділом штабу ХІ армії, корпусним лікарем 7-го кавалерійського корпусу дійсним статським радником.
Цей скорботний перелік є, напевно, якоюсь сотою частиною всіх похованих воїнів у Хотині в Першу світову війну. Дорогою ціною заплатили вони, відвойовуючи кожну п’ядь загарбаної ворогом землі. Богатирський подвиг у цій битві, зокрема на нашій прикордонній землі, що на відрізку між річками Слонівкою і Пляшівкою, яскраво описує письменник Сергій Сєргеєв-Ценський у своїй епопеї «Преображение России».
Світла пам’ять про тих, хто знайшов свій спочинок у Хотині, назавжди залишиться у серцях поколінь. Усі могили доглядають дорослі, школярі, а в День Перемоги завжди покладають квіти і гірлянди вінків.
Приєдналася до цих поховань і могила, висипана в 1941 році. Це був перший тиждень Великої Вітчизняної Війни. У район Горохова – Бродів згуртувалися для наступу фашистські частини, зокрема танкові колони. Аби хоч трохи затримати противника, наша авіація завдавала нищівні повітряні удари по головних скупченнях ворога. Так було і того дня. Як розповідали очевидці, 25 червня над нашим селом із бойовим завданням пролетіли супроводжувані винищувачами радянські бомбардувальники. Усіх літаків було десь із сім. На зворотньому шляху їх перехопили німецькі винищувачі. Підбиті наші крилаті машини прощались із небом і з ревом падали на землю в навколишніх селах. Одному вдалося повернутися, а останній радянський винищувач, який вступив у бій із німецьким, падав у с. Хотині. Він довго маневрував над селом, намагаючись вирватись із скрутного становища. Люди дивились у небо і говорили: «Льотчик то відважний, а літак – бумажний». Наш літак було підбито, він почав розпадатися, але ще зробив переворот, обминув хати і впав на город, у жито Марфи Якимівни Прокопчук, що жила поблизу церкви. Льотчик встиг вистрибнути з парашутом, але на малій висоті він не розкрився. Коли підбігли селяни, воїн ще дихав, хоч був поранений у голову, а з вух текла кров. Герой тут же і помер. Документи люди забрали, але вони не збереглися. Хотинці пригадують, що він був старший лейтенант, комсомолець, 21 рік, родом зі Смоленської області, ніби його звали Василем, а прізвище Федоров, високого зросту, плечистий.Саме в цей момент через село проїжджали німці. Підбігли до літака, зафотографували, почали розганяти людей. У льотчика за плечима була сумка, а в ній пістолет, компас, карта, ківерської фірми годинник і одна копчена риба (чехоні її називали). Німець дістав цю рибу, показав людям і сказав: «За что русы воюют, за вот эту рыбу?»
А вже надвечір, коли все втихло і менше було свідків, чоловік Марфи Прокопчук поклав льотчика на підводу, відвіз на цвинтар і похоронив з лівої сторони при вході, поряд з могилами солдатів Першої світової війни.
Доповнилося поховання у Велику Вітчизняну війну і могилою ковпаківця. Так, у статті, підготовленій до 45-річчя Великої перемоги В.Дзюбаком, студентом ІІІ курсу історичного факультету Київського державного педагогічного інституту імені О.М.Горького «Стежки ковпаківців», вміщеній у газеті «Прапор перемоги» за 1990 рік, знаходимо нотатки про цього партизана та обставини, при яких він загинув.
«...Ішов 1943 рік. Після важкого карпатського рейду з’єднання в листопаді-грудні відпочивало, поповнювалося боєприпасами, бойовим складом. Замість С.А. Ковпака, який був поранений під час останнього рейду і потребував лікування і відпочинку, командиром призначили Петра Петровича Вершигору, який раніше був помічником Сидора Артемовича по розвідці.
З січня почався рейд за Сян і Віслу. Пройшовши з боями ряд районів Волинської і Рівненської областей, з’єднання зупинилося 1 лютого за 15 км від Горохова, райцентру Волинської області. В різні сторони були вислані розвідувальні групи. Вони побачили великий рух ешелонів військових на залізниці Дубно – Львів. Командування з’єднання вирішило відправити туди один батальйон, без обозу. У штаб з’єднання викликали командира 3-го батальйону Петра Брайка.
Вершигора – начальник штабу, Войцехович коротко розповіли Брайку про завдання батальйону. Войцехович зачитав наказ, в якому було сказано, що для нанесення ударів по комунікаціях противника і диверсійної роботи на залізниці Здолбунів – Красне. 3 батальйону потрібно в ніч на 6 лютого передислокуватися в район річки Ситенки. З місця перебування необхідно вислати диверсійні групи на станції Радивилів і Михайлівку з завданням пустити під укіс ешелони противника і встановити на полотні міни уповільненої дії і одночасно замінувати шосе Дубно – Броди. Повернутися не пізніше 10 лютого. Для виконання завдання батальйонові виділяється група мінерів на чолі з капітаном Кальницьким. При поверненні повторити такі ж диверсійні роботи на залізниці і шосейній дорозі Радехів – Кам?янка. О 15 годині 3 лютого почався рейд у район Бродів.... Партизани зупинилися біля села Буди Демидівського району. Звідти в різні кінці роз’їхалися розвідувальні загони, щоб дізнатися, як охороняється залізнична магістраль Здолбунів – Львів.
Розвідка принесла новину: у двадцяти кілометрах на схід – лінія фронту. Радянська армія оволоділа Луцьком, Ровно, продовжучи наступ, вийшла на рубіж Млинів – Дубно – Кременець. Небезпека полягала в тому, що всі села й хутори навкруги були зайняті німецькими військами, в основному танковими частинами і артилерією.
У ніч на 6 лютого були вислані дві диверсійні групи на відрізок Дубно – Рудня-Почаївська. Перша – на чолі з молодим сержантом Приходьком – повинна була встановити чотири п’ятдесятикілограмові міни уповільненої дії на дільниці Дубно – Верба, а друга – чотири такі ж міни на перегоні Верба – Рудня-Почаївська.
За донесенням інших розвідників, у селах Козині, Добриводі, Жабокриках, Боратині, Пляшевій і в містечку Берестечку багато фашистських танків. У Теслугів розвідники не заходили, але, за словами місцевих жителів, німців там не було. Партизани вирішили перебазуватись в Хотин. О 16 годині батальйон вирушив туди. Через кілька кілометрів почули гул танків. Вияснилося, що йдуть вони з Козина до Вовковиїв. Коли звечоріло, партизани підійшли до дороги між Козином і Вовковиями, виставивши по ходу маршу з обох боків заслони, і колона швидко перейшла дорогу.
Комісар і комбат на конях поскакали в сторону голови колони. Не встигли проскакати й половини шляху, як побачили з боку Добриводи яскравий спалах, потім почули постріли з важких кулеметів. Брайко зупинив колону. Одночасно сніп вогню полетів у Теслугів і Пляшівку, де стояв ворожий гарнізон. З Пляшівки фашисти почали обстрілювати Добриводу.
Від заслону, куди лише кілька хвилин тому направився начштабу, прибув Михайло Чикуратов, який сповістив, що вбитий Міша Попов. На місці, де загинув начштабу, знайшли тільки шмат кітеля з орденом Червоної Зірки...Але викликана Поповим артилерійська дуель допомогла партизанам: швидко зорієнтувавшись, вони обійшли Теслугів з півночі і вирвались з фашистського оточення.» Переправившись через напівзруйнований міст, народні месники на світанку ввійшли в с.Хотин і зупинилися на відпочинок. Із собою вони привезли загорнуті останки полеглого начальника штабу Михайла Попова. Їх поклали в домовину, зроблену в стодолі Ганни Хмарук по вул. Церковній, і поховали на старому цвинтарі (на схід могила Мединського Василя). Участь у похованні брав Михайло Улянович Шевчук із с.Хотина».
Знаходиться на цвинтарі і могила, в якій поховані молоді мужчини. Як розповідають літні люди:
Було це в лютому 1944 року,
Люди вкладалися спати потроху.
Та враз нічну темряву постріл збудив,
Й пожарами семи будинків
Село він освітив.

Люди в паніці вставали
І усі кудись тікали.
А куди, самі не знали,
Бо не знали, хто іде,
І якую вістку у село несе....

Це під покровом ночі до села підійшли партизани. Їх було десь тисяч три. На прохання хотинської варти назвати свою кличку нічні гості відповіли вогнем. Знялася стрілянина. Саме слово кличка, а не пароль і викликало у прибульців полум’я гніву та підозри. Вони швидко заволоділи селом і в одній із хат влаштували партизанський суд, який складався із трьох чоловік. Сюди силою почали доставляти тих, хто потрапив під гарячу руку і кого запідозрили у «нелояльности к советской власти» і «связи с бандитскими националистическими формированиями». Таких людей на суд було доставлено 43, із них 32 втекло, а 11 залишилося. Серед залишених були і чужі, після першого етапу допиту їм зав’язували очі і вели через дорогу у катівню, яку влаштували у стодолі мирного жителя Кіндрата Яблонського. Жертву роздягали, прив’язували до дерева і при світлі свічок мучили розпеченим залізом, відрізали вуха, відривали носи. Та коли зачули стрілянину на хуторі Пташини, почали спішно приховувати жертви. Із засторонка стодоли вони вивели худобу, викидали гній, викопали яму, повкидали мучеників і відразу ж закидали землею, притрусили гноєм, прив’язали худобу.
На ранок люди знайшли сліди прихованого злочину, відкопали, впізнавали своїх і забирали. А двох невідомих забрати було нікому. Господар двору Кіндрат Яблонський разом із своїм сусідом Григорієм Кондратюком (тих два сусіди, зачувши стрілянину, не втекли разом із людьми в ліс, а надійно заховались у своїх стодолах і мимоволі стали свідками цих нелюдських знущань) поклали мертвих на підводу, завезли на цвинтар і віддали їхні тіла землі. На прохання людей їх поховали першими, в одній могилі при вході на цвинтар. За повір’ям, це мало означати, що лихо таке більш не повториться.
Не знали ці молоді люди, що свою смерть зустрінуть саме в Хотині, напередодні християнського свята Трьох святих, у зимову ніч, коли через село проходив черговий раз загін ковпаківців.
Могилу їхню доглядає сім'я Ганни Клембер, чоловік якої Іван Клембер разом із 16-тирічним Федором Кащинцем із Хотина потрапили теж у цю катівню. На могилі, зрошеній слізьми жінки, завжди цвітуть квіти, які тягнуться до сонечка, а листочки розстеляються по насипу і закривають собою сліди давно минулих, страшних літ.
Посередині нового цвинтаря, під зеленим покровом травички ховаються 12 могил. Поховані у них померлі хворі з Хотинської тублікарні, котра знаходилась в панському будинку, що належав Надії Миколаївні Свєшніковій. Свою діяльність у цьому будинку лікарня розпочала з 1952 року. У перший рік свого існування тут було терапевтичне відділення, а з 1953 р. – туберкульозне на 30 – 50 ліжок, яке функціонувало десь до сімдесятих років. Серед хворих, які лікувалися в Хотинській тублікарні, було багато одиноко проживаючих та одиноких людей, яких привозили з будинків престарілих нашої області. І коли цих літніх людей смерть заставала у відділенні, а хоронити хтось був не в змозі або було нікому, то працівники лікарні брали цей обов’язок на себе і хоронили безрідних на нашому цвинтарі. Серед похованих є 1 єврей і два росіяни. Обслуговуючий персонал лікарні разом з амбулаторним на той час складався із 32 осіб. Тій нелегкій і відповідальній роботі віддали багато років своєї праці жителі с. Хотина.
Головний лікар Мирончук ( перший зліва у верхньому ряду)
з обслуговуючим персоналом. 60-ті роки 20 ст.
Медсестри лікарні. 60-ті роки 20 ст.

В останні 2 роки (1970-1972 рр.) у Хотині працював лікарем відомий український поет, член Національної спілки письменників Степан Бабій. Після прийому хворих у вільний час він віддавався поезії. Саме тут, у Хотині, народився вірш про Хотин, у якому є слова:
Над задощеним Хотином гуси кричать,
Над дахів’ями тягнуть намочені крила....
З-під його пера вийшло оповідання «Іван», у якому він описує життя та трагічну смерть хотинського жителя Петра Суского. В оповіданні автор лише замінив ім’я Петро на Іван.
Степан Бабій з уродженкою с. Хотина О.Мельник під час зустрічі на дев'яту
п'ятницю на «Козацьких могилах». 2004 р.

У південно-східному куточку старого цвинтаря, під тінями крислатих ясенів, є муровані склепи. У двох із них покояться священики, які служили при старій церкві – це о. Григорій Якимович Флоріанський та о. Василь Антонович Моссаковський. Про цих духовних пастирів та їхнього попередника, місце поховання якого нам невідоме, розповідають церковні документи.
1764 – 1799 р. (більш ранні документи відсутні) настоятелем церкви в Хотині був протоієрей декан (благочинний) Радивилівський протоієрей Ігнатій Сіницький. Його дружина Олександра впродовж 1764 – 1793 рр. 37 разів згадується як хрещена мати новонароджених у Хотині. У Ігнатія і Олександри були діти – Марія (у 1772 році вона була хрещеною матір’ю Івана, сина хотинського коваля Семена Очковського, разом з о. Петром Очковським); Андрій (1778 року, він був хрещеним батьком Степана, сина хотинського вчителя Федора Гацкевича); і син Лука, охрещений у Хотині 18.10.1775 р. (уже маючи 3 роки).
Помічником благочинного Ігнатія Сіницького були «адміністратори» – священики о. Василій Дублянський (з 1771 р.) і Леонтій Нешепковський – настоятель церкви у с. Коритному. Дяком у 1764 році був Іван Кожановський, а з 8.09.1764 р. дяком став Іван Дем’яновський, згадується його дружина Софія і дочка Марія. У 1778 році вчителем хотинської школи (дидасколом) був Федір Гацкевич (у документах згадується також його дружина Марія і новонароджений син Степан).
1780 – 1818 рр. – священик Григорій Якимович Флоріанський, рекомендований на цю посаду власником маєтку в Хотині і Полуничному воєводою чернігівським Францішком Ледухівським. Текст документу, виданий у Ґданську 15 червня 1779 року настоятелю Хотинської церкви о. Григорію Флоріанському (переклад з польської мови зроблений Ігорем Свєшніковим):
«В установі Кременецьких міських актів переді мною, Михайлом з Модли Мольським, заприсяженим міським урядником, з’явився особисто мені знайомий велебний священик Григорій Флоріанський для одержання цих записів на церкву в с. Хотині («Хоцімі»), даних ясновельможним Францішком Ледухівським з відтиснутою на червоному оплатку печаткою, підписом, з суцільним текстом, закінченим на сторінці другій, даних у Ґданську і вписаних до міських книг старостинських Повіту Кременецького датованих з таким текстом:
Ясновельможному Його Милості священику Купріяну Стецькому з милості Божої і Апостольської Столиці екзарху митрополії Київської, Галицької і всія Русі Луцькому і Острозькому єпископу, вельможному Пану і Добродію висловлюю належну пошану. Цим заявляю, що парафіяльна церква Пресвятої Діви Марії, що знаходиться у моїх спадкових маєтках у селі Хотині з Полуничним, у воєводстві Волинському, у повіті Кременецькому в єпархії Луцькій і перебуває під керівництвом велебного настоятеля священика Ігнатія Сіницького, підлягає моїй опіці: представляю пастирській любові і рекомендую уродженого Григорія Флоріанського, знаючи його з побожного життя і чесної поведінки, прошу, аби був хорошим настоятелем згаданої церкви і парафії. Усі справи адміністрування й усі обов’язки згідно з канонами і св. Таїнства для парафіян моїх підданих скромно виконував. А через те, що ця церква досі не мала опису і окреслення надань, тому теперішньою заявою і на вічні часи зі спадкоємцями моїми віддаю: перш за все сам цвинтар, на якому стоїть церква, міряючи від дороги і мосту, має у довжину 65 ліктів. Там же дзвіниця з фірткою і поле за церквою, на якому побудовано школу, від межі двірського лану до межі поля Сильвейстра Смоляра має ширини 135 ліктів, довжини такої ж, як і лан двірський до лісу. До цієї церкви належить сад, а за дорогою і мостом, вулиця до плебанії, біля городу згаданого Сильвестра, з резиденцією священика, з будинками і фільварком, з городами, що за шириною дорівнюють полю, відданому хотинському орендареві, довжиною 135 ліктів, з сіножаттю на оболоні до прикопаного рову - у першій руці (у першій ділянці). У другій руці (ділянці)- поле над дорогою до Жабокрик і поміж громадськими полями до межі з одного боку Івана Хмарука, з другого боку – Грицька Бісюра, такої ж довжини як ці межі, далі вздовж дороги на Жабокрики до Боратинської границі і шириною до границі, на два дні оранки. У третій руці (ділянці), поле над шляхом до Берестечка, яким користувався хотинський орендар, до межі десятинного поля, званого Пасовсове, яке Іван Хмарук засіяв; з другого боку – поле також до межі десятинного поля, яке засіяв Василь Фірчук, такої ж довжини, як і громадські поля, до Полуниченської границі. Болотну сіножать над річкою Ситенкою, що зветься Калинник, починається від садиби Фірчука і доходить до садиби Костюка, більш-менш на вісім косарів. Місце на пасіку в лісі на зарослому клині між дорогою Смолярською і старим Бродівським шляхом, де раніше знаходилася пасіка священика, довжиною 50 ліктів і такої ж ширини. Біля пасіки нива, якою користувався Войтех Смоляр, над Смолярською дорогою, на два дні оранки, віддається згаданній церкві. Ґрунти, визначені і описані цією заявою, а також теперішнього настоятеля і його наступників-настоятелів цієї церкви віровизнання греко-уніятського звільняю від усіляких двірських чиншів, свідчень, десятин, що накладаються на церковні землі, підвід і орендарських тягарів, дозволяючи вільно рубати дерева на дрова, і на будівлі на підставі квитів економа, вільно молоти на прохання настоятеля. А варити горілку і пиво з мірки збіжжя дозволяється на орендаторському котлі на двоє свят і на празник, тобто три рази на рік, заплативши орендареві від котла за громадським звичаєм. А дяк, який мешкає у школі і якого призначить громада, завше повинний мати невеликий город при цій церкві поруч із цвинтарною огорожею, що йому рекомендований, і його наступники не повинні забороняти.
Зобов’язуюсь разом із своїми спадкоємцями утримати при цій постанові і свободах настоятелів згаданої церкви, які залишаються у єднанні з Римською Католицькою Церквою, а, як подяку, записую обов’язок молитися в час Страшного Жертвоприношення і Святої Літургії раз на місяць за власників маєтку.
Настоятель має користуватися давніми правами, дозволеними синодальними правилами згідно з канонами, без шкоди для підданих. Це все освідчую отримати на вічні часи. Власною рукою підписав. Дано у Ґданську 15 червня тисяча сімсот сімдесят дев’ятого. На цьому документі підпис власною рукою ясновельможного пана власника маєтку з печаткою, відтиснутою на червоному оплатку – Францішек А. Ледухівський, воєвода чернігівський.(місце печаті). Це посвідчення у моїй службовій присутності повністю записане до міських Кременецьких книг, з яких видана ця виписка з міською печаттю. Писано у Кременці. Корнелій Гордзейовський (писар)».
Примітка. Рід Ледухівських, за родинною легендою, веде свій початок від боярина великого князя Володимира Великого Гольки. Францішек Ледухівський, син Володимир-Волинського старости Адама, народився у 1728 році. Одружився з Людвікою Грябянкою-Денгофф, мав чотирьох дітей. 22.03.1765 року був призначений підкоморієм польського короля Станіслава Августа Понятовського, потім – ротмістром панцерної хоругви. У 1775 році нагороджений орденом св. Станіслава. 4.12.1776 р. був призначений чернігівським воєводою і нагороджений орденом Білого Орла.
У 1780 році, квітня місяця, 15 дня 28-річний священик Григорій Флоріанський після закінчення риторичних наук у Володимирському училищі був направлений на прихід у с. Хотин. Флоріанський мав польське шляхетство. У документі 1779 року він згадується з титулом «уроджений». Дружиною Флоріанського була Анна, Гнатова дочка, яка у 1780 році була хрещеною матір’ю Федори, дочки Михайла Матвійчука і його дружини Агафії, у 1793 році – Марії, дочки Луки Пасічника полуниченського і його дружини Анни, у 1791 році – Степана, сина Романа Денисюка і його дружини Агафії, у 1793 р. – Марії, дочки тих же батьків. У Григорія і Анни Флоріанських були діти: Костянтин, охрещений у Хотині 11.05-1783 р. (хрещеними батьками його були «його милість пан Францішек Стоський і її милість пані Вікторина Зембровичова, жінка ловчого»; хрестив о. Яким Флоріанський, настоятель церкви у Хрінниках), син Іван, охрещений у Хотині 19.08.1785 р. (хрещеними батьками були «його милість пан Іван Дроздь, секретар ради, і її милість пані Вікторина Зембовичова, жінка ловчого та їх милості Францішек і Юлія Стоські; хрестив о. Дем’ян Амброзович, настоятель церкви у Коритному»), син Павло, охрещений у Хотині 9.03.1788 року (хрещеними батьками були «його милість пан Йосиф Метельський зі своєю жінкою Марією»; хрестив о. Дем’ян Амброзович, настоятель церкви у Коритному), дочка Олександра, охрещена у Хотині 18.05.1790 р. (хрещеними батьками були о. Дем’ян Амброзович, настоятель церкви у Коритному і Марія Метельська; хрестив о. Стефан Літинський, настоятель церкви у Вовковиях). А в 1796 році народилася дочка Марія.
З Григорієм Флоріанським працював дяк Миколай. У документах він згадується у 1788, 1789, 1790 рр. Тоді ж згадується його дружина Анна, син Вікентій, 1788 р.н., і дочка Марія, 1790 р. н.
У 1805 році, травня місяця, 15 дня указом Волинської духовної консисторії дяком у с. Хотин був призначений син священика Григорія Флоріанського 17-річний Павло. Праця на духовній ниві династії Флоріанських від батька до сина і від сина до онука сприяла їхньому духовному росту і взаємній підтримці. Про це яскраво свідчать записи, зроблені польською мовою, з яких ми довідуємося, що у с. Хрінниках існувала церква в ім’я святого Михайла, настоятелем якої у 1780 році був о. Яким Флоріанський (батько Григорія Флоріанського). У 1780 році братчики цієї церкви почали будувати нову церкву. Із записів неясно, що сталося з старою, немає згадки про те, що її розібрали, а той факт, що до нової церкви довелось замовляти не лише ікони, але й антимінс, можливо, вказує на те, що наприкінці 1770-х років церква згоріла. Братчики почали збирати гроші під час різних свят у Боремлі, Товпижині, Вичавках, Вербні, Дублянах, Новосілках. У економа хотинського, за сприяння сина о. Григорія Флоріанського, у 1780 і 1781 рр. було куплено понад 30 возів будівельного матеріалу на церкву, за що йому було заплачено 95 злотих. У 1785-1788 рр. братство заплатило священикові В.Помажанському у Боремлі за стару Боремельську церкву всього 400 злотих, домовилось із майстром Ігнатієм Мельником у Хрінниках, що він розбере церкву у Боремлі, перевезе її у Хрінники і збудує там нову. Оплата мала виносити 400 злотих, але в 1791 році при остаточному розрахунку майстер відмовився від належної ще йому суми 81 злотих, яку через свою побожність віддав на церкву. Ґонти, цвяхи-ґонталі, бляху, тканину на ризи братство купувало у Берестечку і Бродах (за поїздку у Броди через австрійський і польський кордон доводилось платити мито). Людям, які їздили по будівельні матеріали, по дерево у Хотин, перевозили з Боремля церкву, майстрові Мельникові та трачам постійно давались гроші на горілку. Священику Помажанському братство давало у подарунок рибу, за яку заплатило за першим разом 1 злотий 15 грошів, за другий – 1 злотий. Довелось найняти Якова, сторожа, щоб пильнував від крадіжки дерево з розібраної церкви. У 1785 році відбулись урочисті закладини церкви у Хрінниках. Благочинному за посвячення закладеної церкви виплачено 7 злотих, для учасників куплено 6 львівських кварт горілки за 6 злотих і 3 кварти пива за 6 грошів. У 1786 році відбулось посвячення церкви. Декану (благочинному) за посвячення церкви заплачено 9 злотих, на горілку і пиво витрачено 4 злотих 15 грошів, слюсареві за ключа до церкви заплачено 8 грошів. Розрахунки хотинського економа за дерево на церкву частково здійснювались через настоятеля хотинської церкви о. Григорія Флоріанського, частково через парубка хотинського священика.
38 літ прослужив о. Григорій Флоріанський у Хотині і упокоївся в 1826 році, будучи всього 8 років за штатом. Поховали його у склепі, вхід до якого прикритий бетонною плитою з пам’ятним надписом та зображенням вгорі церковних атрибутів, якими користуються всечесні отці під час прийняття Святого Причастя сповідниками, гріхи яким вони розв’язують владою Святого Духа тут на землі. А поруч вічним сном спочиває матушка Анна Гнатівна, та, напевно, її мати – Олександра Сіницька, яка постійно після смерті свого чоловіка жила з ними.
Склеп поховання сім'ї Флоріанських. 2009р.

Примітка У церковних документах за 1810 рік згадується прізвище нового власника села, поміщика, генерала, графа Рейнхольда Ігельстрома (у документах – Ельгештрома). У Хотині в цьому році нараховувалося 56 будинків і проживало 223 особи чоловічої статі і 235 жіночої.
1818-1847 рр. – на парафії у Хотині отець протоієрей Василь Антонович Моссаковський, 1794 року народження. У 29 років він направлений у це село і рівно 29 років священствував на цій парафії. Жінкою отця Василя Моссаковського була Марія. У них були діти – Марія 1819 р.н., Антон 1821 р.н., Йосип 1823 р.н., Анна 1824 р.н., Іван 1829 р.н., Петро 1831 р.н., Михайло 1836 р.н., Павло 1838 р.н. Із церковних записів довідуємося, що о. Василь Моссаковський був хорошим пастирем для людей і люблячим батьком для дітей. На своїй парафії він всюди підтримував порядок, дбав про красу храму Божого. Для своєї сім’ї побудував нову хату, амбар, стодолу та інші будівлі на церковній землі, дарованій йому і його нащадкам на вічні часи уже новим власником села князем Станіславом Мартиновичем Любомирським (у церковних документах поміщик Станіслав Мартинович Любомирський згадується уже в 1821 році. Дворів у цей рік у селі нараховувалося 62 і проживало 249 осіб чоловічої статі і 249 – жіночої).
Із о. Василем Моссаковським з 1826 року працював дяк Петро Мартинович Шпульський, який мав від роду 20 літ, а вже в 1829 році згадується його дружина Марія.
Помер о. Василь Моссаковський 13 травня 1847 року. Поховали його на старому цвинтарі поряд з о. Григорієм Флоріанським у склепі. Надсклепна плита аналогічна плиті, що над о. Григорієм Флоріанським. Покоїться тут і матушка о. Василя Моссаковського – Марія.
1847 – 1855 рр. – справу на духовній ниві в Хотині продовжує о. Антон Васильович Моссаковський – син покійного отця протоієрея Василя Антоновича Моссаковського. У 1846 році він закінчив повний курс богословських наук у Волинській духовній семінарії. Цього ж року був рукоположений на священика і направлений на парафію у с. Вербень тодішнього Дубенського повіту.
Після річного перебування на цій парафії, смерть батька змусила повернутися у своє село, де народився, був охрещений, де отримав благословіння від рідних продовжити династію священиків їхньої сім’ї. Повернулася з ним і його сімнадцятирічна дружина Таїса Романівна з дочкою Капітоліною, якій на той час було 4 місяці.
9 років прослужив о. Антоній під покровом рідної церкви. У 150-ті роковини цього храму йому довелося робити великий ремонт. Дерев’яні підвалини будівлі місцями просідали і грозили руїною. Та люди зарадили лихові. Храм було поставлено на кам’яну основу. Засяяли на видноколі і позолочені малярським золотом хрести та дукатовим золотом куполи, як це подає примітка 1852 року в “описи генеральной” храму.
Із о. Антонієм Моссаковським у штаті працювали дяк, паламар, просфорниця.
Дяк Петро Олексійович Гловачевський – син священика. Народився він в Австрії 1774 року. Ще маленьким, невідомо якого року, мати принесла його в Росію. Приписаний був до митної церкви Різдва Пресвятої Богородиці в с. Смордва Дубенського повіту. У 1836 році перейшов з уніатської віри в православну і указом Волинської духовної консисторії був направлений на парафію в с. Хотин.
Його дружиною була Феодосія Авраамівна, 1798 р.н.. У них були діти – син Матвій, 1832р.н., навчався у Дерманському училищі, син Іпполіт, 1834 р.н., перебував удома.
Паламар Фома Антонович Кульчицький – паламарський син. Народився у с.Мерва Дубенського повіту. Освіти не мав. 1827 року указом Волинської духовної консисторії був направлений у с. Солонів до церкви св. Параскеви. На мізерну зарплатню бідної парафії прожити не міг і подав прохання єпархіальному начальству про переведення його на іншу парафію. Прохання задовольнили і в 1837 році перевели в с. Хотин. По ревізії 1834 року був приписаний до Богородичної церкви у с. Мерва. У шлюбі не перебував.
Просфорниця Євпраксія Оксентіївна Могульська – дочка священика. Народилася вона у с.Вільгора Острозького повіту Волинської єпархії. Указом Волинської духовної консисторії направлена на парафію в с. Хотин.
У звітній відомості про свічні доходи за 1847 рік є підпис і церковного старости В.Хмарука.
Згідно з документами у цей час церкві належали землі: садибні, з городом 2 десятини 2330 сажнів, орні – 27 десятин, сінокосні угіддя – ? десятин 2390 сажнів, хутір з пасікою – 560 сажнів. На цю землю план, присланий 1840 року, 26 квітня, зберігався в церковному архіві. Землею церковнослужителі користувалися безперешкодно. Власної садибної землі з городом покійного протоієрея Василя Моссаковського рахувалося 1474 квадратних сажні.
Для церковнослужителів постійного окладу в рік виходило 202 рублі сріблом.
У селі Хотині в 1847 році нараховувалося 70 дворів і проживало 282 особи чоловічої статі і 261 жіночої. Власницею села була Юзефа Миколаївна Бережецька. Згадується вона і в шлюбних метриках за 1833 рік. Деякі молоді пари вступали в шлюб за згодою і благословінням поміщиці Юзефи Бережецької.
1855 – 1856 рр. – церква була під наглядом священика Федора Тишкевича. Свідчення про це подає єдиний запис, зроблений 17 липня 1855 року в присутності благочинного під час передачі цьоому священику церковної документації і всього майна Хотинського храму.
1856 – 1857 рр. – на парафії у Хотині о. Карпо Струсь. Усе церковне майно (за записами і з документами) він прийняв при місцевому благочинному 22 травня 1856 року і служив до 18 грудня 1857 року.
1857 – 1905 рр. – династію священиків Моссаковських у Хотині продовжує другий син покійного отця протоієрея Василя Антоновича Моссаковського о. Петро. Церковну освіту він здобув у Волинській духовній семінарії. Після її закінчення у 1853 році працював вчителем Клинецького духовного приходського училища, а після його закриття, у зв’язку з реформуванням училищ, був переведений вчителем у Мелецьке духовне училище. 27 грудня 1856 року, за проханням, звільнений з цієї роботи. 24 вересня 1857 року був висвячений у сан диякона, а 26 вересня – в сан священика і направлений на парафію в село Хотин. Із цього ж року рахувався кореспондентом Волинської статистичної консисторії. У 1857 році о. Петро отримав бронзову медаль, випущену в пам’ять Севастопольської війни. 17 серпня 1860 року був призначений благочинним IV округу Дубенського повіту і співробітником Волинського опікунства. У 1867 році за щире служіння був нагороджений набедреником, у 1869 р. – скуфією, у 1872 р.– камилавкою, у 1875р. – орденом св. Анни 3-го ступеня, у 1886 році – наперсним хрестом від святійшого синоду, у 1892 році був возведений у сан протоієрея.
Цей 1892 р. для о. Петра Московського був пам?ятний ще й тим, що тоді святкували 900-річчя Володимир-Волинської єпископської кафедри. Її заснував у 992р. святий рівноапостольний князь Володимир і збудував соборну церкву на честь Успіня Пресвятої Богородиці.
Пізніше Володимир-Волинський стає центром церковно-релігійного життя західноруської окраїни, а Володимирів храм – першим на Волині кафедральним собором, осередком святості і благочестя для новопровсіщеного народу, осередком духовного просвітництва, ланкою молитовного єднання з Києвом, фамільною усипальницею волинських князів.
Цю велику і важливу подію у церковно-історичному житті святкували 11 травня всією Волинською єпархією: у всіх містах і селах, а особливо – у Володимир-Волинському. Ювілею урочистості додав хресний хід, який ішов з Почаєва у Володимир-Волинський (вийшов 2 травня), а згодом повертався із чудотворною іконою Божої Матері Почаївської.
9 днів несли святиню із Почаєва колишнім старим шляхом. Дорогою заходили у храми міст і сіл, які були на шляху, такі як: Радивилів, Крупець, Срібне, Хотин, Рідків, Берестечко….Ночували у Радивилові, у Хотині і Берестечку. Від Почаєва хресний хід супроводжували дві роти 42-го піхотного Якутського полку. Від Радивилова приєдналися батальйон 41-го піхотного Селенгінського полку з хором музик і 2 ескадрони 32 драгунського Чугуєвського її величності полку.У Свинюхах поповнили процесію 4 сотні Донського козачого 11 полку з хором трубачів. А у Володимир прибула одна піша батарея (8 гармат) із Луцька.
У рапорті священика Срібненсько-Карпилівського приходу Миколи Гапановича, адресованому на ім?я благочинного ІV округу Дубенського повіту Петра Московського, читаємо про зустріч найбільшої на Волині святині на довіреній йому парафії:
«… чудотворну ікону Почаївської Божої Матері 3 травня 1892 р. після літургії і молебня Божій Матері, мої парафіяни від двох сіл (віддаль між якими 4 версти) хресним ходом спільно з парафіянами Козина і Великих Жабокрик ( прибули за 10-12 верст) зустріли за межами полів с. Срібне.
З?єднавшись тут із духовенством і парафіянами з м. Крупця, сіл Ситне, Михайлівка провели святиню у храм с. Срібне. Після молебня і прикладання до ікони люди із своїми настоятелями з м.Крупця, сіл Ситне та Михайлівка повернулися додому.
Срібненька парафія разом із парафіянами Козина, Великих Жабокрик, монахами, військом провели святиню вздовж вулиці і відслужили там (за браком часу) тільки молебень Божій Матері та повернулися назад у село. На зворотньому шляху заносили ікону в будинок місцевого священика. Відправивши там молебень і приклавшись до ікони Божій Матері, процесія направилась за 10 верст у с. Хотин.
На цьму шляху із Крупця у Срібне, із Срібного у Хотин служили молебні, співали літії, пасхальні канони, стіхирі, поперемінно грала музика. За декілька верст від Хотина зустрілися із хресним ходом сіл Хотина, Теслугова, Добриводи, їх прихожанами та духовенством. Зустрічати святиню прибуло багато людей з віддалених сіл, округів, повітів. Всі разом провели святиню у Хотин. Весь час ікону несли офіцери, сім?ї священиків, музиканти, сільські дівчата. Вважалося великим щастям і милістю Божої Матері хоч доторкнутися до святині. У храмі с. Хотина служили молебень Божій Матері. Люди дякували Всемилостивому Богу за можливість зустріти таку святиню у своєму храмі, приклонитися перед нею і з почестями провести далі.
Ще за декілька днів до приходу процесії у храм народ здав по 5 рублів на молебень у скит і по 5 рублів на молебень Божій Матері у храм. Молебні були відспівані зі сльозами у очах і незвичайною радістю у душі. Люди прикладалися до святині, але через свою бідність жертвували на храм копійки..
Тепер народ твердить, що навряд чи ще коли у житті доведеться їм побачити і відчути нечуване від давніх літ торжество, коли від села до села не видно було кінця народу, який прямував хресним ходом з процесіями духовенства, монахами, війском, навіть католиками…. Передаватиметься ця подія нащадкам, які повинні з?єднатися єдиним серцем і прославляти воєдино милосердного Господа Бога».
У процесії йшов і священик Петро Васильович Моссаковський. У Хотині православний люд зустрічав місцевий поміщик Петро Львович Свєшніков. У колоні йшли і 120 дівчат православних чехів нашого краю, одягнені в білі плаття, з рожевими бантами, встеляючи дорогу квітами від Срібного до Хотина.
У сім’ї о. Петра Моссаковського була дружина Меланія, у них були діти Неоніла, 1858 р.н, Григорій, 1860 р.н., кандидат богословських наук, вчитель Житомирського жіночого духовного училища, Анна, 1862 р.н, Афанасій, 1864 р.н, Марія, 1865 р.н, Василь, 1866 р.н ., студент Волинської духовної семінарії, псаломщик і вчитель церковно-приходської школи в селі Харківцях.
Сьогодні у с. Хотині ще живе правнучка о. Петра Моссаковського – Надія Федорівна Яблонська, 1924 р.н. Є багато праправнуків, які вже мають своїх дітей та внуків.
Серед праправнуків великим авторитетом та повагою в селі користується Євгенія Тимофіївна Яблонська (дочка Надії Яблонської) – директор Хотинської середньої школи І-ІІІ ст. Вона за спеціальністю – вчитель математики. Усім премудростям цієї науки навчалася в Рівненському педагогічному інституті. Понад 40 років віддає себе вчительській роботі. Скільки поколінь уже випустила із стін сільської школи. За свою сумлінну працю в ім’я розбудови незалежності України, за вагомий внесок у розвиток національної освіти, за належну організацію навчально-виховного процесу нагороджена багатьма почесними грамотами Міносвіти і науки України, обласної державної адміністрації, обласної ради, управління освіти і науки обласної державної адміністрації, відділу освіти райдержадміністрації, значком «Відмінник народної освіти України» (1985 р.), значком «Відмінник освіти України» (2003 р.), Почесно Грамотою Кабінету Міністрів України (2008 р.).
Є.Т. Яблонська серед учителів Хотинської ЗОШ 2000р.
Директор школи Є. Яблонська вручає атестат. Випускний 2008 р.
Син Надії Яблонської і брат Євгенії Тимофіївни Яблонської, Степан Тимофійович Яблонський, – начальник Рівненської митниці. Вищу освіту здобував в Українському інституті інженерів водного господарства (м. Рівне). Очолювана ним митна служба – одна із кращих. Митниця – обличчя країни. Отож Степан Яблонський робить усе для того, аби від уміло підібраних кадрів, їх професійної підготовки, освіченості, культури в іноземних гостей, які перетинають кордон через пункт пропуску Рівненської митниці, склалися найкращі враження про нашу країну. Розуміючи свою відповідальність перед Україною, митники активно сприяють здійсненню економічної політики держави, захищають її державні інтереси, протидіють терористичним проявам та економічній злочинності, поповнюють держаний бюджет. Про хорошу роботу Степана Тимофійовича Яблонського свідчать нагороди: Грамота Верховної Ради УРСР (1981 р.); орден «Дружби народів» (1986 р.); звання генерала митної служби, державного радника митної служби ІІІ рангу (2006 р.); почесне звання «Заслужений економіст України» (2005 р). У 2010 р. С.Т.Яблонського за заслуги перед УПЦ нагороджено орденом УПЦ Почаївської ікони Пресвятої Богородиці (митрополит Київський і всієї України, предстоятель УПЦ Володимир). Перебуваючи на керівній посаді, ця високо гуманна людина не забуває і про своє рідне село. 2005 року, власне, за його клопотанням був реставрований пам'ятник будівничого цього храму, його прапрадіда о. Петра Моссаковського.
Степан Тимофійович Яблонський
Псаломщиком за церковною відомістю 1890 року значиться прізвище Мелетія Мілясевича – паламарського сина із села Косарева Дубенського повіту. Після закінчення Волинської духовної семінарії він був призначений у 1889 році на парафію у с. Хотин.
Псаломщиком з 1893 року працював Яків Миколайович Лопухович, уродженець села Медвеже Луцького повіту Волинського воєводства. Яків Лопухович навчався в народному училищі, після якого був направлений 1888 року у село Медвеже, а з 1892 року – у село Оздениж Луцького повіту, з 1893 р. переведений у с. Хотин. Крім основної роботи, Яків Лопухович з 28 жовтня 1894 року навчав дітей села грамоти в церковно-парафіяльній школі, яка діяла в прибудованій кімнаті до будинку місцевого псаломщика. Відвідувало тоді школу більше півсотні дітей. У 1897 році за перший перепис населення Яків Лопухович був нагороджений бронзовою медаллю.
У відомостях згадуються і його дружина Феодосія Миколаївна та дочка Марія.
Паламарем працював вищезгаданий Фома Антонович Кульчицький.
Просфорниця – вдова священика, Анна Павлівна Новодворська. У 1874 році указом консисторії була направлена до Покровської церкви в с. Хотин. За відомістю 1890 року у неї були діти Роман, 1865 р.н., священик с.Злочівки Дубенського повіту; Василь, 1870 р.н, навчався у Волинській духовній семінарії; Марія, 1869 р.н.
Церкві, за даними 1895 року, належали землі: садибні, з городом і пасікою – 3 десятини 278 сажнів, орні – 28 десятин 480 сажнів, сінокісні угіддя – 6 десятин 780 сажнів, невгіддя – 3 десятини. При церкві зберігався документ, виданий в 1783 році і засвідчений в Кременецьких актах, згідно якого священику дозволялось вільно рубати при необхідності ліс і користуватися лісовими пасовищами. Це право зберігалось і в XІX столітті. Для утримання причту парафії щорічно виділялось з Дубенського повітового казначейства 366 рублів сріблом.
У селі Хотині, із приписаними до Свято-Покровського храму селами Гонораткою і Полуничним, в 1905 році нараховувалось 114 дворів і проживало 457 осіб чоловічої статі і 464 – жіночої. Власником вищезгаданих сіл з 1888 року рахувався Петро Львович Свєшніков.
1905 – 1913 рр. Смерть протоієрея о. Петра обірвала у Хотині династію священиків Моссаковських. За тиждень після його кончини був направлений новий батюшка. Із коротких церковних записів відомо, що з 6 серпня 1905 року при Покровській церкві настоятелем був о. Дмитро Андрійович Левицький. Народився він 15 грудня 1876 року. Його дружиною була Софія Дмитрівна, народилася 21 червня 1881 року.
Псаломщиком із о. Дмитром Левицьким до березня 1908 року працював Іван Ловінський (Лавінський).
Псаломщиком-дияконом з березня 1908 року рахувався Петро Степанович Радзиховський, 1875 р.н. У записах значиться і його дружина Євгенія Володимирівна, яка народилася 1873 року. У них були діти Олександр, 1898 р.н., Ніна, 1900 р.н., Євгенія, 1906 р.н., Олексій, 1908 р.н.
Церковний староста – житель села Хотина Сильвейстр Климентійович Хмарук, 1852 р.н. Його дружиною була Євдокія Іванівна, 1854 р.н. У них були діти: Василь, 1874 р.н., Яків, 1882 р.н., Афанасій, 1890 р.н., Пилип, 1895 р.н.
Просфорницею працювала уже згадана Анна Павлівна Новодворська.
За церковною відомістю, датованою 1913 роком, парафія нараховувала 164 ? двори, у яких проживало 1346 осіб. Сюди входили:
с Хотин
Дворів – 128, осіб чоловічої статі – 518, осіб жіночої статі – 542
с.Полуничне
Дворів – 10, осіб чоловічої статі – 39, осіб жіночої статі – 39
колонія Гоноратка
Дворів – 21, осіб чоловічої статі – 82, осіб жіночої статі – 104
хутір Теребіжі
Дворів – 5, осіб чоловічої статі – 20, осіб жіночої статі – 19
1913 – 1915 рр. У червні 1913 року о.Дмитра Левицького змінює 25- річний священик Даміан Арсенійович Зінькевич, який прибув у Хотин разом із своєю 18-річною дружиною Анною Петрівною. Пробув о. Даміан у Хотині до травня 1915 року. Перша світова війна, яка котилася все ближче і ближче в напрямку сходу примусила багатьох хотинців евакуюватися. Залишає село і молода сім’я священика.
1915 – 1966 рр. На підтримку людям у цей грізний час єпископом Фадеєм, керуючим Волинською єпархією, був направлений у Хотин священик Дмитро Гаврилович Лозов’юк. У залишеній ним автобіографії читаємо, що народився 14 травня 1885 року в селі Красноволинці, тепер Чуднівського району Житомирської області, у сім’ї селянина Гаврила Лук’яновича Лозов’юка та його дружини Феодосії Федорівни, уродженої Харченко. Після закінчення в 1899 році церковно-парафіяльної школи вступив до двокласного сільського училища у селі Денишах, по закінченні якого у 1902 році займає посаду вчителя у с. Авратині Житомирської області, що за 18 кілометрів від рідного села. Одержував платню 10 руб. на місяць. Щоб вистачило на прожиття цих грошей, узяв у підмогу малу сестричку, щоб варила йому їсти. Дівчинка варила їсти в печі, палила соломою, а палена солома потрапляла в горщик, через те помічниця втратила інтерес до такого кухарювання. На зароблені та заощаджені гроші юний учитель вступив до Житомирської учительської семінарії, після закінчення якої став більш кваліфікованим учителем і одержував платню 25 руб. З 1 вересня 1906 року вчителював у с.Довгалівці на Кременеччині, а з вересня 1910 р. – в м. Нехворощі на Житомирщині, одночасно керував і церковними хорами. Щоліта, в час канікул, працював для зарібку при інвентаризації землі, що проводилась у зв’язку з земельною реформою, або навчався на якихось спеціальних курсах в Умані. Так він закінчив курси бджолярства, курси технічної переробки фруктів (цебто навчався робити вина, варити варення, джеми і т.д.).
Провчителювавши загалом 8 років, у 1912 році він вступив відразу на 5-й курс у Житомирську духовну семінарію і закінчив її в 1914 році. Після року вчителювання у с. Швайківцях Житомирської області Дмитро Лозов’юк 15 травня 1915 року одружився з Вірою Григорівною Ісаєвич, наймолодшою дочкою священика з Верби Дубенського повіту, сиротою, що саме закінчила Житомирське жіноче училище. Того ж року, 17 травня, преосвященнійшим Діонісієм був рукоположений у сан диякона, а 25 травня 1915 року – в сан священика і призначений у Хотин.
О. Дмитро та матушка Віра Лозов'юки із внуком Ростиславом. 50-ті роки 20 ст.
Обійстя о. Дмитра Лозов'юка. Поч. 20 ст.
Колодязь-журавель на подвір'ї священика. Поч. 20 ст.
о. Дмитро за господарськими справами.
Був час Першої світової війни. Село було в паніці. За вказівкою вищої влади о.Дмитро приховує всі найважливіші церковні речі, а дзвони відправляє на станцію Радзивилів для їх евакуювання на схід (найменший дзвін був прихований у колодязі сусідів Ферчуків, та згодом, під час набирання води, був помічений ворогами і забраний). Відправляє на схід о.Дмитро і свою дружину, яка там вчителює, а сам 16 листопада 1915 року стає священиком (з утриманням за собою парафії) при військовому шпиталі 2-ї Фінляндської стрілецької дивізії російської армії.
Протягом 10-ти місяців окупаційного режиму та під час перебування російських військ у селі, на прохання хотинців і при погодженні з військовим начальством, править (лише в особливих випадках: освячення пасок, похорон....) священик із Сестрятина. Сама ж святиня у роки воєнних лихоліть залишалася під Покровом Божої Матері. Це святе, Богом вказане місце, обминали кулі, пожежі; тут постійно була присутня благодать Божа. Навіть вороги, які хазяйнували в селі майже рік, не посміли зробити нічого поганого, а навпаки, багато уваги приділяли окультуренню території храму. Із Хотина, за їхніми словами, вони хотіли зробити містечко, рівняючи його на захід, і тому старалися скрізь і у всьому. Наприклад, їм не до вподоби було те, що біля воріт культової споруди стояли коні з возами чи саньми, якими люди приїжджали до церкви. На цьому місці, з обох боків воріт, австрійці розбили клумби, заквітчали їх та обгородили березовим частоколом, а навколо храму висадили шавлію. Стоянку для коней зробили трохи осторонь. А на Великдень 1916 року австрійський кореспондент фотографував для військової преси своїх солдатів з хотинцями. Той знімок ще довго зберігався в Наталії Олександрівни Мельник, 1910 р.н.
Та сталось не так, як думалося. Російські війська вибили неприятеля з нашого краю. Ворожий план «блискавичної перемоги» у цій війні зруйнувався. А тут на кінець 1916 року в Росії і революція назріла, що в лютому 1917 року призвела до повалення самодержавства.
Люди почали повертатися до мирного життя. Із обпалених війною фронтових доріг Східної Галичини приходить 18 жовтня 1916 р. й о. Дмитро Лозов’юк. Не раз і не два дивилась йому смерть у вічі. Та тієї військової пори він був на висоті свого покликання і йшов разом з дивізією з високо піднятим хрестом. Отець Дмитро надією підтримував Христолюбиве воїнство у важкі хвилини битви, зігрівав їхні серця в час охолодження у вірі, втішав поранених у військових шпиталях, сповідав умираючих на полі бою, за що був нагороджений золотим орденом св. Анни з мечами.
Після 11-ти місяців відсутності о. Дмитро знову приступає до роботи на своїй парафії. У зв’язку з евакуацією церковного майна бідність храму відбивається на його роботі. Святиня наскрізь між дошками світилася щілинами, через які проймав холод. Багато праці довелося докладати священикові, щоб нормалізувати церковне життя. Та, незважаючи на усе це, люди з теплотою і любов'ю тяглися до Божого храму.
Уже за 1917рік було зареєстровано 28 шлюбів, із яких 25 – із солдатами Росії та 2 із 30-ти за 1918 рік – також із солдатами Росії. Українські волинянки полонили серце військових, залишивши у спадок від них для майбутніх поколінь такі прізвища, як: Романенко, Денищук, Дікаров, Побережний, Малофієв, Ращептаєв, Копенко, Нежельський, Яковлєв, Пархоменко, Тищенко, Цветков, Лисицин....Деякі із прізвищ ще й сьогодні продовжують свій родовід. Ті молоді хлопці в загальному нещасті знайшли своє щастя. Тож недарма у народі кажуть, що війна перероджує людей, зближує їх у вірі, дає справжніх друзів.
Дуже близькими стали в післявоєнні роки о. Дмитро та полковий дяк Степан Федорович Лисицин, який був призваний в армію з Далекого Сходу (озеро Ханка). Під час війни дяк Степан Федорович захворів на тиф. Додому хворим повертатися не захотів і залишився в Хотині, ставши другим чоловіком вдови Єфимії Григорівни Кондратюк. Багато часу проводив Лисицин за щирими розмовами із священиком, допомагав йому столярними роботами в церкві, неодноразово золотив внутрішню частину святині. А коли в церкві стався грабіж цінних речей, Степан Лисицин дістав збережений з війни згорток з похідною церковною атрибутикою (ризи священика, підрясник, золота чаша, ложечка, книги) і передав у довічне користування хотинському храму. Його добрі діла народ не забуде.
Умів о. Дмитро зблизитися з людьми, виступити з мудрими проповідями і заглянути в їхні душі, дати слушні поради на всі часи, прийти на допомогу у важкі хвилини. За це любили люди свого духовного наставника і поважали. Його трудовий стаж на одній-єдиній парафії становив 51 рік. За цей піввіковий час йому довелось нести свій пастирський послух не при одній владі. Та палка віра в Бога і вірність святому православ’ю не зраджували його, не давали зійти з дороги. За ревне служіння церкві Христовій нагороджувався 16 вересня 1916 року набедреником, 3 травня 1922 року – скуфією, 2 травня 1926 року – камилавкою, 12 серпня 1949 року – хрестом з прикрасами, а 25 травня 1955 року – митрою.
81 рік прожив о. Дмитро Лозов'юк. 18 червня 1966 р. догоріла його лампадка життя на землі, і він спокійно відійшов до Господа. Парафіяни вирішили поховати свого настоятеля біля храму і почали копати яму, але місцева влада заборонила. Довелося хоронити на загальному цвинтарі. А через 13 років померла матушка Віра Григорівна Лозов'юк.(1894 – 1979 р.р.). Їх могили поруч.
Могили о. Дмитра і матушки Віри Лозов'юків.
Отець Дмитро та його дружина Віра були людьми багатогранних знань. Вони спілкувалися з багатьма поважними родинами, кохалися в літературі, володіли кількома мовами. У їхній бібліотеці можна було побачити книжки та періодичні видання польською, чеською, французькою, німецькою, церковно-слов’янською, російською мовами. Крім того, о. Дмитро любив займатися бджолярством, виноградництвом, шовківництвом. У його саду росло, напевно, з півсотні різних шовковиць, листям яких годували шовкопрядів, а плодами охоче ласували сільські дітлахи.
Любов до знань та всього прекрасного о. Дмитро та матушка Віра прищеплювали і своїм дітям – Ігорю (1916 – 1993) та Віктору (1922 – 1947).
Ігор та Віктор Лозов'юки.

Ігор навчався у Дубенській гімназії (згодом у Дубно жив і працював), потім у Варшавському університеті на факультеті православної теології та української філології. Усе життя займався краєзнавством. На схилі літ йому вдалося вийти у світ і відчинити людям скарбницю довголітніх творчих надбань з історії Волині і Дубенщини. Серед його багаточислених праць є газетна стаття «Давні волинські одяги», опис яких та замальовки він робив, користуючись скринями хотинських бабусь. Вшановуючи ім’я Ігоря Дмитровича Лозов’юка, на фасаді колишньої Дубенської гімназії (нині СШ №1) у 1998 році встановлено меморіальну дошку та започатковано музейний куточок. Фундаментальні праці нашого земляка-краєзнавця, публіциста, поліглота, етнографа, бібліографа, громадського діяча, довго слугуватимуть людям.
Виховувався при о. Дмитрові і його єдиний внук Ростислав. (Батьки-вчителі у той час, як висловилася мати Ростислава Ганна Пилипівна: «За те, що любили Україну, були вивезені до Сибіру»). Сьогодні Ростислав живе у Львові і є провідним співробітником Українського науково-дослідного інституту поліграфічної промисловості ім. Т.Г.Шевченка, кандидатом технічних наук, поетом, філателістом. Його колекція пивних етикеток з більш як 150 країн світу сьогодні нараховує 125 тисяч штук, жодна з них не повторюється. Вона єдина в Україні і друга на просторах СНД.
У сім’ї священика Дмитра Лозов’юка жила мати дружини Олена Платонівна Ісаєвич, 1858 р.н., чоловік якої, Григорій Іванович Ісаєвич, був протоієреєм і будівничим Вербської Свято-Троїцької церкви, завершеної 1899 року. Біля тієї церкви 1901 року був і похований.
Син протоієрея Григорія Ісаєвича і брат матушки Віри –Дмитро – після закінчення Житомирської духовної семінарії і Петербурзького політехнічного інституту був членом Центральної Ради 1917-1918рр, дипломатом Української Народної Республіки, тісно співпрацював з Михайлом Грушевським, обирався делегатом на Паризьку Мирову Конференцію 1919 року. Працював Дмитро Ісаєвич і в редакції газети «Народна Воля» в Києві, журналістом у Луцьку.
Син Дмитра Ісаєвича і племінник матушки Віри – Ярослав – нині відомий академік Національної академії наук України і директор Інституту українознавства ім. Крип'якевича в м. Львові. Ярослав Ісаєвич – автор багатьох наукових статей, книг. На честь його 70-річчя вийшов ювілейний збірник (931ст.) під назвою «Соп?rаtеrпіtаs» («Братство»). Мати Я. Д. Ісаєвича – Наталія Андріївна Чабан – колишня вчителька Хотинської школи (1928 – 1932 рр). Хоч перед війною у Хотині була побудована нова школа, але Наталії Андріївні довелося працювати у школі, влаштованій у колишній дяківській хаті. На одній половині була класна кімната, на другій – кімната вчителя і кімнатка сторожихи з чоловіком і дитинкою, а також приміщення «свічкового заводу», який на той час уже не діяв. Незважаючи на те, що сільські вчителі вважалися тоді двомовними (польсько-українськими), Наталія Андріївна в класі і поза класом розмовляла українською мовою. З «Післяслова до спогадів Н.А.Ісаєвич (1904 – 1982)» дізнаємось, що шкільне керівництво Дубна було ввічливим і доброзичливим до вчителів, на відміну від радянського часу, коли директори й завідувачі відділів освіти були далеко не такими коректними. З осені 1944 р. і до виходу на пенсію в 1960 р. Н.А.Ісаєвич була вчителькою-класоводом у школі №1 у Стрию. Жила в сім’ї Лозов’юків і сестра матушки Олександра, 1880 р.н. Деякий час вона у нас вчителювала. У її роботі був такий сумний випадок: від пічного опалення загорілася школа, що містилася в будинку псаломщика. Доки було надане нове приміщення, навчання проводилось під відкритим небом у саду священика Дмира Лозов’юка.
Псаломщиком із о. Дмитром Лозов’юком працював селянин з Галичини Олексій Іванович Мінчакевич, 1874 р.н.. Він переїхав жити у Гоноратку. Мав 5 десятин поля, дім, стодолу, хлів. Отримав домашню освіту під керівництвом священика греко – католицького обряду в Галичині, де і був псаломщиком до 1900 року. У листопаді 1916 року преосвященнійшим Діонісієм, єпископом Кременецьким, допущений до виконання обов’язків псаломщика при Покровській церкві с.Хотина і був затверджений на цій посаді 1 серпня 1918 року. Одружений. Шлюб взяв 1900 року з Марією Іванівною Грех, 1880 р.н. в с. Велике Ляцьке в Галичині. У них були діти Фекла, 1901 р.н. (по чоловікові Котловська), Ксенія, 1903 р.н., Володимир, 1906 р.н., Катерина, 1910 р.н. (навчалася в Дерманському духовному училищі), Стефанида, 1916 р.н.
Церковний староста Сидір Сільвейстрович Воєвода, 1883 р.н. Селянин. Утримання мав від церкви. Працював з 1920 року. При панській Польщі користувався землею у розмірі 5 десятин. Мав свою хату, стодолу, хлів. Був у військових походах проти ворога під час світової війни. Одружений. Шлюб взяв у Хотині із Лукією Максимовою, 1876 р.н. У них народився 1906 р. син Іван. Внук Сидора – Андрій Іванович Воєвода успадкував дідівську любов до святої церкви і Бога. З дитячих років ходив до церкви, босий, у полотняних штанах, бідний одежиною, але багатий душею, не пропускав хлопчина жодної служби. Виріс у стінах рідного храму: був послушником, згодом радував парафіян мелодійним читанням «Апостола». Бог нагородив хлопця ангельським голосом. Юнак співав у хорі, а згодом більше шістнадцяти років керував ним, і пов'язав свою долю з Христовою церквою. Львівська поетеса Ангеліна Оборіна присвятила о.Андрію такі рядки:

Сьогодні свято – День Андрія.
Народ пливе до храму, як потік.
І стільки радості в очах іскриться:
Це ж Ваше свято, Ваш 70-й рік.

В цім Божім храмі тридцять років
Ви молитесь, отець Андрію, за усіх.
Як благочинний – двадцять років,
І в Радивилові – 30-й рік.

Тож скільки мужності було потрібно,
Щоб нести хрест свій величаво?
Ви служите во Ім'я Отця, і Сина, і святого Духа
Заради миру, людства і держави.

Ми голови схиляєм перед Вами,
Бажаємо здоров'я, сану, многоліття,
Щоб з Богом в щасті і здоров'ї
Вступили з нами у нове тисячоліття.
13.12.2000 р.
Архієпископ Варфоломій вручає орден Української Православної Церкви
благочинному Радивилівського району протоієрею Андрію Воєводі.

Псаломщиком з 1 листопада 1927 року рахувався Михайло Павлович Ліборський. Народився він у сім’ї селянина 19 грудня 1896 року в с. Черничині Грубешівського повіту. Навчався в двокласній міністерській школі в Черничині, яку закінчив у 1910 році. За призначенням Варшавсько-Холмської консисторії залишився у рідному селі працювати псаломщиком. За переводом переїжджає на Дубенщину, в с. Кораблище, де з 15 серпня 1924 року продовжує роботу псаломщика. У 1927 році при Волинській духовній консисторії проходить перепідготовку за своєю спеціальністю, витримує екзамен і того ж року консисторією був направлений у Хотин з призначенням 10 злотих на місяць. У користуванні мав 12 га орної землі.
У роки Першої світової війни був у військових виправах проти ворога. Одружений. Шлюб взяв у селі Черничині 1902 року з Теклею Костянтинівною Дзяд. Дітей мали троє– Євгеній, 1923 р.н., Ніна, 1929 р.н., Галина, 1930 р.н. Із ними жив брат дружини Володимир Дзяд, 1913 р.н.
Церковний староста. З 1931 року церковним старостою згідно з записами рахувався Василь Савич Шарун, 1877 р.н. Селянин. При панській Польщі мав 14 десятин землі, хату, стодолу, хлів. Неграмотний. Брав участь у військових походах Першої світової війни. Одружений. Шлюб зареєстрований з Теклею Данилівною, 1880 р.н. Мали дітей: Антон, 1909 р.н., Меланія, 1913 р.н., Тетяна, 1913 р.н., Степан, 1915 р.н., Ірина, 1919 р.н., Степанида, 1922 р.н., Анна, 1924 р.н.
Із збережених при церкві записів за роки 1918 – 1939 та розповідей жителів довідуємось про життя парафії за умов Польщі. Польська держава відновилася 1918 року і прагнула заволодіти Волинню, за яку вела кровопролитні бої. У вересні 1920 року за Ризьким мирним договором між Росією і Польщею червоні війська залишили Волинь, і вона ввійшла до складу Польської держави, до 1939 року.
Митрополит православної церкви в Польщі Діонісій, під юрисдикцію якого
віддалася Польська національна церква.
Єпископ кременецький Діонісій, під опікою якого була і наша парафія, ввійшов під юрисдикцію митрополита Варшавського Георгія, а в 1923 році став наступником його престолу. Єпископ Діонісій, іменований уже митрополитом усієї Польщі, і далі продовжував керувати своєю єпархією, виділеною в межах Польщі, тільки вже перейменованою з Волинсько-Житомирської на Волинсько-Кременецьку.
Нова єпархія була розділена на 55 округів. Хотин входив до ІІІ округу, де благочинним був протоієрей В. Улович, який жив у селі Жабокрики, за 8 кілометрів від Хотина. Поштовою станцією цього округу було Дубно, за 40 км, а поштовою адресою церкви було м.Берестечко. Сама ж консисторія знаходилася в Кременці, за 45 км, а міський суд був у Радивилові, за 18 км від Хотина.
Митрополиту Діонісію був призначений на допомогу вікарій – ректор Кременецької семінарії, архімандрит (згодом єпископ Кременецький). Свою роботу духовенство розпочало з приведення в порядок церков та причтових будівель. На це виділялися певні суми з казни. У Хотині храм було заново перекрито цинковою бляхою (1921 рік), пофарбовано всередині та знадвору, позолочено куполи, придбано необхідне церковне начиння. Крім того, було закінчено будівництво житлового будинку для священика і розпочато нове для псаломщика, також у міру потреб ремонтовувалися господарські приміщення, щоправда, будинок псаломщика було захоплено шкільною владою під школу.
Тривалий період православна церква в Польщі являла собою частину Російської церкви і користувалася автономією, але за часів митрополита всієї Польщі Діонісія за сприянням польського уряду її було проголошено автокефальною, що затверджено в 1924 році. Цій автокефалії польський уряд надав «Тимчасові правила », які були вигідні уряду тим, що віддавали православне духовенство на повне свавілля адміністративних начальників.
Тим часом на Волині утворювалося угрупування під керівництвом «Безпартійного блоку співробітництва з урядом» в особі Скрипника, Бурі, Певного, учасників українського собору в Києві в 1919 році, які намагалися утвердити ідею Української автокефалії в Польщі. Це угрупування виступило з вимогою введення української мови в богослужінні, викладання Закону Божого в школах і визнання самостійного на Волині єпископа.
Для їхнього спокою святий синод Православної Митрополії в Польщі 16 червня 1922 року благословив для Волинської єпархії допущення в Богослужбовій слов’янській мові народної української вимови і читання Слова Божого українською мовою на службі в тих випадках, де і коли це буде визнане потрібним. З цією метою почали друкувати книжки, календарі, часописи «Православна Волинь», «Духовна бесіда», «Церква і народ», «Наша бесіда» та інші. Такі журнали отримувала і наша парафія. Окремі примірники зберігаються й сьогодні. Із цих періодичних видань увазі читачів мені хотілося б запропонувати духовну поезію:
Дай
Дай бідному, як Бог дав тобі.
Дай хворому, щоби подякувати Богові за здоровля.
Дай сліпому, бо ти маєш очі і бачиш світ.
Дай кривому, бо дорога довга, а твої ноги здорові.
Дай каліці і дякуй Богові за руки.
Дай тому, що в неволі, бо ти вільний і без кайданів.
Дай голодному, бо ти ситий.
Дай товариству, бо ти без нього самотний і опущений.
Дай церкві, бо ти без неї не людина.
Дай все, що маєш, а будеш винен ще багато.
А як ти сам німий, кривий, сліпий чи глухий, – то дай, що маєш, в ім'я Боже, а за це в нагороду почуєш: ти все те зробив для Мене.
У нашому храмі у ті часи правилося слов’янською мовою, але з українським акцентом. Лише хористи під диригуванням Михайла Ліборського співали українською мовою «Отче наш», «Символ православної віри», «Херувими»…
Однак тимчасово надані права Волинській єпархії почали зазнавати перегляду. Стала проводитись полонізація шкіл, духовних закладів, посилювалося викладання предметів польською мовою, вчителями призначали католиків. У Хотинській школі працювали в цей час вчителі католики Яніна та подружжя Станьковських – Зося і Михайло. Відчутна була полонізація і в церковних записах. У Хотині з 1921 по 1936 рік церковні записи велися одночасно двома мовами: польською і українською (вживали і російську), а вже з 1937 року записи велися виключно польською.
Православна церква зазнавала й інших утисків. Річ у тім, що в 1929 році завершувався термін дії прав, запроваджених для неї у Польщі російським урядом. Отже, римо-католицький єпископат порушив цілий ряд процесів з ревіндикації (повернення) римо-католицькому костелу православних церков, парафіяльних будівель і церковних земель. Почався масовий процес ревіндикації православних храмів і на Волині. Були спроби і насильного захоплення святинь. Спроба такого захоплення мала місце і в нашому селі. За переказами старожилів, група невідомих людей прибула в Хотин і робила спроби відкрити храм, щоб заволодіти ним і віддати «у єдність» римо-католицькій церкві. Євдокії Карась вдалося непомітно піднятися на дзвіницю і громовим ударом дзвонів сколихнути село. Збіглися люди. Почали розглядати справу. Прибульцям довелось виплатити якусь суму грошей. Сестриці пішли по хатах, зібрали гроші, виплатили і спроби самозахоплення не допустили.
Залишилась незайманою і церковна земля, яка знаходилась у 6-ти шматках (площах), з яких найдальший – у 5-ти кілометрах, а найближчий – у 1/2 кілометра. Якість землі була середня, піщано-чорноземна. Середній річний дохід, що давала земля, становив 900 злотих польських, а середня вартість одного гектара становила 500 злотих. Всього церковної землі при Польщі рахувалося 58,17 га. Із них під садибою було 4,37 га, під кладовищем – 1,5 га, ріллі – 37,1 га, неугідь – 15,2 га. Більшість землі обсівалася самими селянами причту, а решта віддавалося «на половину» на один рік.
Платні священик отримував 300 злотих на рік і 250 за закононавчання в Хотині та Гоноратці.
У 1936 році парафія нараховувала 366 дворів, у яких проживали 2093 особи. Сюди входили:
с. Хотин
дворів – 237, осіб чоловічої статі – 734, осіб жіночої статі - 766
с. Гоноратка
дворів – 36, осіб чоловічої статі – 128, осіб жіночої статі – 124
с. Полунчне
дворів – 57, осіб чоловічої статі – 162, осіб жіночої статі – 149
У парафії проживало іновірців (іудеїв):
дворів – 3, осіб чоловічої статі – 3, осіб жіночої статі – 6
сектантів:
дворів – 3, осіб чоловічої статі – 7, осіб жіночої статі – 6
У 1939 році відбулося приєднання Західної України до Радянського Союзу. На Волині пройшов новий територіальний і адміністративний поділ на області і райони. Після Великої Вітчизняної війни 1941 – 1945 років утворилася Рівненська єпархія. Православ’я входило в мирні творчі умови. Та це не до вподоби було правлячим властям Союзу. Їх нетерпимість до православної церкви відчули і хотинці. Свою «операцію» атеїсти розпочали у 1962 році з повалення каплички. Тоді ж були знищені і фіґури, які використали для пічного опалення клубу. Справа доходила і до церкви, та, завдячуючи уславленим і сильним хористам, які вели дискусію з представниками влади, вона залишилася незайманою. За функціонуючою святинею уважно пильнував уповноважений апарат у справах релігії, який тримав духовенство ніби в домашньому арешті. Прикладом може служити той факт, що, за відмову підписати документ на позику, о. Дмитра Лозов’юка місцева влада кидала в льох старої школи. Зазнавав утисків о. Дмитро та його наступники і за перебування дітей у храмі та їх участь у церковних обрядах і звичаях.
За покійником у той час не дозволялося нести хоругви, хрест, іти священикові (йшли дяк і хористи). Дзвонити у дзони не дозволялося взагалі. І якою була велика радість, коли люди їх знову почули після довгих років заборони.
Переглянувши укази імператорів дому Романових, які при владі були 300 років (1613 – 1913), виявила зовсім протилежні факти. Тоді по всіх містах і селах великої імперії у дні якихось пам'ятних дат чи подій у сім'ях династії Романових священики відправляли «… по Литургіи, благодарственное Господу Богу молебствіе… сь коленоприклонением и целодневным звономь..». Держава не була відокремлена від церкви, і Волинська духовна консисторія розсилала такі накази поштою благочинним, у томі числі і Петру Моссаковському у с. Хотин. Дзвони надавали тій чи іншій події торжества, зворушливості, піднесення, невимовної радості.
Під різними погрозами заборонялось молодим вінчатися у храмі та хрестити дітей. На заміну Святим Таїнствам вводились радянські обряди. У Рівному діяли курси, які готували для кожного села «обрядовців». Започаткована у Хотині урочиста реєстрація шлюбу відбувалася в клубі і проводилась до 1990 року. В одній із кімнат колишньої бібліотеки практикувалися і звіздини (народини), були спроби і організововути «по-новому» поховання. З цією метою на цвинтарі облаштували ритуальний майданчик. Та всі заходи, розроблені на подолання релігійності і утвердження атеїстичного світогляду радянських людей, у Хотині не прижилися.
1966 – 1969 рр. Осиротілу парафію після смерті о. Дмитра Лозов’юка прийняв священик Сергій Іванович Бобрик з Дубна. Ще при житті о. Дмитро хотів бачити його своїм наступником. Три весни зустрів о. Сергій на поприщі святительського служіння у нашому храмі. Потім продовжував свій послух і в інших парафіях. Останні роки працював на Київщині. Одружений з матушкою Вірою. Сьогодні вже покійний.
о. Сергій Бобрик під час освячення зілля і плодів у день Спаса. 1967 р.

1969 – 1970 рр. У проміжку цього часу служив священик В’ячеслав Дубінін. Власної сім’ї не мав. Жив біля сестри Олени. Останні роки свого життя провів у Почаєві. Там і похований.
о. В’ячеслав Дубінін в день престольного свята. 1970 р.
1970 – 1973 рр. Після В’ячеслава Дубініна Хотинська Покровська церква залишилася без священика. Тимчасово був призначений о. Гавриїл Братащук, який мав парафію в с. Теслугові. Три роки почергово відправлявав він службу в храмах сіл Хотина і Теслугова. Та це не задовольняло наших жителів. Прихід, у який входило три села, вимагав постійного настоятеля. І високопреосвященнійший Даміан, архієпископ Волинський і Ровенський, задовольнив прохання.
о. Гавриїл освячує пам'ятник на цвинтарі.

1973 – 1976 рр. З 3 червня 1973 року настоятелем Свято-Покровської церкви на прихід у Хотин був призначений священик Микола Захарович Моліс. Народився він 8 квітня 1936 року в с. Здовбиця (Дубенського району) в сім’ї селянина. Після закінчення в 1951 році місцевої семирічної школи працював до 1970 року на різних роботах у Дубні. Подальше своє життя вирішив присвятити служінню Богу і вступив на навчання в Ленінградську духовну семінарію, а потім – Духовну академію того ж міста, яку закінчив у 1976 році.
Високопреосвященнійшим Никодимом, митрополитом Московським і Новгородським, був рукоположений в 1971році в сан диякона, а в 1972 році у сан ієрея з направленням на прихід у село Івання Дубенського району. По року служби на цій парафії переведений у с. Хотин. Це був другий рік його самостійної пастирської праці. Молитовний дар, ерудицію, начитаність хотинці помітили вже з перших днів його служіння. Та о . Миколай не зупинявся на досягнутому. Поєднуючи службу в церкві з навчанням, він багато уваги приділяє вивченню історичного шляху православної віри рідної Волині. Отож і темою курсової роботи о . Миколай обрав «Нариси історії Волинської єпархії», за що отримав у Ленінградській духовній академії ступінь кандидата богослов’я.
Праця о. Миколая не залишилася непоміченою в єпархії. Нею почали цікавитись ширші кола. Своїм набутком його запросили поділитися на науково-краєзнавчій конференції «Волинь велика: минуле і сучасне», яка відбулася 14 – 16 листопада 1991 року в Рівному. А під час відвідання учасниками конференції історичних місць Рівненщини у с. Городку о. Миколай мав честь знайомити екскурсантів з колишньою садибою барона Ф.Р. Штейнгеля, в будинках якої було відкрито пастирські курси і регентську школу.
Великою його заслугою на духовній ниві було благословіння Іринея, архієпископа Рівненського і Острозького, на видання книжки «1000-ліття православ’я на Волині», яка побачила світ у 1992 році. У доступній формі клірик Рівненської єпархії Української Православної Церкви протоієрей Миколай Моліс знайомить читача з тернистим шляхом православної церкви на Волинських землях протягом її тисячолітнього періоду.
Деякий час о. Миколай був благочинним Дубенського району і продовжував служити в одній із церков Дубна. Одружений з матушкою Неонілою. Мали троє дітей – Людмилу, Галину, Христину. Тепер він уже покійний і похований у Дубні.
о. Миколай Моліс (перший зліва) в день престольного свята в Радивилові.

1976 – 1978 рр. Ці два роки знову через неділю служив у Хотині о. Гавриїл Братащук. Не раз доводилось йому долати пішки п’ятикілометрову відстань з Теслугова, щоб зібрати парафіян під омофор святої церкви і через проповідь всеперемагаючого вчення Христа Спасителя, через християнське виховання своїх чад робити свій внесок у справу духовного зцілення. Надалі служив Церкві Христовій священик на Львівщині, куди він переїхав жити до дочки. Там о. Гавриїл і упокоївся в Бозі.
1978 – 1999 рр. Керування паствою в дусі батьківського опікунства доручили священику Василію Арсенійовичу Опанасцю. Народився він 16 лютого 1930 року в Гутині, що належав тоді до містечка Степаня, тепер Сарненського району Рівненської області. У рідній місцевості закінчив неповну середню школу. Потім служив у рядах Радянської армії.
о. Василій Опанасець з церковним хором. 90-ті роки 20 ст.

1967 року вступив на навчання в Ленінградську духовну семінарію. Після її закінчення 14 липня 1970 року був призначений Даміаном, архієпископом Волинським і Ровенським, на парафію до Свято-Богородичної церкви в с. Добриводу. 2 жовтня 1975 року тим же архієпископом призначений до Христо-Воздвиженської церкви в с. Спасів Здолбунівського району, а 22 вересня 1978 року тим же архієпископом призначений до Покровської церкви в с. Хотин.
Важкими були для о. Василія ці останні два десятки років, якими завершувалося 2-ге тисячоліття. Та на їх кінець прийшло потепління. В державі відбулися значні зміни в ставленні до православної церкви. Перебудова, гласність і демократія дали можливість церкві, знищеній атеїзмом, поступово відроджуватися. Вже 10 квітня 1990 року Волинська і Ровенська єпархія була розділена на дві окремих – Волинську і Луцьку із центром у Луцьку та Ровенську і Острозьку із центром у Ровно (Рівному). На Ровенську єпархію був призначений архієпископ Іриней (Середній).З цього часу єпархія з «пережитків минулого почала воскресати».
Квітневі промені цього потепління зігріли і нашу парафію. Заквітчалася вона воздвиженням у 1990 – 1995 рр. на всіх перехрестях сіл Хотина, Гоноратки, Полуничного придорожніх хрестів. Їх люди зводили на місці зрізаних атеїстами старих, що предки ставили в дні пам’ятних подій чи в пам’ять якихось суворих лихоліть або просто зводилися окремими людьми, чиїх сімей торкнулася біда. Отець Василь з цілою процесією виходив з храму в призначені дні, щоб освятити фіґури. Хрести – обереги людей. Їх свято шанували предки, їх шанують молоді покоління, і ніщо не зможе зломити невмирущої сили цього звичаю.
о. Василій Опанасець освячує фігуру по вул. Шкільній
(східна частина села). 1990 р.
о. Василій Опанасець освячує фігуру по вул. Шкільній
(західна частина села). 1990 р.

А щоб укріпити в молоді любов до Бога і шану до всього святого, громада села подбала, щоб у школі дітей навчали Закону Божого. Викладати його запропонували о.Василію. Майбутнє покоління повинно бути високодуховним, а без віри в Бога це неможливо. І о. Василь старався, щедро вливав у юні душі світло свого розуму і знання. А для кращого опанування азами православ’я безплатно роздав дітям книжки: «Закон Божий», «Українсько-слов’янський буквар» та інші. Слідуючи заповітам наставника, із його вихованців вийшли чудові послушники та хороші християни, які і дотепер дякують йому за науку.
Заслуговує подяки о. Василій Опанасець і за сприяння в будівництві храмів, куполи яких засяяли під небосхилом сіл Гоноратки (роки будови – 1990 – 1993) та Полуничного (роки будови – 1995 – 1998), що належали приходу.
Свято-Михайлівський храм у с. Полуничному. 2010 р.
Храм Різдва Пресвятої Богородиці, с. Гоноратка. 2010 р.
Дбав о. Василій і про красу свого храму. Через кожні 2-4 роки проводив ремонти знадвору і всередині. Під пильним наглядом ревного пастиря, а часто і ним самим були позолочені іконостас, бокові кіоти та хрести на куполах, а за позолотою о.Василій їздив аж у Білорусь. По-господарськи проведено парове опалення, поновлено огорожу біля храму і на цвинтарі, відремонтовано житловий будинок священика. Багато у ті роботи приклав своїх рук особисто священик, зокрема коли фарбували храм знадвору, то батюшка (так називали його люди в селі) завжди розводив сам фарби, добираючи різні відтінки кольорів і гармонійно поєднуючи силу духовності і краси. Ще довго будуть згадувати люди худорлявого старця-священика, котрий сам, обв'язаний шнурами, бо нікому не міг дозволити такої блаженної справи, піднімався на самісінький вершечок храму, щоб позолотити на ньому хреста. Матушка Галина стояла в цей час на колінах перед храмом і молила Бога, щоб вберіг її чоловіка, а людям – пастиря. Отець Василій був чудовий столяр. І якщо потрібно було виконати якусь столярну роботу, що була йому під силу, він за це брався сам. Неодноразово його господарською вправністю послуговувались і люди села, особливо тоді, коли треба було закласти фундамент під хату. Священик ніколи нікому не відмовляв у допомозі, а свої домашні роботи старався виконувати сам, без нічиєї допомоги. Серце о. Василія не знало втоми. Воно постійно було зайняте цілоденною працею. При цьому священик щиро постив і молився. Молився за себе, за свою паству, за усіх людей.
Отець Василій та матушка Галина були людьми чуйних сердець. Вони щедро любили пригощати сельчан ласощами, допомагали бідним, неодноразово виручали парафіян грішми у важкі для них періоди, давали слушні поради на всі часи.
25 листопада 1996 року за щире служіння Церкві Христовій о. Василій Арсенійович Опанасець був нагороджений митрою.
Митрофорний протоієрей о. Василій (третій зліва у верхньому ряду) в день престольного свята у Радивилові.

У 1999 році священик за станом здоров’я вийшов за штат. Та коли сили дозволяли, не залишав престол. По-батьківськи навчав молодих наставників і, як добрий керманич, давав напрям життєвій повені, а щиро вдячні парафіяни щонеділі подавали записочки за здоров'я, вписуючи першим «болящого протоієрея Василія», і просили в Бога вже з молодим священиком о. Олександром здоров'я для свого багатолітнього духовного батька.
Отець Василій шлюб узяв в 1950 році із Галиною Миколаївною Карпович, 1930 р.н., із містечка Степаня. Дітей не мали.
Матушка Галина Карпович-Опанасець

11 травня 2006 р. пролетіла селом звістка про смерть старенького батюшки. Парафія втратила не тільки митрофорного протоієрея Василія Опанасця, серед нас не стало душі, яка була істинним взірцем християнської духовності, любові і віри, душі, котра збагачувала нас всіх духовно, напувала з джерела миру, добра і злагоди, жила для всіх, забуваючи про себе.
Похорон о. Василія. 2006 р.
Хоронили о. Василія 12 травня. Все село, від малого до старого, прийшло попрощатися зі своїм духовним батьком, було багато людей і з чужих сіл. Похорон очолив благочинний Радивилівського благочиння Андрій Воєвода. Йому співслужили 11 священиків. За пропозицією о. Олександра і за згодою парафіян, з сумом і сльозами віддали тіло о. Василя землі з лівої сторони храму від вівтаря, поруч із могилою П.Л. Свєшнікова. Тож нехай всемилостивий Господь прийме його душу, де нема ні недуги, ні скорботи, ні зітхань, а життя вічне. А ми, учні свого пастиря, не забуваймо підходити до його могили, щоб схилити голову в скорботі і щирій молитві, як навчав він нас впродовж свого пастирського життя.
Похорон о. Василія. 2006 р.
Похорон о. Василія. 2006 р.
Біля могили о. Василія в день Провідної неділі.

1999 рік. У цьому році зустрічав і проводжав весну на приході протоієрей Стефаній Васильович Надбродний. Народився він 15 травня 1951 року в с. Миньківці Дубенського району Рівненської області. Після закінчення Волинської духовної семінарії служив у с. Рудні Радивилівського району, с. Жалині Костопільського, с. Іванні Дубенського, селах Хотині та Полуничному Радивилівського району. З 2000-го року о. Стефаній Надбродний підносив молитви Богові у Богородичному храмі сусіднього села Гоноратка, а з 2003 р. по даний час служить у Луцькому монастирі.
Митрофорний протоієрей Стефаній Надбродний.

1999 рік. Із 7 червня 1999 року на парафії у Хотині – священик Олександр Олександрович Прокопчук. Народився він 14 травня 1973 року у селі Півче Здолбунівського району Рівненської області у сім’ї селянина. Дід усе своє життя працював церковним старостою. Із собою він завжди брав і свого маленького внука Олександра, якому з раннього дитинства прищепив любов до Бога і церкви святої.
У школу Олександр пішов у 1980 році і закінчив її у 1988. У цьому ж році вступив у Ідріцький сільськогосподарський технікум Псковської області. Після закінчення закладу працював у Росії бригадиром, а згодом у рідному колгоспі –обліковцем. 1996 року вступив у Рівненський обласний навчальний центр за спеціальністю «бухгалтерська справа».
У 1998 році він змінює свої погляди на життя і вступає у Межиріцьке духовно-пастирське училище відразу на другий курс. Після першого року навчання був рукоположений Варфоломієм, архієпископом Рівненським і Острозьким, у духовний сан і направлений у Хотин. У 2000 році о. Олександр підвищує свою кваліфікацію на однорічних курсах Київської духовної семінарії.
о. Олександр під час літургії. 2001р.

З перших днів перебування у Хотині молодий священик активно включається в життя парафії. З початком навчального року продовжує розпочату справу свого попередника о. Василя і йде вчителем Закону Божого у школу.
Драматичний гурток школи з вертепом у храмі. 2007 р.
Вдячні за духовну науку його вихованці, випускники 11 класу 2001 року, 23 червня найняли у храмі Благодарственний Господу Богу молебень і залишили на згадку про цей день ікону «2000-річчя Різдва Христового», на зворотній стороні якої написали список учнів та прізвище класного керівника. Ікона – з правої сторони у наві біля церковної каси.
Випускники Хотинської школи. 2001 р.

Гідний наслідування приклад підхопили і випускники 2002 року, подарувавши для храму ікону «Тайна вечеря» та лампадку, що висить над царськими вратами перед копією чудотворної ікони Божої Матері Почаївської.
Пройдуть роки. По-різному складеться життя цих випускників, але подаровані храму ікони і лампадка завжди нагадуватимуть їм про рідну школу і випускний, про святий храм, у якому о. Олександр у присутності вчителів, батьків, друзів благословляв їх у щасливу дорогу на самостійне життя.
Випускники Хотинської школи. 2007 р.
Надовго запам’ятається людям Водохреще 2000-го року, що є третім і завершальним святом Різдвяно-Новорічного циклу. Священик відновлює заборонений, гарний і повний релігійного змісту старовинний звичай: освячення осель Йорданською водою. У мене з цього приводу народилися навіть поетичні рядки:
Зима, мороз.
Надворі хуртовина завиває,
А наш священик Олександр
В заметах стежку пробиває.
Він поспішає до людей,
Щоб звичай призабутий відновити,
І після довгих років заборони
Йорданською водою
Людські оселі окропити...
Хай Бог його за це благословляє,
Здоров'я посилає.
А нас у вірі християнській
З любов'ю жити научає.

Йорданській воді як «великій агіасмі», тобто великій святині, приписували силу знищувати гріхи, проганяти злих духів, зцілювати людей. Тож тепер священиків раді бачити в кожній оселі, школі, лікарні....
Своє бажання творити добро на користь Богові і людям о. Олександр ще раз показав під час паломницьких походів у Почаїв та Онишківці, які організовував разом зі своєю матушкою Раїсою. Підтримували їх у різні роки із Волинської єпархії о. Роман Старик та його матушка Вероніка (прихід с. Антонівка Горохівського району) та о. Олександр Казмірук (прихід села Мерва того ж району), а також інок Даниїл Попов із Житомирщини, о.Леонід Желіга та матушка Світлана із Рівненщини, о.Юрій з Острова та о. Василій Опанасець з Хотина. Похід розраховували на два дні. Виходили під покровом ночі. Із собою брали хрест, ікону, яку офірували на храм. Ішла молодь, випробовували свої сили діти, не здавалися старші. До хотинців приєднувалися люди з інших сіл. Духовні пісні, розмови розганяли втому. Дорогою зупинялися спочити, іноді в спекотні дні купалися. Час минав швидко. Та якою була радість, коли пильні погляди ловили золоті бані святої лаври з чаруючими та дорогими серцю святинями. Церковка з мощами святих угодників Іова і Амфілохія, чудотворна ікона Божої Матері, Її стопа, цілюща вода, скит на іншій горі десь на віддалі 5-7 км, монастирський цвинтар, джерело св. Анни в Онишківцях – усе це залишить неповторне враження на довгі роки життя.

Почаївська Лавра.
О Матінко Почаївська,
О Матінко свята,
Ідуть до тебе діточки
З самого Хотина.

Ідуть, щоб поклонитися
Оцій святій горі,
Де залишила ти, Матусю,
Слідочка на скалі.

Та ще й водицю пресвятую,
Що з нього витікає,
Нехай вона, цілюща,
Усіх нас укріпляє.

О Матінко Почаївська,
О Матінко свята,
Ми молимось до Тебе,
Заступнице одна.

Ти бережи нас, діток,
Від зла охороняй
І на уроках в школі
Усім нам помагай

Тож вдячні ми священику,
Що з нами шлях долав
І у вірі християнській
Всіх жити научав.
Дорогою в Почаїв. Третій зліва о. Олександр. 2001 р.
Ідуть паломники в Почаїв. 2000 р.
На підході до Почаєва. 2002 р.
Біля підніжжя Божої гори. 2008 р.
На Божій горі. 2007 р.
На Божій горі.
Онишківці. Джерело святої Анни. 2001 р.
Настоятелька монастиря Михайлина з хотинцями. Онишківці. 2005 р.
Хотинці у воді святого джерела 2001р.
Сучасний вигляд святого джерела. 2006 р.

Хочеться вірити, що священики нашого краю проведуть ще не одне покоління по святих місцях нашої рідної землі і поклоняться їм.
Онишківці – село маленьке.
У Волинськім краю – славна сторона.
З усіх-усюд з'їжджаються до тебе люди,
Щоб в джерело зануритись святе.

Щоб благодать води цілющої
Відчути на собі
І перед образом святої Анни
Вклонитись до землі.

Його в часи татарської навали,
Коли волинські села у вогні палали,
На згарищі святині, в тім селі,
Селяни, обгорілий, підібрали.

На дереві, що поряд, почепили,
Благали Анну-матінку, просили
Їх у біді не полишати,
А поміч їм свою послати.

І відбулося чудо в тій містині:
Цілюще джерело забило з-під коріння,
Вода якого стала помагати,
Людські недуги всі зціляти.

І так вже кілька сотень літ
До нього звідусіль стікається нарід.
Тож, дітки, й ви нагоди не впустіть
І джерело святої Анни навістіть.

Нехай вода цілюща всім вам помагає,
Збадьорює і сили добавляє,
Щоб ви здоровими росли
І людям радість всім несли.

З благословіння о. Олександра була відкрита духовна бібліотека при Хотинській Покровській церкві, засновницею якої стала Вікторія Петрівна Радько із с.Рідкова Радивилівського району. (Хорошою бібліотекою в нашій окрузі в недалекому минулому, за писемними джерелами, славився храм Теслугова). Сьогодні бібліотека поповнюється. Книги читають – це добре. І якби-то кожна із них посіяла в спраглі народні душі бодай по одному зерні гарного, пожиточного й доброго, якби-то прийнялося те зерно, то скільки добра, скільки знання проросло б і розцвіло у нашому селі. Тож пірнайте в Божествене море книг і виносьте звідти цвіт перлів премудрості вікової. Отець Олександр постійно підтримує різні благодійні заходи. У газеті «Православне Полісся» (№ 10 за жовтень 2000 року) у статті А. Мозолюка «Дитячий фонд висловлює подяку» згадується Покровський храм с. Хотина. Автор публікації дякує настоятелю храму с. Хотина за організацію збору коштів у Рівненське обласне відділення Дитячого фонду України, яке опікує дітей-сиріт.
Таїнство хрещення.
На Спаса навколо храму. 2008 р.

Допомагав о. Олександр продуктами харчування і одиноким стареньким, що проживали в спеціальному будинку-інтернаті Радивилова і перебували під опікою начальника управління праці та соціального захисту населення Радивилівської райдержадміністрації Василя Андрійовича Бондаря.
о. Олександр із вдовами в День перемоги.
Біля обеліска в День перемоги. 2001 р.
Зустріч о.Олександра з В.Ющенком на Говерлі. 2004 р.

Дбає священик і про благоліпність храму Божого. Його стараннями і багатими пожертвами парафіян був перекритий новою бляхою верх будівлі, що вже протікав, пофарбовані олійними фарбами знадвору і всередині стіни, придбані нові ікони, тетрапод, аналойчики, панікадило та інші церковні атрибути.
З духовним піднесенням зустріли парафіяни 28 вересня 2008 р. паломників з Одеси. Вони привезли мощі святих угодників Божих Іоана Хрестителя та Чудотворця Миколая Мирлікійського, перед якими мали можливість приклонитися хотинці.
Паломники з Одеси з мощами святих Іоана Хрестителя та Чудотворця Миколая Мирлікійського. 2008 р.
Мощі святих угодників на престолі у храмі. 2008 р.

Бог тіла праведників наділяє нетлінням, і вони не підлягають руйнівним законам часу. Особлива благодать може передаватися не тільки від них, а й від речей, що їм належали. Тому й придбали у Покровський храм ікону з часточками мощей преподобного Іова та Амфілохія Почаївських в надії, що кожен отримає таку благодать на собі. Привезли цю ікону 25 лютого 2009 р. в день візиту на парафію в с. Хотин владики Рівненського і Острозького Варфоломія.
Ікона з часточками мощей святих угодників Іова та Амфілохія Почаївських. 2009 р.

Отець Олександр одружений. Шлюб взяв у 1999 році з Раїсою Петрівною Кузьмич, яка народилася 29 березня 1979 року в с. Нараїв Дубенського району. Закінчила відділ народної художньої творчості при Дубенському училищі культури і мистецтв. Після одруження молода сім’я, за направленням, переїхала жити в Хотин.
21 січня 2000 року Бог подарував їм первістка, якого вони нарекли Серафимом, а 25 березня 2001 року їхню сім’ю поповнив другий син – Рафаїл. 21 квітня 2007р. Бог благословив на світ ще одного сина – Олександра, а 17 квітня 2009р. – Єлеазара. З раннього дитинства отець Олександр та матушка Раїса привчають своїх дітей любити Храм Божий. Старший син Серафим уже в дворічному віці робив свої перші спроби прислуговувати в храмі. Він був дуже радий, коли йому доручали нести маленький підсвічник і під час читання Євангелія тримати його в руках перед царськими вратами. Щасливе, неповторне, золоте дитинство в Хотині. Його забути просто неможливо.
Із звітної відомості приходу с. Хотина Козинського району Рівненської області за 1947 рік довідуємося про особистий склад причта, церковної ради, ревізійної комісії.
Особистий склад причта
Священик – Лозов’юк Дмитро Гаврилович
Псаломщик – священик Столярчук Самуїл Кирилович

Особистий склад церковної ради
Церковний староста – Шарун Василь Савич
Помічник ц. ст. – Кондратюк Семен Федорович
Скарбник – Кватира Афанасій Карпович

Особистий склад ревізійної комісії
Голова – Закревський Яків Михайлович
Секретар – Костишин Оксент Кузьмич

У другій половині ХХ ст. та на початок ХХІ ст., за свідченнями жителів села Хотина, при церкві працювали:
Псаломщики
1. Серватович Радіон
2. Воєвода Андрій Іванович
3. Палямар Іван Фадейович,
4. Шевчук Уліян Якимович – помічник Палямара Івана
5. Бабич
6. Кундеус Андрій Пилипович

Старости
1. Кондратюк Семен Федорович
2. Кундеус Пилип Микитович
3. Хмарук Микола Якимович
4. Ферчук Петро Павлович
5. Палямар Пилип Михайлович
6. Онищук Йосип Васильович
7. Нагребецький Ігор Олексійович
8. Ферчук Юрій Петрович
9. Шевчук Михайло Уліянович

Скарбники
1. Кватира Степан Карпович
2. Костишин Оксент Кузьмич
3. Онищук Терентій Васильович
4. Ліщук Василь Іванович
5. Парфенюк Григорій Тимофійович
6. Мірута Григорій Михайлович
7. Шевчук Михайло Уліянович
8. Юринський Олександр Федорович
9. Клімчук Марія Стахівна

Дзвонарі
1. Войцеховський Трохим Григорович
2. Хмарук Афанасій Федорович
3. Онищук Степан Васильович
4. Кундеус Пилип Микитович
5. Шевук Василь Дем’янович
6. Юринський Олександр Федорович

6 грудня 2002 року відбулися парафіяльні збори, на яких було обрано нову церковну раду, ревізійну комісію та двадцятку.
Диригент-псаломщик. 30 вересня 2002 року указом архієпископа Рівненського і Острозького Варфоломія на парафію в с. Хотин була направлена Людмила Володимирівна Давидюк. Народилася вона 1985 року у Степані Сарненського району у великій та дружній сім’ї, яка виховувала чотири дівчинки та два хлопчики. Людмила була п’ятою. З малих літ вона полюбила Храм Божий і відвідувала його. Уже з 5-го класу співала в хорі Бутейківської Георгіївської церкви, яким керувала матушка Алла Бабій, а з 8-го класу читала псалми. Після закінчення у 2000 році неповної середньої школи батьки Людмили благословили дочку на навчання в Городоцьке духовне училище, яке готувало для церковних парафій диригентів-псаломщиків. У Городку навчалося тоді три групи по 35 дівчат у кожній. Монахині та викладачі музичних шкіл Рівного відкривали двері перед молодим поколінням у світ духовної музики. Сьогодні уже самі дівчата навчають людей.
Людмилу Давидюк благословили на прихід у Хотин. Тут вона вийшла заміж за Анатолія Олексійовича Черняка, виховує двоє дітей – Вадима і Олександра. Церковному співу молодий регент віддає усю себе.
Огляд-конкурс церковних хорів у Радивилові.
Церковний хор з молодим регентом Людмилою Давидюк-Черняк.
Священики Рівненської єпархії.

Особовий склад церковної ради
Церковний староста – Чвертман Ілля Андрійович
Помічник старости – Шевчук Михайло Уліянович
Скарбник – Клімчук Марія Стахівна

Ревізійна комісія
Голова – Галяс Лариса Іванівна
Секретар – Андроневич Віра Миколаївна
Член – Сидорчук Віра Вікторівна

Особовий склад церковної ради
1. Демчук Лариса Георгіївна
2. Драновський Ярослав Васильович
3. Іванов Петро Тимофійович
4. Кундеус Марія Юр’ївна
5. Кундеус Сергій Федорович
6. Максимчук Олександр Михайлович
7. Миронець Людмила Володимирівна
8. Мацієвський Іван Володимирович
9. Онищук Григорій Васильович
10. Петролюк Степан Дмитрович
11. Прокопчук Катерина Василівна
12. Ферчук Юрій Петрович
13. Цикалюк Катерина Уліянівна
14. Черняк Анатолій Олексійович
15. Чукась Петро Григорович
16. Шевчук Василь Петрович
17. Шевчук Степан Антонович
18. Романюк Сергій Миколайович
19. Тимощук Степан Васильович

У стінах Хотинського храму виховався і вийшов з-під покрову Матері Божої цілий сонм священиків, які розійшлися по всій землі нашої матері України і впрдовж століть насаджують між людьми благочестя, втілюють заповіти Божі. Заслуги багатьох із них залишаться пам'ятними в історії християнства.
Уже в радянські часи у стінах Покровського храму виховались і стали на духовний шлях:
1. Андрій Іванович Воєвода – митрофорний протоієрей храму Олександра Невського, благочинний Радивилівського благочиння. Закінчив Загорську духовну семінарію, Росія ( УПЦ МП). Проживає у Радивилові.
2. Михаїл Якимович Ковальчук – протоієрей (УПЦ МП). Закінчив Ленінградську духовну семінарію. Проживає в с.Савчуках.
3. Дмитро Васильович Ліщук – митрофорний протоієрей Свято-Дмитрівської церкви с. Ситного (УПЦ КП). Закінчив Загорську духовну академію. Деякий час був благочинним Радивилівського благочиння (УПЦ КП). Проживає у с.Ситному. Син та зять – священики.
4. Василь Васильович Ліщук – митрофорний протоієрей храму Млинова, благочинний Млинівського благочиння (УПЦ КП). Закінчив Ленінградську духовну академію. Проживає в Млинові. Син – семінарист, дочка – диригент-псаломщик, зять – священик.
5. Іван Андрійович Шнайдрук – ієромонах монастиря в селі Старий Чорторийськ Маневицького району Волинської області. Прийняв постриг з іменем Ігнатій (УПЦ МП).
6. Василь Павлович Янчук – митрофорний протоієрей храму с. Полонка Луцького району (УПЦ КП). Його сини Юрій та Ігор – теж священики. А взагалі їх рід нараховує 7 священиків. Проживає в с. Полонка.
7. Василь Трохимович Дмитрук – закінчив Київську духовну академію (УПЦ КП). Кандидат богословських наук. Проживає в с. Хотині.
8. Сергій Антонович Вакуліч – навчався в Луцькій духовній семінарії (УПЦ КП). Після її закінчення у 2000 р. трагічно загинув.
9. Петро Іванович Бусь – протоієрей парафії м. Гомеля (Білорусь). Закінчив Почаївську духовну семінарію (УПЦ МП). Проживає в Гомелі.
10. Ніна Михайлівна Мельник-Тайструк – закінчила Кременецький філіал Почаївської духовної семінарії за спеціальністю «диригент-псаломщик» (УПЦ МП). Проживає у Радивилові.
11. Людмила Степанівна Костишин – закінчила Луцьку духовну семінарію за спеціальністю «диригент-псаломщик» (УПЦ КП). Чоловік Орест Павлович Мниш – священик, закінчив Луцьку духовну семінарію. Проживають у с. Хотині.
12. Неоніла Сергіївна Кватира-Чуй – послушниця при Почаївській лаврі (УПЦ МП).
13. Андрій Васильович Кватира – екскурсовод при Почаївській лаврі.
14. Катерина Степанівна Льопа – послушниця при храмах Києва, Львова.
15. Оксана Миколаївна Мельник – матушка. Вийшла заміж за семінариста Миколу Анатолійовича Коноплюка, який закінчив Рівненський православний богословський інститут. Тепер диякон, проходить практику при Покровському храмі у с. Пляшівці (УПЦ КП). Проживають у с. Пляшівці, виховують доньок – Олену і Олесю.
16.Вікторія Петрівна Радько – засновниця бібліотеки при Покровському храмі с. Хотина. У побожному дусі виховала всю свою сім'ю (УПЦ МП). Проживає сім'я у Почаєві.

Предыдущая страница 2 Следующая страница


Надія Мельник - Хотин

3 Надія Мельник

Храм Преподобного Амфілохія

У 1991 р., на зорі незалежності України, у с. Хотині була зареєстрована громада в кількості 860 чоловік, яка прагнула зміни підпорядкування усіх людей села на чолі зі священиком, церковною радою, хором, двадцяткою із УП МЦ в УПЦ КП. Усі розмови на цю тему впродовж десятка років у різних інстанціях не приводили до єдності, і громада вирішила мирно розійтися та відкрити в селі другу церкву. На захист прав хотинців виступив настоятель с. Коритного Мирослав Антонович Синиця, під опікою якого була зареєстрована вищезгадана громада. На ім'я голови виконавчого комітету Хотинської сільської ради О.В.Ферчука він написав заяву, у якій просив надати приміщення для відправлення релігійних культів з метою задоволення духовних потреб людей села. Заяву розглянули і ухвалили віддати для реконструкції під храм нефункціонуючий сільський будинок побуту, а тимчасово надати у користування один із класів колишньої старої школи 1937 р. будівництва, приміщення якої використовувалося під контору колгоспу, відділення зв'язку, сільську раду, бібліотеку, спортивно-дозвіллєвий комплекс. І вже 7січня 2003 року в чотирьох стінах колишнього класу, в якому стояло лише два столи, було відправлено перше богослужіння українською мовою. Після закінчення Водохрещенських свят люди взялися за облаштування кімнати, аби їй хоч трохи надати вигляду храму. Парафіяни церкви Івана Богослова с. Рідкова передали в користування із старої церкви іконостас, хоругви, підсвічники, ікони та інше церковне начиння. Жертвували й інші парафії, докладала всіх зусиль і сама громада. За короткий час під керівництвом о. Мирослава кімната перетворилася на справжній невеличкий храм без притвору і дзвіниці.
22 лютого 2003 р., в в день Віддання свята Стрітення Господнього, високопреосвященнійший архієпископ Рівненський і Острозький Даниїл освятив престол в ім'я Покрови Пресвятої Богородиці.
Зустріч владики Даниїла 22.02.2003 р.
Владика Даниїл (УПЦ КП) в день освяченя престолу в честь Покрови. 2003 р.
Владика Даниїл зі священиками та парафіянамими УПЦ КП. 2003 р.
Владика Даниїл зі священиками. с.Хотин, на подвір'ї Надії Шарун-Дмитрук. 2003 р.
19 квітня 2008 р. громада перейшла у нове приміщення колишнього побуткомбінату, яке силами настоятеля парафії о. Мирослава та парафіянами було обладнано під храм.
12 травня високопреосвященнійший митрополит Рівненський і Острозький Євсевій освятив його на честь преподобного Амфілохія Почаївського.
Преподобний Амфілохій Почаївський.

У реставрованому будинку, над яким встановили купол із хрестом, тепер діє храм з усім необхідним начинням, є трапезна, кухня, службові та господарчі приміщення. «Про таку чудову, велику, світлу, впорядковану будівлю, якщо немає типової, можна лише мріяти», – сказав владика Євсевій у день освячення храму.
Митрополит Євсевій у день освячення храму на честь преподобного Амфілохія Почаївського. 2008 р.
Липова алея по дорозі на монастирський цвинтар, висаджена преподобним Іовом Почаївським. 2000 р.
Біля могили схіархімандрита Амфілохія на монастирьському цвинтарі. Почаїв. 2009 р.

Священик із Львівської області Мирослав Антонович Синиця (служив на приходах у Копанях і Пляшівці) тепер одночасно працює у двох парафіях: Коритному і Хотині. У Коритному він закінчив будівництво нового храму, розпочате його попередником о. Олексієм Антонюком поряд із старим храмом, який занесено до реєстру найдавніших пам'яток дерев’яного зодчества України.
На відкритті храму Різдва Пресвятої Богородиці. 2000 р.
с. Коритне. Дерев'яна церква Різдва Пресвятої Богородиці (зліва) та мурована Різдва Пресвятої Богородиці 1995 – 2000 років будови.

Закінчив о. Мирослав Львівську духовну семінарію, Національний університет «Острозька академія». Із о. Мирославом диригентом-псаломщиком працює Катерина Яківна Коваль, церковним старостою – Дмитро Йосипович Коваль, а скарбником – Надія Василівна Кондратюк. Попередні скарбники: Надія Степанівна Дмитрук та Василь Олександрович Сидорчук. У різні роки послушниками були Віталій Романюк, Юрій Мельник, Віталій Сидорчук, Юрій Яблонський.
о. Мирослав (у центрі) зі священиками та парафіянами біля храму Преподобного Амфілохія. 2009 р.
о. Мирослав з парафіяними с. Хотина в день престольного свята. 2009 р.
Вертеп с. Коритного біля храму. 2008 р.
Паломницька поїздка на Гурби. 2009 р.
Вірні УПЦ КП з іконою «Всецариця», привезеною з Афонської гори. 2004 р.
Люди вірять, що розділення між конфесіями є тимчасовим, і незабаром прийде час, коли в нашій рідній Україні буде єдина Помісна православна церква, бо в єдності – сила віри і сила народу. Тож будемо щиро молитися за здійснення заповітної мрії. І нехай над храмом душі нашої розпрозорюється високе духовне небо, хай не покидає нас радість за свою віру, історію і культуру, хай єднає нас всіх патріотична гравітація, хай не міліє наш розум і наша душа. Адже кожен обирає свою дорогу до храму...

А церква – свято мого дня.
…Життя мого велика суть.
Святі пророчі голоси,
Творіння божої краси.
В. Багірова.

***************************************************************************

Предыдущая страница 3 Следующая страница


Надія Мельник - Хотин

Хотин 4

Лісове озеро

Якщо пройтися колишнім старовинним шляхом, що веде з Берестечка у Почаїв, то в урочищі Хотинщина, з правої сторони, помічаєш глибоку улоговину, із-за гіллястого плетива дерев з якої видніється темна вода – це овіяне легендами Лісове озеро. Наш земляк археолог Ігор Свєшніков висловив думку, що воно могло колись утворитись внаслідок падіння метеорита, а геофізик Микола Тищенко з Хотина більше впевнений у тому, що це карстове озеро, яке виникло у крейдяному чи вапняковому проваллі. А от народні легенди заперечують ці версії: вони живучіші. Тож надамо слово одній із них, яку переповів колишній житель хутора Ситенки, що знаходився неподалік цього озера, Матвій Омелянович Цимбалюк, 1912 р.н.
Одного разу повертався з Почаєва священик, у дорозі його застала ніч. Він наказав кучерові зупинити коней та підшукати хату, у якій би можна було заночувати. Кімнату було знайдено. Подорожуючих запросили до господи. Священик благословив усіх присутніх у хаті і, за їх згодою, вирішив щось прочитати для них з Євангелія та пояснити зміст. Усі уважно слухали, а господиня тим часом готувала вечерю. Піднімаючись на горище своєї хати, вона ненароком зачепила і порвала свою найкращу сукню. Злість охопила жінку, і вона почала лаяти та проклинати те місце. Після вечері полягали спати. Та священикові не спалось. Він розбудив кучера і звелів їхати. Коли вже подолали чималу відстань, священик раптом згадав, що залишив на столі Євангеліє, яке читав звечора. Довелося повертатися. Та коли під’їхали – очам не повірили. Хати на тому місці вже не було. Із нічної темряви на них сумно дивилося глибоке провалля, яке забрало із собою і все обійстя їхньої ночівлі. З того часу на тому місці і озеро утворилося.
А ось друга легенда розповідає про те, що в одній сім’ї жила молода, вродлива дівчина. Вона дуже пишалася й вихвалялась своєю красою. А що вже одежі різної мала, то в цьому їй не було рівних. Одного разу, коли в народі святкували велике свято Пасхи, вона збиралася з іншими дівчатами іти до церкви. Дівчина довго приміряла різний одяг, крутилася перед дзеркалом – і все їй здавалося, що якось він не так на ній лежить. Тоді вона у розпачі сказала: «Ну хто її придумав, ту церкву, а провалилася б вона». Насамкінець дівчина підібрала собі одяг і пішла з подругами у святиню. Та не встигли вони стати на церковний поріг, як уся будівля з людьми (і з дівчатами) провалилася під землю, а на тому місці утворилося велике і глибоке озеро. У народі кажуть: «Якщо на Великдень прикласти вухо до берегів цього заводненого провалля, то можна почути, як із підземелля долинає мелодійний звук святкових передзвонів утопленої церкви».
Минали роки. Навколо цього озера заселялися нові покоління людей. У другій половині ХХ ст. тут нараховувалося кілька хуторів, найближчими із яких до озера були Смолярня та Людвіки. Жителі цих хуторів свято вірили у легендарні перекази, на честь яких поставили при дорозі хрест – фіґуру. А були такі, які не вірили у ці передання. Одна із таких молодих жінок перед святом Великодня прийшла до озера полоскати свої речі. Закінчивши і розкинувши останній рушник по воді, відчула, що ніби він за щось зачепився. Жінка із силою потягнула його і помітила, що із води показався хрест, а потім – і сама церква. Жінка дуже злякалася. Вона ніколи не вірила в це, а тут на власні очі побачила. Церква якусь мить побула, потім опустилася і зникла під водою.
Жителька колишнього хутора Людвіки Надія Панасівна Льопа, 1926 р.н., розповідала, що одного разу хлопці навіть пробували дослідити дно цього озера. Вони зрубали у лісі найвищі дві фійки (тонкі і високі сосни по 18-20 метрів кожна), прив’язали одна до одної, подовжуючи у велетенську жердину, запливли човном на середину і, повільно опускаючи, надіялися на щось наткнутися або доторкнутися дна, але озеро виявилося набагато глибшим. Сосни опустилися на дно, і тільки круги розійшлися по воді.
Послухаєш ці розповіді – і сумно стає на душі. Починаєш пильніше вдивлятися у це загадкове озеро, уважніше прислухатися до таємничої розмови верболозу, який стіною обступив навколо це загадкове місце події. Його стовбури низько нахилилися над водою, опустивши у неї своє віття, ніби простягнувши руки допомоги, і завмерли в чеканні чогось невідомого. Перешіптуються з верболозом журливо задумані сосни. Із своєї майже двадцятиметрової висоти вони кидають тіні на середину озера, немовби хочуть там щось видивитися. Спостерігають за їх тінями білокорі берізки, час від часу сумно зітхаючи та сплітаючи на грудях свої ніжні ручки. Трохи осторонь поскрипує граб. Спинаючись на пальчики, виглядає із-за дерев цікава ліщина. Вона ніяк не може побачити чудового у своєму смутку озера. Дружно вплелися у віночок кругом води колючі ожини та веприни. Їм не дотягнутися до висоти дерев, не почути їхніх розмов. Та вони вирішили прикласти всі свої вушка до земельки і краще послухати, про що ж розповідає саме озеро. А щоб тут не шуміли перехожі і не порушували одвічного спокою, на сторожі тиші стали вздовж дороги кремезні, у два обхвати, дуби.
Перелік дерев, які оточують цей краєвид, доповнює новий хрест при шляху. Поставили його на місці старого жителі с.Полуничного під керівництвом хотинського лісника Петра Григоровича Чукася, на обході якого знаходиться лісове озеро. 13 травня 2001 року о. Василь Опанасець з Хотина та о. Михайло Боричевський з Полуничного в присутності багатьох людей освятили його. Нехай він нагадує перехожим про легендарні розповіді, про спалені хутори навколо нього провладними людьми колишньої «великої держави» та буде просто оберегом на їхньому шляху. А нерозгадане явище лісового озера нашої місцевості в урочищі Хотинщина надихне поетів, художників, краєзнавців і дасть їм матеріал для творчої праці.

Предыдущая страница 4 Следующая страница


Надія Мельник - Хотин

5 Надія Мельник

Свято-Троїцька капличка на хуторі Пташини

Хутір Пташини, що належав колись до Хотина, заснував Дмитро Ковальчук. На семи десятинах, куплених у хотинського пана Дмитра Белімова (зятя Петра Свєшнікова ), він побудував собі хату і перебрався у неї жити з Хотина, з вулиці Двірської. На вироблене і щедро засіяне ним поле зліталося багато птахів, густо вкриваючи його і визбируючи зерно. Дмитро не мав він них відбою і назвав поле Пташиним, а згодом і сам став Пташиною. А хутір, який пізніше заснувався і нараховував 9 хат, теж став називатися Пташини.
Стояла Дмитрова хата біля перехрестя двох доріг, одна з яких була колись звичайною лісовою просікою. Вона була настільки пряма і наскрізь видима, що народ назвав її Видимкою. При панській Польщі, відробляючи шарварок, люди її гарно впорядковували, висипали обочини землею, обсадили черешнями. Ох і красивою була ця дорога, коли черешні цвіли й плодоносили!
А пересікав Видимку битий старовинний шлях, який вів із Берестечка у Почаївську лавру. Цей шлях ще й сьогодні можна знайти на картах минулих соліть. Він багато побачив на своєму віку. Багато розповів, а ще більше береже у собі таємниць. Оповідають, як цим шляхом ішли колись чумаки по сіль, як здригалася на ньому земля під копитами коней турків і татар, що нападали на Волинь, як цим шляхом ішли війська Богдана Хмельницького у 1651 році і татари хана Іслам-Гірея ІІІ на битву з поляками під Берестечко, а потім татари ще раз тікали ним з-під Берестечка на Козин. На цьому шляху, за дослідженнями І.К. Свєшнікова, мабуть, між Рідковом і Хотином хан захопив Богдана Хмельницького; на тому шляху повішані поляками на стовпах за участь у бунті висіли люди з навколишніх сіл; тим шляхом, доверху завантаженими возами, їхали гончарі на ярмарок у Берестечко, голосно вигукуючи: «Купуйте горщики, макітри, гладишки»!..» Через це дорогу ще називали Гончарним шляхом, або Гончаркою.
У протилежному напрямку завжди можна було побачити тлуми народу, які ішли у Почаївську лавру, щоб духовно очиститися, приклонитися перед чудотворною іконою Божої Матері, напитися води з її слідка.
Враховуючи те, що дорога завжди була людна, Дмитро в одній із своїх кімнат відкрив корчму, у якій торгував разом із Гнатом Палямарем. До Дмитра на хутір часто приходив його рідний брат Пантелеймон. Пантелеймон був темний, себто сліпий, біля землі працювати не міг. Тож брат вирішив збудувати капличку, у якій той би міг молитися, збирати пожертви і в такий спосіб заробляти собі на життя. Коли була вивершена капличка, вже ніхто не пам’ятає, але її будівництво припадає на останнє десятиліття ХІХ чи початок ХХ століття. Капличка була невеличкою, три на три метри, цегляна, кругом побілена, покрита бляхою, всередині висіла ікона «Явлення Божої Матері на горі Почаївській», куплена у Почаївській лаврі. Біля каплички завжди зупинялися перехожі. Із своїми щирими молитвами вони зверталися до Матері Божої, ставили свічки, відправляли акафіст, відпочивали, іноді й ночували побіля неї. На перший день Трійці біля каплички правилася вечірня, після якої дівчата брали ікону і заносили у Хотинську Покровську церкву. Там вона ночувала, а на другий день після відправи в церкві процесія з тією іконою вирушала до каплички – для освячення зілля. Люди йшли, щоб стати того врочистого дня на тій святій землі, де наша Заступниця в образі «Явлення Матері Божої на горі Почаївській» обрала собі місце перебування під склепінням Свято-Троїцької каплички. І як було приємно стояти біля неї під розлогими дубами і кленами, на яких заливалися співом соловейки, кували зозулі і з найщирішим бажанням слухати Божественне Слово свого Спасителя на користь душі своєї, сподобитися благодаті Божої через участь у церковнім священнодійстві. Після закічення служби в усі кінці розходилися люди з освяченим зіллям у свої біленькі домівки, що потопали у садах, і несли у них духовний християнський мир та готовність на добродійне життя. Дивишся було звідси, з того найвищого пагорбка за селом, на тих щасливих людей, на той чудовий ландшафт – і не відчуваєш жодної втоми. Тут віє спокоєм та якоюсь величністю земного життя. Посеред такої природи життя набуває якогось піднесеного значення. Хочеться співати і хвалити Творця за Його дари, подані людині. Таке враження залишилося у кожного, хто хоч раз побував тут.
У роки війни на хуторі Пташини був обладнаний невеликий ковбасний цех, у якому працювали шість чехів, очолюваних колишнім радянським офіцером на псевдо Аскольд, котрого обставини закинули в загін УПА. Крім того, тут ще виробляли крем для взуття, мило. Уся ця продукція ішла для потреб УПА. Про цей хутір, очевидно від Аскольда, дізналися червоні партизани, і він був спалений. Потерпіла у роки війни і капличка. Під час перестрілки одна із стін була пробита. Та вмілі майстри швидко загоїли рану. Але в часи войовничого атеїзму, розгул якого припав у нас на 1962 рік, капличку було розвалено, а ікону з неї передано у місцеву церкву, де вона зберігається і нині.
Дощі оплакували руїни, буйні вітри сушили їхні сльози. Втратив своє значення і частково був заораний Гончарний шлях, колишній гомінливий хутір з його жителями та капличкою зникли назавжди. Лише зрідка проходячи, люди говорили, що отут колись були хати, а от там стояла капличка, будівничий якої похований на старому місцевому цвинтарі і на його надгробку викарбувано: «Ковальчук Дмитро Панасович (1855 – 1918 рр.)».
Та в часи становлення самостійної Української держави відновити капличку взявся чоловік внучки Дмитра Ковальчука – Йосип Онищук. З допомогою людей він поставив фіґуру на перехресті, від якого дороги ведуть у Теслугів і Боратин, обгородив і сказав: «Нехай буде людям пам’ять від мене». Вивіз Йосип і цеглу на капличку. Та несподівана хвороба підкосила йому здоров’я, а смерть обірвала життя і не дала здійснитися мріям.
Продовжити справу взялися члени Народного Руху з села. Вони перевезли цеглу, лісники Петро Чукась, Антон Канарський, Олександр Хмарук допомогли будівельним матеріалом, голова місцевого господарства Анатолій Бузан допоміг покриттям, люди – коштами. Капличка була збудована. Оштукатурив знадвору і наніс «шубу» Ярослав Драновський; столярні роботи виконав Василь Ліщук; Григорій Льопа покрив бляхою; оздоблювальні роботи всередині виконали Дмитро Дзецко та Богдан Молявчик з Добриводи, а Віра Філіпова з Берестечка написала ікону «Явлення Божої Матері на горі Почаївській» – таку, як висіла колись. 10 вересня 1996 року з цією іконою через усе село до каплички пройшла процесія. У ній ішли священики, співали хористи з Коритного, Пляшівки, Теслугова, Рідкова, Хотина. Після відправи ікону залишили у капличці.
На запрошення Олександра Сидорчука, організатора будівництва, на відкриття приїхали представники НРУ з Радивилова, було багато людей із сусідніх сіл. В освяченні каплички взяли участь тринадцять священиків. Виголошувалися промови. Були зроблені пам’ятні знімки.
Своєї історії, своїх традицій люди не забувають....

Предыдущая страница 5 Следующая страница


Надія Мельник - Хотин

Хотин 6

Список використаної літератури

1. Бабій С. Іван. // Прапор перемоги. – 19 квітня 1994
2. Волынскія єпархіальныя ведомости. – Кременець, 1898
3. Дзюбак В. Стежки ковпаківців//Прапор перемоги. – 1990
4. Килимник С. Український рік у народних звичаях в історичному освітленні. Книга І. – Київ, 1994
5. Килимник С. Український рік у народних звичаях в історичному освітленні. Книга ІІ. – Київ, 1994
6. Киричук І. Прийшли в село ковпаківці//Прапор перемоги. – 10 лютого 1993
7. Лагнюк І., Лісничий А. Від Козина до Хотина//Волинь.– 2 лютого 1996
8. Мельник Н. Капличка на хуторі//Прапор перемоги. – 11 жовтня 1996
9. Мельник Н. Сумні ознаки війни. До 45-річчя великої Перемоги//Прапор перемоги. – 12 жовтня 1989
10. Моліс. М. 1000-ліття православія на Волині. – Дубно, 1992
11. Національно-визвольна війна в Україні 1648 – 1657 рр. Збірник документів актових книг/ Під ред. Сухих Л. – Київ, 2008
12. Нестула О. Хрипкий віддзвін «великого перелому»//Краєзнавство. – 1993.- №1.– С. 13 – 18
13. Оборіна А. Во імя Отца і Сина і Святого Духа. – Львів: Логос, 2002
14. Пащук І.Г. Ігор Кирилович Свєшніков. До 80-річчя від дня народження.–Рівне, 1995. – С. 5 – 9
15. Пура Я.О. Край наш у назвах. – Рівне, 1991. – С. 24-25
16. Ровенщина в роки Великої Вітчизняної війни Радянського Союзу 1941 – 1945: Документи і матеріали. – Львів: Каменяр, 1989
17. Свєшніков Ігор. Битва під Берестечком. – Львів, 1993.
18. Сергеев-Ценский С. Преображение России. Эпопея. – Севастополь, 1958
19. Сидорук К.В. Шанування мощей у православній церкві. // Прапор перемоги. – 28серпня 2009
20. Церковні документи Покровського храму села Хотина за 1764-2000 рр.
21. Ящук В. Радивилів.– Рівне: Волинські обереги, 2004

Предыдущая страница 6 Следующая страница


Надія Мельник - Хотин

7 Надія Мельник

Післямова

Уклінно дякуємо Вам, вельмишановна Надіє Андріївно, за таку прекрасну, фундаментальну в царині краєзнавства працю. Це справді видатний твір про рідну землю, рідний край, де ми живемо і про який не знати не маємо права. Історія землі, яка живить наші душі, наші думи, не повинна забутися. Факти, які склали історію життя, повинні навічно закарбуватися на сторінках літопису земного. Час не в силі їх стерти на папері і в людських душах. Із покоління в покоління вони повинні відтворюватися й доповнюватися. І такою ниточкою Аріадни, яка з’єднала минуле, сучасне і навіть майбутнє, стала Ваша праця. Вона широко й глибоко відтворила всі історичні події, відновила імена односельців, які залишили свій помітний слід в історії краю. Ви зуміли у барвисто-веселковій формі, розмаїтими словами-епітетами, які пробудять і зворушать будь-чиє серце і думку, описати звичаї і традиції нашого селища, описати історичного плану будівлі, храми. Відчувається, що слова Ваші йдуть від серця Вашого. З любов’ю вимережані рядки, сторінка за сторінкою, ніби у вишивці, створюють цілісну картину нашого села, його минулої та сучасної історії. О.М. Горький говорив: «Треба любити те, що робиш, і тоді праця, навіть найгрубіша, підноситься до творчості». Ваша праця – це творчість, це покликання Вашої душі, вилите на папір, обрамлене словесно. Це неоціненний внесок у вивчення нашої України. Дуже велика справа розпочинається з маленького кроку. Ваша праця повинна стати настільною книгою у вивченні історії рідного села. А через призму пізнання наших витоків ми пізнаємо світ. Кожна людина повинна залишити слід на землі, слід розуму й рук своїх, частинку свого серця і свого безсмертя. Ви такий слід залишите, Ваша праця буде потрібна нашим нащадкам. Расул Гамзатов писав:
Мы все умрём.
Людей бессмертных нет.
И это всё известно и не ново.
Но мы живём, чтобы оставить след:
Дом или тропинку,
Дерево иль слово.
Ваші слова завжди будуть затребувані поколіннями, які не байдужі до історії краю, де живуть, які творять Україну, які потребують духовного зцілення, духовного відродження та оновлення...
З повагою сім’я Степана Ковальчука.

Від автора

Висловлюю щиру вдячність настоятелю Свято-Покровського храму с. Хотина
о. Олександру Прокопчуку, генерал-майору П.З. Мельнику, колишньому директору школи М.Н. Фасту, лікарю-терапевту С.П. Ковальчуку, вчительці Хотинської ЗОШ І-ІІІст. О.В.Луцюк-Мельник, М.Д.Панкевичу, Я.В. Мамчур, всім жителям с. Хотина, які допомогли у збиранні матеріалу, та покійним о. Василію Опанасцю, археологу І.К. Свєшнікову, історику-краєзнавцю І.Д. Лозов'юку.

Зміст
Хотинська Покровська церква__
Храм Преподобного Амфілохія__
Лісове озеро__
Троїцька капличка на хуторі Пташини__
Післямова__ (У цьому тексті книги використані і підписи до фотознімків, що не ввійшли в інтернет-видання).

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Надія Мельник - Хотин

Оглавление

  • Передмова (Страница 1)
  • Хотинська Покровська церква (Страница 2)
  • Храм Преподобного Амфілохія (Страница 3)
  • Лісове озеро (Страница 4)
  • Свято-Троїцька капличка на хуторі Пташини (Страница 5)
  • Список використаної літератури (Страница 6)
  • Післямова (Страница 7)
    • Від автора (Страница 7)


Надія Мельник - Хотин

Надія Мельник

Хотин

Цикл: "Села Рівненщини"

 Читать книгу

Аннотация

Слава наша – це свідоцтво нашого сумління... у святості і щирості Божій, не в мудрості тілесній, а в Божій благодаті. Апостол Павло (ІІ Кор. 1:12).Нестримно спливають роки… І чим далі від нас епоха, тим менше ми знаємо про неї, тим важче зрозуміти життя й інтереси людей тих часів. І не часто зустрічаємо людину, яка легко й щиро погодилася б думкою поринути в минувшину і розповісти про неї.А історія мого народу дуже складна: таємнича і явна, горда і зганьблена, далека і близька… Хтось пірне у неї і, нічого не звідавши, виринає пустоцвітом назад, а хтось, «чудовний», виносить з її незвіданих глибин коштовні зерна. Бере їх бережно і ніжно у руки, леліє біля серця свого й засіває людські душі в надії побачити колись благодатні плоди.Читаючи цю книгу, ви дізнаєтесь про дуже давні українські християнські традиції, які передавалися з покоління в покоління, відчуєте, як мало і – водночас – як багато ми схожі на своїх прабатьків, для яких завжди залишалася незмінною людська сутність, основними чеснотами якої були любов та життя за принципами християнської моралі. Цю мораль автор з трепетом заповідає цвіту нашого народу – молодому поколінню, яке має жити в мирі, в правді і в злагоді зі своєю совістю, бо якою є людина, то таким буде життя і світ. Хочеться вірити, що книга ця скріпить фундамент нашої духовної і національної цілісності, а від нас залежить, чи міцними будуть стіни нашого духовного храму. О. Луцюк-Мельник.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel